<!DOCTYPE html>
<html lang="es" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012110290545003">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="amp-consent-blocking" content="amp-ad"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Una nuevo estudio que todavía no ha sido revisada por pares propone un posible candidato a planeta 9 del sistema solar, ¿lo hemos encontrado?"><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="¿Hemos visto ya al misterioso planeta 9 del sistema solar? Este estudio apunta a que sí"><meta property="og:description" content="Una nuevo estudio que todavía no ha sido revisada por pares propone un posible candidato a planeta 9 del sistema solar, ¿lo hemos encontrado?"><meta property="og:url" content="http://hipertextual.com/2021/11/planeta-9-sistema-solar"><meta property="og:site_name" content="Hipertextual"><meta property="article:publisher" content="https://facebook.com/hipertextual"><meta property="article:published_time" content="2021-11-17T12:00:00+00:00"><meta property="article:modified_time" content="2021-11-17T11:06:22+00:00"><meta property="og:image" content="https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-scaled.jpg"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@hipertextual"><meta name="twitter:site" content="@hipertextual"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Desirée Pozo"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="4 minutos"><meta property="fb:pages" content="386366515398"><meta property="ia:markup_url" content="https://hipertextual.com/2021/11/planeta-9-sistema-solar?ia_markup=1"><meta name="generator" content="Site Kit by Google 1.45.0"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743-270x270.png"><title>¿Hemos visto ya el planeta 9 del sistema solar?</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-anim-0.1.js" async="" custom-element="amp-anim"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script async custom-element="amp-geo" src="https://cdn.ampproject.org/v0/amp-geo-0.1.js"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" async="" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script async custom-element="amp-skimlinks" src="https://cdn.ampproject.org/v0/amp-skimlinks-0.1.js"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async="" custom-element="amp-sticky-ad"></script><link rel="icon" href="https://hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743-32x32.png" sizes="32x32"><link rel="icon" href="https://hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743-192x192.png" sizes="192x192"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO Premium plugin v17.6 (Yoast SEO v17.6) - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://hipertextual.com/2021/11/planeta-9-sistema-solar"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://hipertextual.com/#organization","name":"Hipertextual","url":"https://hipertextual.com/","sameAs":["https://facebook.com/hipertextual","https://instagram.com/hipertextual","https://youtube.com/hipertextual","https://twitter.com/hipertextual"],"logo":{"@type":"ImageObject","@id":"https://hipertextual.com/#logo","inLanguage":"es","url":"https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/03/hptx-structured.png?fit=600%2C60&ssl=1","contentUrl":"https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/03/hptx-structured.png?fit=600%2C60&ssl=1","width":600,"height":60,"caption":"Hipertextual"},"image":{"@id":"https://hipertextual.com/#logo"}},{"@type":"WebSite","@id":"https://hipertextual.com/#website","url":"https://hipertextual.com/","name":"Hipertextual","description":"Tecnolog\u00eda, ciencia y cultura digital","publisher":{"@id":"https://hipertextual.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://hipertextual.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://hipertextual.com/2021/11/planeta-9-sistema-solar#primaryimage","inLanguage":"es","url":"https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-scaled.jpg","contentUrl":"https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-scaled.jpg","width":2560,"height":1440,"caption":"Caltech"},{"@type":"WebPage","@id":"https://hipertextual.com/2021/11/planeta-9-sistema-solar#webpage","url":"https://hipertextual.com/2021/11/planeta-9-sistema-solar","name":"\u00bfHemos visto ya el planeta 9 del sistema solar?","isPartOf":{"@id":"https://hipertextual.com/#website"},"primaryImageOfPage":{"@id":"https://hipertextual.com/2021/11/planeta-9-sistema-solar#primaryimage"},"datePublished":"2021-11-17T12:00:00+00:00","dateModified":"2021-11-17T11:06:22+00:00","description":"Una nuevo estudio que todav\u00eda no ha sido revisada por pares propone un posible candidato a planeta 9 del sistema solar, \u00bflo hemos encontrado?","breadcrumb":{"@id":"https://hipertextual.com/2021/11/planeta-9-sistema-solar#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://hipertextual.com/2021/11/planeta-9-sistema-solar"]}]},{"@type":"BreadcrumbList","@id":"https://hipertextual.com/2021/11/planeta-9-sistema-solar#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Ciencia","item":"https://hipertextual.com/seccion/ciencia"},{"@type":"ListItem","position":2,"name":"\u00bfHemos visto ya al misterioso planeta 9 del sistema solar? Este estudio apunta a que s\u00ed"}]},{"@type":"Article","@id":"https://hipertextual.com/2021/11/planeta-9-sistema-solar#article","isPartOf":{"@id":"https://hipertextual.com/2021/11/planeta-9-sistema-solar#webpage"},"author":{"@id":"https://hipertextual.com/#/schema/person/50f88226f050c251b83c4606ece19747"},"headline":"\u00bfHemos visto ya al misterioso planeta 9 del sistema solar? Este estudio apunta a que s\u00ed","datePublished":"2021-11-17T12:00:00+00:00","dateModified":"2021-11-17T11:06:22+00:00","mainEntityOfPage":{"@id":"https://hipertextual.com/2021/11/planeta-9-sistema-solar#webpage"},"wordCount":777,"commentCount":0,"publisher":{"@id":"https://hipertextual.com/#organization"},"image":{"@id":"https://hipertextual.com/2021/11/planeta-9-sistema-solar#primaryimage"},"thumbnailUrl":"https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-scaled.jpg","keywords":["Planeta 9","Sistema solar"],"articleSection":["Ciencia"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://hipertextual.com/2021/11/planeta-9-sistema-solar#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://hipertextual.com/#organization"}},{"@type":"Person","@id":"https://hipertextual.com/#/schema/person/50f88226f050c251b83c4606ece19747","name":"Desir\u00e9e Pozo","image":{"@type":"ImageObject","@id":"https://hipertextual.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5e0446ea8eb4e51c31dd9210aed3342e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5e0446ea8eb4e51c31dd9210aed3342e?s=96&d=mm&r=g","caption":"Desir\u00e9e Pozo"},"description":"Periodista. Ciencia, literatura y pol\u00edtica. Adicta al caf\u00e9, las series y el cine.","url":"https://hipertextual.com/author/desireepozo"}]}</script><!-- / Yoast SEO Premium plugin. --><link rel="alternate" type="application/rss+xml" title="Hipertextual » Feed" href="https://hipertextual.com/feed"><link rel="alternate" type="application/rss+xml" title="Hipertextual » Feed de los comentarios" href="https://hipertextual.com/comments/feed"><link rel="alternate" type="application/rss+xml" title="Hipertextual » Comentario ¿Hemos visto ya al misterioso planeta 9 del sistema solar? Este estudio apunta a que sí del feed" href="https://hipertextual.com/2021/11/planeta-9-sistema-solar/feed"><link rel="https://api.w.org/" href="https://hipertextual.com/wp-json/"><link rel="alternate" type="application/json" href="https://hipertextual.com/wp-json/wp/v2/posts/1354096"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hipertextual.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hipertextual.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://hipertextual.com/?p=1354096"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2021%2F11%2Fplaneta-9-sistema-solar"><link rel="alternate" type="text/xml+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2021%2F11%2Fplaneta-9-sistema-solar&amp;format=xml"><link rel="apple-touch-icon" href="https://hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743-180x180.png"></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1354096 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-sub h-sb h-cl h-dh has-highlight-menu af-widget cat-ciencia has-featured-image single-featured-image-behind has-large-featured-image no-sidebar" data-amp-auto-lightbox-disable>

 <amp-geo layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
   <script type="application/json">
   {
     "ISOCountryGroups": {
             "eea": [
                     "preset-eea",
                     "unknown"
                    ]
     }
}
  </script>
 </amp-geo>

 <amp-consent layout="nodisplay" id="consent-element" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
    <script type="application/json">
    {
        "consentInstanceId": "clickio",
        "checkConsentHref": "https://clickio.mgr.consensu.org/check/?s=213351&cid=CLIENT_ID&pid=PAGE_VIEW_ID_64",
        "onUpdateHref":     "https://clickio.mgr.consensu.org/update/?s=213351&cid=CLIENT_ID&pid=PAGE_VIEW_ID_64",
        "consentRequired": false,
        "geoOverride": {
                "eea": {
                  "consentRequired":   "remote",
                  "promptUISrc":      "https://clickio.mgr.consensu.org/prompt/?s=213351&cid=CLIENT_ID&pid=PAGE_VIEW_ID_64",
                  "postPromptUI": "post-consent-ui",
                  "uiConfig": {
                      "overlay": true
                  }
                }
              }
    }
    </script>

    <div id="post-consent-ui">
    <a on="tap:consent-element.prompt" role="button" tabindex="0">Configuración de privacidad</a>
    </div>
</amp-consent>
<amp-skimlinks layout="nodisplay" publisher-code="74405X1524260" excluded-domains="bn5x.net amazon.es sjv.io tv.apple.com" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-skimlinks>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>

		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Buscar …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior">
		<ul id="menu-header" class="main-menu"><li id="menu-item-1264414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1264011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li id="menu-item-1264416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li id="menu-item-1264417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li id="menu-item-1264418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li id="menu-item-1264419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li id="menu-item-1264420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li id="menu-item-1264423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1291842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li id="menu-item-1291843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li id="menu-item-1264424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li id="menu-item-1264428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1291658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-1259851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-1259852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-1259853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-1259854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-1259855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 "></polygon></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-20" class="below-content widget widget_nav_menu"><div class="menu-es-noticia-container"><ul id="menu-es-noticia" class="menu"><li id="menu-item-1345307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345307"><a href="https://hipertextual.com/2021/11/dexter-new-blood-1x02-storm-of-fuck-recap">Dexter</a></li>
<li id="menu-item-1345308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345308"><a href="https://hipertextual.com/2021/11/cowboy-bebop-critica">Cowboy Bebop</a></li>
<li id="menu-item-1345309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345309"><a href="https://hipertextual.com/2021/11/instagram-empieza-a-implementar-la-verificacion-de-identidad-por-selfie-esto-es-lo-que-debes-saber">Verificación en Instagram</a></li>
<li id="menu-item-1345312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345312"><a href="https://hipertextual.com/2021/11/tweet-de-elon-musk-de-2018-160-millones">El Tweet de Elon</a></li>
<li id="menu-item-1345314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345314"><a href="https://hipertextual.com/2021/11/misil-estacion-espacial-internacional-basura-espacial">Misil ruso</a></li>
</ul></div></section><section id="nav_menu-22" class="below-content widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1262809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li id="menu-item-1262812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li id="menu-item-1259835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>
<section id="nav_menu-20" class="below-content widget widget_nav_menu"><div class="menu-es-noticia-container"><ul id="menu-es-noticia-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345307"><a href="https://hipertextual.com/2021/11/dexter-new-blood-1x02-storm-of-fuck-recap">Dexter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345308"><a href="https://hipertextual.com/2021/11/cowboy-bebop-critica">Cowboy Bebop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345309"><a href="https://hipertextual.com/2021/11/instagram-empieza-a-implementar-la-verificacion-de-identidad-por-selfie-esto-es-lo-que-debes-saber">Verificación en Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345312"><a href="https://hipertextual.com/2021/11/tweet-de-elon-musk-de-2018-160-millones">El Tweet de Elon</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345314"><a href="https://hipertextual.com/2021/11/misil-estacion-espacial-internacional-basura-espacial">Misil ruso</a></li>
</ul></div></section><section id="nav_menu-22" class="below-content widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section>	</amp-sidebar>
	<amp-sidebar id="subpage-sidebar" layout="nodisplay" side="left" class="subpage-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>

			<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior">
		<ul id="menu-header-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 "></polygon></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-20" class="below-content widget widget_nav_menu"><div class="menu-es-noticia-container"><ul id="menu-es-noticia-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345307"><a href="https://hipertextual.com/2021/11/dexter-new-blood-1x02-storm-of-fuck-recap">Dexter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345308"><a href="https://hipertextual.com/2021/11/cowboy-bebop-critica">Cowboy Bebop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345309"><a href="https://hipertextual.com/2021/11/instagram-empieza-a-implementar-la-verificacion-de-identidad-por-selfie-esto-es-lo-que-debes-saber">Verificación en Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345312"><a href="https://hipertextual.com/2021/11/tweet-de-elon-musk-de-2018-160-millones">El Tweet de Elon</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345314"><a href="https://hipertextual.com/2021/11/misil-estacion-espacial-internacional-basura-espacial">Misil ruso</a></li>
</ul></div></section><section id="nav_menu-22" class="below-content widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					<div class="middle-header-contain">
				<div class="wrapper">
											<div class="subpage-toggle-contain">
							<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>								<span class="screen-reader-text">Menú</span>
							</button>
						</div>
					
					<div class="site-branding">

	
		<a href="https://hipertextual.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="300" height="48" src="https://hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Hipertextual" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ4JyB3aWR0aD0nMzAwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="300" height="48" src="https://hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png" class="custom-logo" alt="Hipertextual"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://hipertextual.com/" rel="home">Hipertextual</a></p>
					
						<p class="site-description">
					Tecnología, ciencia y cultura digital				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menú</span>
						</button>
					
					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Cerrar Búsqueda' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Buscar …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div>
			</div><!-- .wrapper -->
		
			</header><!-- #masthead -->

	
				<div class="newspack_global_ad global_below_header">
								<div id="div-gpt-amp-newspack_mega_atf-6194f9419d7b2-320x100"><amp-ad width="320px" height="100px" type="doubleclick" data-slot="/1036009/newspack_mega_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"planeta-9-sistema-solar","category":["ciencia"],"post_type":"post","ID":1354096}}' data-multi-size="320x50" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_atf-6194f9419d7b2-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_mega_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"planeta-9-sistema-solar","category":["ciencia"],"post_type":"post","ID":1354096}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_atf-6194f9419d7b2-970x250"><amp-ad width="970px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"planeta-9-sistema-solar","category":["ciencia"],"post_type":"post","ID":1354096}}' data-multi-size="970x90" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div>			</div>
			
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-ciencia tag-planeta-9 tag-sistema-solar">
		<main id="main" class="site-main">

			
	<div class="featured-image-behind">
		
			<figure class="post-thumbnail">

				<amp-img width="1200" height="675" src="https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-1200x675.jpg" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Planeta 9" object-fit="cover" srcset="https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-1200x675.jpg 1200w, https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-800x450.jpg 800w, https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-1500x844.jpg 1500w, https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-768x432.jpg 768w, https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-1536x864.jpg 1536w, https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-2048x1152.jpg 2048w, https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-1568x882.jpg 1568w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzY3NScgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="675" src="https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-1200x675.jpg" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="Planeta 9" loading="lazy" srcset="https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-1200x675.jpg 1200w, https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-800x450.jpg 800w, https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-1500x844.jpg 1500w, https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-768x432.jpg 768w, https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-1536x864.jpg 1536w, https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-2048x1152.jpg 2048w, https://hipertextual.com/wp-content/uploads/2021/03/Planeta-9-min-1568x882.jpg 1568w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img>
			</figure><!-- .post-thumbnail -->

				<div class="wrapper">
			<header class="entry-header">
				
	<span class="cat-links"><span class="screen-reader-text">Publicado en</span><a href="https://hipertextual.com/seccion/ciencia" rel="category tag">Ciencia</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			¿Hemos visto ya al misterioso planeta 9 del sistema solar? Este estudio apunta a que sí		</h1>
				<div class="newspack-post-subtitle">
			Una nuevo artículo que todavía no ha sido revisada por pares propone un posible candidato a planeta 9, aunque lo más probable es que no lo sea.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/5e0446ea8eb4e51c31dd9210aed3342e?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/5e0446ea8eb4e51c31dd9210aed3342e?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/5e0446ea8eb4e51c31dd9210aed3342e?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/5e0446ea8eb4e51c31dd9210aed3342e?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>por</span>
				<span class="author vcard"><a class="url fn n" href="https://hipertextual.com/author/desireepozo">Desirée Pozo</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-11-17T13:00:00+01:00">17 de noviembre de 2021</time><time class="updated" datetime="2021-11-17T12:06:22+01:00">17 de noviembre de 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Haz clic para compartir en Twitter" title="Haz clic para compartir en Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Haz clic para compartir en Facebook" title="Haz clic para compartir en Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Haz clic para compartir en WhatsApp" title="Haz clic para compartir en WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Haz clic para compartir en LinkedIn" title="Haz clic para compartir en LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
			</header>
		</div><!-- .wrapper -->
	</div><!-- .featured-image-behind -->

			<figcaption><p>Caltech</p></figcaption>
	

				<div class="main-content">

					<section id="newspack-ads-widget-21" class="above-content widget widget_newspack-ads-widget"><div class="textwidget"><amp-ad width="300" height="600" layout="fixed" data-multi-size="300x600,300x250" data-multi-size-validation="true" type="doubleclick" data-slot="/1036009/newspack_roba_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting": {"slug":"planeta-9-sistema-solar","category":["ciencia"],"post_type":"post","ID":1354096}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></div></section>

<article id="post-1354096" class="post-1354096 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia tag-planeta-9 tag-sistema-solar entry">
	<div class="entry-content">

		
		

<p>Conocemos al dedillo los ocho planetas del sistema solar. Mercurio, Venus, Tierra, Marte, Júpiter, Saturno, Urano y Neptuno. Incluso algún despistado podría añadir <a href="https://hipertextual.com/2021/03/planeta-9-pluton">Plutón</a> a la familia; pero sus conocimientos estarían un poco desfasados ya que, en realidad, es un planeta enano. Pero hace años que se especula con la <a href="https://hipertextual.com/2020/12/paneta-nueve-hd-106906-b-exoplaneta-orbita-15-0000-anos">existencia</a> de un <strong>planeta 9</strong>. Ahora, una nueva investigación que está esperando a pasar la revisión por pares de la revista científica <em><a href="https://arxiv.org/abs/2111.03831">Monthly Notices of the Royal Astronomical Society</a></em> afirma que, incluso, <strong>hemos podido observarlo con anterioridad</strong>. Veamos qué nos cuenta la ciencia sobre este extraño planeta.</p>





<p>Pero antes de hablar sobre esta nueva investigación es importante recordar lo poco que sabemos sobre el posible planeta 9 del sistema solar. Por ejemplo, los científicos calculan que podría tener una <strong>masa entre 5 y 10 veces la de la Tierra</strong>. Además, su órbita alrededor del Sol estaría situada a unas <strong>300 o 700 unidades astronómicas</strong>. Es decir, para entender bien lo lejos que está es importante señalar que una unidad astronómica equivale a la distancia entre del Sol a la Tierra; unos 150 millones de kilómetros. </p>





<p>También se cree que es posible que Júpiter tuviera algo que ver con que ahora se encuentre muy lejos de nosotros. Incluso se piensa que <strong>podría tener una órbita inclinada</strong>, como la de Plutón, aunque esto todavía deben investigarlo más.</p>





<figure class="wp-block-pullquote alignright"><blockquote><p><strong>El planeta 9 tardaría entre 10.000 y 20.000 años en dar una vuelta completa alrededor del Sol</strong></p></blockquote></figure>





<p><strong>¿Y cómo sabemos que existe? </strong>Como sucede también con la materia y la energía oscura, a veces los investigadores <em>observan </em>cosas extrañas en el cielo. En este caso, se han visto movimientos extraños en el Cinturón de Kuiper, que comienza en la zona de Neptuno. Por tanto, llegaron a la conclusión de que <strong>solo la fuerza gravitacional ejercida por un objeto con una masa como la calculada podría causar esos movimientos</strong>. Y así es como en 2014 se empezó a buscar al planeta 9; que tardaría entre 10.000 y 20.000 años en hacer una órbita alrededor del Sol.</p><aside class="scaip scaip-1    "></aside><aside id="newspack-ads-widget-19" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-newspack_roba_intext_1-6194f941a7064-300x600"><amp-ad width="300px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"planeta-9-sistema-solar","category":["ciencia"],"post_type":"post","ID":1354096}}' data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_1-6194f941a7064-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"planeta-9-sistema-solar","category":["ciencia"],"post_type":"post","ID":1354096}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div></div></aside><aside id="custom_html-9" class="widget_text widget_custom_html clearfix"><div class="textwidget custom-html-widget"><amp-ad width="300" height="1" type="teads" data-pid="3037" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%;"></i-amphtml-sizer>
</amp-ad>
</div></aside>





<h2 id="h-nuevo-estudio-sobre-el-planeta-9-del-sistema-solar">Nuevo estudio sobre el planeta 9 del sistema solar</h2>





<p>Antes de hablar sobre el estudio, hay que señalar de nuevo de que se trata de una investigación que <strong>tiene que pasar la <a href="https://hipertextual.com/2020/04/revision-pares-coronavirus">revisión por pares</a></strong>. Es decir, otros astrónomos tendrán que leer y confirmar que los datos y conclusiones aportados por el investigador principal, <strong>Michael Rowan-Robinson</strong>, son correctos. A pesar de esto es interesante saber qué se cuece en la búsqueda del planeta 9.</p>





<p>Este astrónomo del  Imperial College de Londres (Reino Unido) se ha dedicado a analizar los datos recogidos por el Satélite Astronómico Infrarrojo (IRAS) en 1983. Y ha encontrado tres fuentes puntuales que se podrían asociar con el planeta 9 del sistema solar. El propio Rowan-Robinson <strong>descarta en su artículo que sea una detección real</strong>; pero quizás merece la pena utilizar estos datos para crear un modelo que prediga dónde debe encontrarse ahora y comprobar si estamos de verdad ante el planeta 9. </p>





<p>Todo esto como mínimo nos <strong>ayudaría a saber más </strong>sobre esas fuentes detectadas y si saliese bien habríamos encontrado al esquivo planeta 9. U otra cosa, todavía no lo podemos saber a ciencia cierta.</p>





<h3>Baja calidad de las detecciones</h3>





<p>"Dada la baja calidad de las detecciones del IRAS, en el límite mismo del sondeo; y en una parte del cielo muy difícil para las detecciones en el infrarrojo lejano, <strong>la probabilidad de que el candidato sea real no es abrumadora</strong>", señala en su investigación. "Sin embargo, dado el <strong>gran interés </strong>de la hipótesis del planeta 9, valdría la pena <strong>comprobar</strong> si un objeto con los parámetros propuestos y en la región del cielo propuesta es inconsistente con las efemérides planetarias".</p>





<p>El candidato detectado por IRAS coincidiría con la descripción que tenemos del planeta 9, según explican desde <em><a href="https://www.sciencealert.com/historical-data-reveals-what-may-be-a-decades-old-detection-of-planet-nine">Science Alert</a></em>. Y es que "tendría <strong>entre tres y cinco veces la masa </strong>de la Tierra, a una distancia orbital de unas <strong>225 unidades astronómicas</strong>", apuntan.</p><aside class="scaip scaip-2    "></aside><aside id="newspack-ads-widget-20" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-newspack_roba_intext_2-6194f941a86a7-300x600"><amp-ad width="300px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"planeta-9-sistema-solar","category":["ciencia"],"post_type":"post","ID":1354096}}' data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_2-6194f941a86a7-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"planeta-9-sistema-solar","category":["ciencia"],"post_type":"post","ID":1354096}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div></div></aside>





<p>En definitiva, es importante tener en cuenta que las detecciones del IRAS son de baja calidad. Y, por tanto, es muy posible que no estemos ante el planeta 9 del sistema solar. Sin embargo, puede ayudarnos a mejorar la búsqueda de este lejano vecino. ¿Quizás estemos más cerca de encontrarlo?</p>



<nav class="jp-relatedposts-i2" data-layout="list"><h3 class="jp-relatedposts-headline"><em>También en Hipertextual</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-6194f941ab4aa" aria-labelledby="related-posts-item-6194f941ab4aa-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-6194f941ab4aa-label" href="https://hipertextual.com/2021/03/planeta-9-pluton">¿Por qué el Planeta 9 sí es un planeta y Plutón no?</a></li></ul><ul id="related-posts-item-6194f941ab4c7" aria-labelledby="related-posts-item-6194f941ab4c7-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-6194f941ab4c7-label" href="https://hipertextual.com/2021/05/planeta-venus-senal-radio-sonda-solar-parker">Captan una ‘extraña’ señal de radio con origen en Venus</a></li></ul><ul id="related-posts-item-6194f941ab4e8" aria-labelledby="related-posts-item-6194f941ab4e8-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-6194f941ab4e8-label" href="https://hipertextual.com/2021/02/objeto-mas-lejano-sistema-solar">El objeto más lejano del sistema solar ya tiene nombre, aunque todavía es provisional</a></li></ul></div></nav><section id="block-3" class="below-content widget widget_block"><div data-amp-original-style="margin-left: calc(25% - 25vw); margin-right: calc(25% - 25vw); max-width: 100vw;" class="amp-wp-d1d3333">
<amp-ad width="300" height="1" type="teads" data-pid="128111" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%;"></i-amphtml-sizer>
</amp-ad>
<amp-embed width="100" height="90" type="outbrain" layout="responsive" data-widgetids="AMP_21" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:90.0000%;"></i-amphtml-sizer></amp-embed>
</div></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Etiquetado: </span><a href="https://hipertextual.com/tag/planeta-9" rel="tag">Planeta 9</a><span class="sep">, </span><a href="https://hipertextual.com/tag/sistema-solar" rel="tag">Sistema solar</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
<amp-iframe width="500" height="300" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms" resizable frameborder="0" src="https://automattic.github.io/newspack-disqus-amp/comment-loader.html?shortname=hipertextual-1&amp;url=https%3A%2F%2Fhipertextual.com%2F2021%2F11%2Fplaneta-9-sistema-solar&amp;identifier=1354096+https%3A%2F%2Fhipertextual.com%2F%3Fp%3D1354096" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60.0000%;"></i-amphtml-sizer>
	<div overflow tabindex="0" role="button" aria-label="Comentarios"></div>
</amp-iframe>
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


			<div class="above-footer-widgets">
			<div class="wrapper">
				<section id="text-3" class="above-footer widget widget_text">			<div class="textwidget"><p><strong>De interés</strong>: <a href="https://hipertextual.com/2021/04/3-trucos-de-whatsapp-que-te-cambiaran-la-vida">Trucos de Whatsapp</a> <a href="https://hipertextual.com/2021/03/que-xiaomi-comprar-guia-para-saber-cual-es-el-mejor-modelo-para-ti">Qué Xiaomi comprar </a><a href="https://hipertextual.com/2021/10/nuevo-macbook-pro-2021-caracteristicas-precio">Nuevos MacBook Pro</a> <a href="https://hipertextual.com/2021/10/como-descargar-e-instalar-gratis-la-version-final-de-windows-11">Instalar Windows 11 gratis</a> <a href="https://hipertextual.com/2021/09/iphone-13-review-en-espanol-analisis-opinion-caracteristicas">iPhone 13</a> <a href="https://hipertextual.com/2021/10/el-juego-del-calamar-curiosidades-detalles">El juego del calamar</a> <a href="https://hipertextual.com/2021/10/star-gratis">Ver Star+ gratis</a> <a href="https://hipertextual.com/2021/05/disney-plus-usa-este-truco-para-obtener-dos-meses-gratis">Ofertas Disney+</a> <a href="https://hipertextual.com/2021/04/como-funciona-bizum">Cómo funciona Bizum</a> <a href="https://hipertextual.com/2021/10/trucos-google-chrome-android">Trucos para Google Chrome</a> <a href="https://hipertextual.com/2015/01/que-es-la-ip-127-0-0-1">127.0.0.1</a></p>
</div>
		</section>			</div><!-- .wrapper -->
		</div><!-- .above-footer-widgets -->
	
				<div class="newspack_global_ad global_above_footer">
								<div id="div-gpt-amp-newspack_mega_footer-6194f941ade0f-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"planeta-9-sistema-solar","category":["ciencia"],"post_type":"post","ID":1354096}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_footer-6194f941ade0f-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"planeta-9-sistema-solar","category":["ciencia"],"post_type":"post","ID":1354096}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_footer-6194f941ade0f-970x250"><amp-ad width="970px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"planeta-9-sistema-solar","category":["ciencia"],"post_type":"post","ID":1354096}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div>			</div>
						<div class="newspack_amp_sticky_ad__container">
				<amp-sticky-ad class="newspack_amp_sticky_ad sticky i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
					<amp-ad width="320" height="100" layout="fixed" data-multi-size="300x50,320x100,320x50,300x100" data-multi-size-validation="true" type="doubleclick" data-slot="/1036009/newspack_sticky" data-loading-strategy="prefer-viewability-over-views" json='{"targeting": {"slug":"planeta-9-sistema-solar","category":["ciencia"],"post_type":"post","ID":1354096}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed"></amp-ad>				</amp-sticky-ad>
			</div>
		
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://hipertextual.com/" rel="home">
					<amp-anim width="1" height="1" src="https://hipertextual.com/wp-content/uploads/2021/03/1x1.gif" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEnIHdpZHRoPScxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="1" height="1" src="https://hipertextual.com/wp-content/uploads/2021/03/1x1.gif" class="footer-logo" alt="" loading="lazy"></noscript></amp-anim>				</a>
				<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 "></polygon></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Pie de página">
		<div class="wrapper">
			<section id="nav_menu-17" class="widget widget_nav_menu"><h2 class="widget-title">EN HIPERTEXTUAL</h2><div class="menu-footer-container"><ul id="menu-footer-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section><section id="nav_menu-18" class="widget widget_nav_menu"><h2 class="widget-title">ES NOTICIA</h2><div class="menu-es-noticia-container"><ul id="menu-es-noticia-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345307"><a href="https://hipertextual.com/2021/11/dexter-new-blood-1x02-storm-of-fuck-recap">Dexter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345308"><a href="https://hipertextual.com/2021/11/cowboy-bebop-critica">Cowboy Bebop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345309"><a href="https://hipertextual.com/2021/11/instagram-empieza-a-implementar-la-verificacion-de-identidad-por-selfie-esto-es-lo-que-debes-saber">Verificación en Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345312"><a href="https://hipertextual.com/2021/11/tweet-de-elon-musk-de-2018-160-millones">El Tweet de Elon</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345314"><a href="https://hipertextual.com/2021/11/misil-estacion-espacial-internacional-basura-espacial">Misil ruso</a></li>
</ul></div></section><section id="nav_menu-21" class="widget widget_nav_menu"><h2 class="widget-title">TEMÁTICAS</h2><div class="menu-tematicas-hipertextual-container"><ul id="menu-tematicas-hipertextual" class="menu"><li id="menu-item-1345479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345479"><a href="https://hipertextual.com/seccion/tecnologia">Tecnología</a></li>
<li id="menu-item-1345480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1345480"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li id="menu-item-1345478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345478"><a href="https://hipertextual.com/seccion/cine-television">Series y Películas</a></li>
<li id="menu-item-1345491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345491"><a href="https://hipertextual.com/seccion/analisis">Análisis</a></li>
<li id="menu-item-1345486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345486"><a href="https://hipertextual.com/seccion/mobile">Mobile</a></li>
<li id="menu-item-1345481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345481"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
<li id="menu-item-1345787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345787"><a href="https://hipertextual.com/seccion/movilidad">Movilidad</a></li>
<li id="menu-item-1345482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345482"><a href="https://hipertextual.com/seccion/software">Software</a></li>
<li id="menu-item-1345786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345786"><a href="https://hipertextual.com/seccion/hardware">Hardware</a></li>
<li id="menu-item-1345483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345483"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
<li id="menu-item-1345485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345485"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
<li id="menu-item-1345492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345492"><a href="https://hipertextual.com/tesla">Tesla</a></li>
<li id="menu-item-1345494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345494"><a href="https://hipertextual.com/tag/android">Android</a></li>
<li id="menu-item-1345484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345484"><a href="https://hipertextual.com/seccion/economia-empresas">Economía y Empresas</a></li>
<li id="menu-item-1345783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345783"><a href="https://hipertextual.com/seccion/guias">Guías</a></li>
<li id="menu-item-1345488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345488"><a href="https://hipertextual.com/seccion/seguridad">Seguridad</a></li>
<li id="menu-item-1345785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345785"><a href="https://hipertextual.com/seccion/fotografia">Fotografía</a></li>
<li id="menu-item-1345489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345489"><a href="https://hipertextual.com/seccion/sociedad">Sociedad</a></li>
<li id="menu-item-1345784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345784"><a href="https://hipertextual.com/seccion/entrevista">Entrevistas</a></li>
<li id="menu-item-1345493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345493"><a href="https://hipertextual.com/universo-cinematografico-marvel">Marvel</a></li>
</ul></div></section><section id="top-posts-11" class="widget widget_top-posts"><h2 class="widget-title">No te lo pierdas</h2><ul>				<li>
					<a href="https://hipertextual.com/2021/11/gta-the-trilogy-una-remasterizacion-con-sabor-a-cyberpunk-2077" class="bump-view" data-bump-view="tp">El lanzamiento de 'GTA The Trilogy: The Definitive Edition' es un absoluto desastre al nivel de 'Cyberpunk 2077'</a>					</li>
								<li>
					<a href="https://hipertextual.com/2021/11/olivino-volcan-la-palma" class="bump-view" data-bump-view="tp">Usos del olivino, la gema semipreciosa que está expulsando el volcán de La Palma</a>					</li>
								<li>
					<a href="https://hipertextual.com/2021/04/grabar-pantalla-windows-10-video" class="bump-view" data-bump-view="tp">Cómo grabar la pantalla en Windows 10 sin instalar ninguna aplicación</a>					</li>
								<li>
					<a href="https://hipertextual.com/2021/10/descargar-videos-youtube-instagram-facebook" class="bump-view" data-bump-view="tp">Cómo descargar vídeos de YouTube, Instagram, Facebook o cualquier otra fuente de internet</a>					</li>
								<li>
					<a href="https://hipertextual.com/2021/05/captura-pantalla-windows-10" class="bump-view" data-bump-view="tp">Cómo hacer una captura de pantalla en Windows 10: tres formas para lograrlo</a>					</li>
				</ul></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Hipertextual SL. Todos los derechos reservados.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Orgullosamente impulsado por Newspack de Automattic				</a>

				<a class="privacy-policy-link" href="https://hipertextual.com/politica-privacidad">Política de privacidad</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->


<!-- Fragmento de código para AMP de Google Analytics añadido por Site Kit -->
<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-78382-1","config":{"UA-78382-1":{"groups":"default","linker":[],"dimension2":"ciencia","dimension1":"Desir\u00e9e Pozo","dimension4":"2021-11-17 13:00"}}}}</script></amp-analytics>
<!-- Final del fragmento de código para AMP de Google Analytics añadido por Site Kit -->
				<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-78382-1","config":{"UA-78382-1":{"groups":"default","linker":{"domains":["hipertextual.com"]},"send_page_view":false}}},"triggers":{"n060":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n061":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n062":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n063":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n064":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n065":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n078":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"\u00bfHemos visto ya al misterioso planeta 9 del sistema solar? Este estudio apunta a que s\u00ed"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n160":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"\u00bfHemos visto ya al misterioso planeta 9 del sistema solar? Este estudio apunta a que s\u00ed"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n21f":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"\u00bfHemos visto ya al misterioso planeta 9 del sistema solar? Este estudio apunta a que s\u00ed"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.4-a.5&amp;blog=190110665&amp;post=1354096&amp;tz=1&amp;srv=hipertextual.com&amp;host=hipertextual.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 132 seconds ago
	generated in 0.776 seconds
	served from batcache in 0.002 seconds
	expires in 168 seconds
-->
