<!DOCTYPE html>
<html lang="es" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012108280007001">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Una persona sintomática ajena a la residencia de ancianos inició un brote en el que las vacunas del coronavirus ayudaron a salvar vidas."><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Radiografía a un brote en una residencia de ancianos: así funcionaron las vacunas del coronavirus"><meta property="og:description" content="Una persona sintomática ajena a la residencia de ancianos inició un brote en el que las vacunas del coronavirus ayudaron a salvar vidas."><meta property="og:url" content="http://hipertextual.com/2021/09/residencia-ancianos-vacunas-coronavirus"><meta property="og:site_name" content="Hipertextual"><meta property="article:publisher" content="https://facebook.com/hipertextual"><meta property="article:published_time" content="2021-09-13T15:00:00+00:00"><meta property="article:modified_time" content="2021-09-13T10:32:59+00:00"><meta property="og:image" content="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?fit=2400%2C1600&amp;ssl=1"><meta property="og:image:width" content="2400"><meta property="og:image:height" content="1600"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@hipertextual"><meta name="twitter:site" content="@hipertextual"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Azucena Martín"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="5 minutos"><meta property="fb:pages" content="386366515398"><meta property="ia:markup_url" content="https://hipertextual.com/2021/09/residencia-ancianos-vacunas-coronavirus?ia_markup=1"><meta name="generator" content="Site Kit by Google 1.40.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Hipertextual"><meta name="application-name" content="Hipertextual"><meta name="generator" content="AMP Plugin v2.1.4; mode=standard"><meta name="msapplication-TileImage" content="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=270%2C270&amp;ssl=1"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-anim-0.1.mjs" async="" custom-element="amp-anim" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-anim-0.1.js" crossorigin="anonymous" custom-element="amp-anim"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-skimlinks" src="https://cdn.ampproject.org/v0/amp-skimlinks-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-skimlinks-0.1.js" crossorigin="anonymous" custom-element="amp-skimlinks"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" async="" custom-element="amp-sticky-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><link rel="icon" href="https://hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743-32x32.png" sizes="32x32"><link rel="icon" href="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/uch3djq.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO Premium plugin v17.1.2 (Yoast SEO v17.1) - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://hipertextual.com/2021/09/residencia-ancianos-vacunas-coronavirus"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO Premium plugin. --><link rel="alternate" type="application/rss+xml" title="Hipertextual » Feed" href="https://hipertextual.com/feed"><link rel="alternate" type="application/rss+xml" title="Hipertextual » Feed de los comentarios" href="https://hipertextual.com/comments/feed"><link rel="alternate" type="application/rss+xml" title="Hipertextual » Comentario Radiografía a un brote en una residencia de ancianos: así funcionaron las vacunas del coronavirus del feed" href="https://hipertextual.com/2021/09/residencia-ancianos-vacunas-coronavirus/feed"><link rel="https://api.w.org/" href="https://hipertextual.com/wp-json/"><link rel="alternate" type="application/json" href="https://hipertextual.com/wp-json/wp/v2/posts/1335876"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hipertextual.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hipertextual.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://hipertextual.com/?p=1335876"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2021%2F09%2Fresidencia-ancianos-vacunas-coronavirus"><link rel="alternate" type="text/xml+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2021%2F09%2Fresidencia-ancianos-vacunas-coronavirus&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/hipertextual.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[]&settings={\"suppress_newsletter_campaigns\":\"1\",\"suppress_all_newsletter_campaigns_if_one_dismissed\":\"1\",\"suppress_donation_campaigns_if_donor\":\"1\",\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"604a2ae1a1ca0\":{\"min_posts\":\"2\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"1335876\",\"categories\":\"2046\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://hipertextual.com/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=192%2C192&amp;ssl=1"><link rel="apple-touch-icon" href="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=180%2C180&amp;ssl=1"><title>Las vacunas del coronavirus salvan vidas en una residencia de ancianos</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1335876 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-sub h-sb h-cl h-dh cat-ciencia has-featured-image single-featured-image-default has-large-featured-image no-sidebar" data-amp-auto-lightbox-disable>
<amp-skimlinks layout="nodisplay" publisher-code="74405X1524260" excluded-domains="bn5x.net amazon.es sjv.io tv.apple.com" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-skimlinks>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>

		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Buscar …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior">
		<ul id="menu-header" class="main-menu"><li id="menu-item-1264414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1264011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li id="menu-item-1264416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li id="menu-item-1264417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li id="menu-item-1264418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li id="menu-item-1264419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li id="menu-item-1264420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li id="menu-item-1264423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1291842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li id="menu-item-1291843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li id="menu-item-1264424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li id="menu-item-1264428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1291658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
<li id="menu-item-1335491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1335491"><a title="Samsung" rel="sponsorship" href="https://hipertextual.com/espacio-samsung">Espacio Samsung</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-1259851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-1259852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-1259853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-1259854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-1259855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-4" class="below-content widget widget_nav_menu"><h2 class="widget-title">SECCIONES</h2><div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1335491"><a title="Samsung" rel="sponsorship" href="https://hipertextual.com/espacio-samsung">Espacio Samsung</a></li>
</ul></div></section><section id="nav_menu-3" class="below-content widget widget_nav_menu"><h2 class="widget-title">SÍGUENOS</h2><div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual">Flipboard</a></li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>
<section id="nav_menu-4" class="below-content widget widget_nav_menu"><h2 class="widget-title">SECCIONES</h2><div class="menu-header-container"><ul id="menu-header-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1335491"><a title="Samsung" rel="sponsorship" href="https://hipertextual.com/espacio-samsung">Espacio Samsung</a></li>
</ul></div></section><section id="nav_menu-3" class="below-content widget widget_nav_menu"><h2 class="widget-title">SÍGUENOS</h2><div class="menu-social-container"><ul id="menu-social-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual">Flipboard</a></li>
</ul></div></section>	</amp-sidebar>
	<amp-sidebar id="subpage-sidebar" layout="nodisplay" side="left" class="subpage-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>

			<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior">
		<ul id="menu-header-3" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1335491"><a title="Samsung" rel="sponsorship" href="https://hipertextual.com/espacio-samsung">Espacio Samsung</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social-3" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-4" class="below-content widget widget_nav_menu"><h2 class="widget-title">SECCIONES</h2><div class="menu-header-container"><ul id="menu-header-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1335491"><a title="Samsung" rel="sponsorship" href="https://hipertextual.com/espacio-samsung">Espacio Samsung</a></li>
</ul></div></section><section id="nav_menu-3" class="below-content widget widget_nav_menu"><h2 class="widget-title">SÍGUENOS</h2><div class="menu-social-container"><ul id="menu-social-4" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual">Flipboard</a></li>
</ul></div></section>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					<div class="middle-header-contain">
				<div class="wrapper">
											<div class="subpage-toggle-contain">
							<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>								<span class="screen-reader-text">Menú</span>
							</button>
						</div>
					
					<div class="site-branding">

	
		<a href="https://hipertextual.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="300" height="48" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Hipertextual" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4IiB3aWR0aD0iMzAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Hipertextual" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;ssl=1"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://hipertextual.com/" rel="home">Hipertextual</a></p>
					
						<p class="site-description">
					Tecnología, ciencia y cultura digital				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menú</span>
						</button>
					
					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Cerrar Búsqueda' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Buscar …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div>
			</div><!-- .wrapper -->
		
	</header><!-- #masthead -->

	
				<div class="newspack_global_ad global_below_header">
								<div id="div-gpt-amp-newspack_mega_atf-613faa0be33a6-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_mega_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_atf-613faa0be33a6-970x250"><amp-ad width="970px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' data-multi-size="970x90" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px" i-amphtml-layout="fixed"></amp-ad></div>			</div>
			
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-ciencia tag-brote tag-coronavirus tag-covid-19 tag-inmunidad tag-residencia-de-ancianos tag-tercera-dosis tag-vacunas-del-coronavirus">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Publicado en</span><a href="https://hipertextual.com/seccion/ciencia" rel="category tag">Ciencia</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Radiografía a un brote en una residencia de ancianos: así funcionaron las vacunas del coronavirus		</h1>
				<div class="newspack-post-subtitle">
			Una persona sintomática ajena a la residencia de ancianos inició un brote en el que las vacunas del coronavirus ayudaron a salvar vidas. 		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/8d62fea765e9b4976fc5f1b29b912f16?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/8d62fea765e9b4976fc5f1b29b912f16?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/8d62fea765e9b4976fc5f1b29b912f16?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/8d62fea765e9b4976fc5f1b29b912f16?s=160&amp;d=mm&amp;r=g 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>por</span>
				<span class="author vcard"><a class="url fn n" href="https://hipertextual.com/author/azucenamartin">Azucena Martín</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-09-13T17:00:00+02:00">13 de septiembre de 2021</time><time class="updated" datetime="2021-09-13T12:32:59+02:00">13 de septiembre de 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Haz clic para compartir en Twitter" title="Haz clic para compartir en Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Haz clic para compartir en Facebook" title="Haz clic para compartir en Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Haz clic para compartir en WhatsApp" title="Haz clic para compartir en WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Haz clic para compartir en LinkedIn" title="Haz clic para compartir en LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="vacunas del coronavirus, residencia de ancianos" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?w=2400&amp;ssl=1 2400w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?resize=800%2C533&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?resize=400%2C267&amp;ssl=1 400w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="vacunas del coronavirus, residencia de ancianos" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?fit=1200%2C800&amp;ssl=1" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?w=2400&amp;ssl=1 2400w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?resize=800%2C533&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?resize=400%2C267&amp;ssl=1 400w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/09/araceli2.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>						<figcaption><p>Araceli Hidalgo, la primera mujer vacunada en España</p></figcaption>
					
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					<section id="newspack-ads-widget-21" class="above-content widget widget_newspack-ads-widget"><div class="textwidget"><amp-ad width="336" height="600" type="doubleclick" data-slot="/1036009/newspack_roba_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' data-multi-size="300x600,300x250,336x280" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px" i-amphtml-layout="fixed"></amp-ad></div></section>
<article id="post-1335876" class="post-1335876 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia tag-brote tag-coronavirus tag-covid-19 tag-inmunidad tag-residencia-de-ancianos tag-tercera-dosis tag-vacunas-del-coronavirus entry">
	<div class="entry-content">

		
		

<p>Se ha hablado mucho sobre los efectos de las <strong>vacunas del coronavirus</strong> entre los residentes y trabajadores de las <strong>residencias de ancianos</strong>. Durante la pandemia, las <a href="https://hipertextual.com/2021/01/vacuna-astrazeneca-ancianos-coronavirus">personas de edad avanzada</a> mostraron ser las más <strong>vulnerables</strong> a la enfermedad, especialmente los que se encuentran en estos centros, en los que se dieron <strong>brotes dramáticos</strong>. Por eso, es importante realizar un seguimiento que garantice que se encuentran protegidos. Y eso precisamente es lo que ha hecho un equipo de científicos franceses, al publicar en <em><a href="https://jamanetwork.com/article.aspx?doi=10.1001/jamanetworkopen.2021.25294&amp;utm_campaign=articlePDF%26utm_medium=articlePDFlink%26utm_source=articlePDF%26utm_content=jamanetworkopen.2021.25294">JAMA Network</a></em> un estudio sobre un <strong>brote en una residencia de ancianos</strong> de su país.</p>





<p>En él, se muestran las cifras asociadas a un brote que se registró en un centro en el que la inmensa mayoría de ellos estaban vacunados. Ciertamente, a pesar de ello, varios se enfermaron, algunos de gravedad. <strong>Incluso uno murió. </strong></p>





<p>Pero la importancia está en los matices. Esos matices que nos ayudan a entender que las vacunas del coronavirus son realmente efectivas y que, si no fuese por ellas, habríamos lamentado muchísimas más vidas en los meses más recientes de <strong>pandemia.</strong></p>





<h2 id="h-as-fue-el-brote-en-la-residencia-de-ancianos">Así fue el brote en la residencia de ancianos</h2>





<p>La <strong>residencia de ancianos</strong> en la que se llevó a cabo este estudio se encuentra en la localidad de <strong>Biscarrosse</strong>, en Francia.</p>





<figure class="wp-block-pullquote alignleft"><blockquote><p><strong>De los 74 ancianos, 70 habían recibido la pauta completa y 2 una dosis</strong></p><aside class="scaip scaip-1    "></aside><aside id="newspack-ads-widget-18" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-newspack_roba_intext_1-613faa0bee26e-300x600"><amp-ad width="300px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_1-613faa0bee26e-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_1-613faa0bee26e-750x200"><amp-ad width="750px" height="200px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' data-multi-size="728x90" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:750px;height:200px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_1-613faa0bee26e-970x90"><amp-ad width="970px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:90px" i-amphtml-layout="fixed"></amp-ad></div></div></aside></blockquote></figure>





<p>Su capacidad es de <strong>77 camas</strong>, aunque en el momento de la vacunación, entre <strong>enero y febrero de 2021</strong>, había solo <strong>74 residentes</strong>. </p>





<p>Unas semanas después de finalizar la campaña de vacunación, uno de los ancianos estuvo en contacto con un visitante que ya tenía <strong>síntomas de COVID-19</strong>, aunque aún no había sido diagnosticado. El positivo por PCR lo tuvo <strong>4 días más tarde</strong>, momento en el que se puso en contacto con el centro, para informar de lo ocurrido. Inmediatamente se realizó otra PCR al residente que estuvo con él. El resultado fue positivo, aunque en ese momento se encontraba asintomático. Los síntomas empezaron <strong>2 días después</strong>, cuando requirió un tratamiento a base de oxígeno, suero y anticoagulantes. </p>





<p>Lógicamente, el paciente se aisló del resto de residentes, pero había estado con ellos en el periodo de incubación, por lo que se procedió a realizarles pruebas, tanto a ellos como a los trabajadores del centro. Y aquí es donde las vacunas del coronavirus marcan la diferencia.</p>





<p>De los 74 residentes, <strong>72 estaban vacunados</strong>, concretamente con la vacuna de <strong>Pfizer</strong>. 70 tenían la pauta completa, con la segunda dosis administrada más de dos semanas atrás. Sin embargo, los otros <strong>2 solo habían recibido una de las dosis.</strong></p><aside class="scaip scaip-2    "></aside><aside id="newspack-ads-widget-22" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-newspack_roba_intext_2-613faa0beed46-300x600"><amp-ad width="300px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_2-613faa0beed46-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_2-613faa0beed46-750x200"><amp-ad width="750px" height="200px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' data-multi-size="728x90" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:750px;height:200px" i-amphtml-layout="fixed"></amp-ad></div></div></aside>





<p>De todos ellos, <strong>dieron positivo 17</strong>, entre los que se encontraban uno de los dos ancianos sin vacunar, los 2 que solo habían recibido una dosis y 14 con la pauta completa. En cuanto al nivel de gravedad, ocho tuvieron síntomas graves, aunque <strong>solo 2 requirieron hospitalización</strong>. Por desgracia, también murió uno, que cabe destacar que fue precisamente <strong>el único contagiado sin vacunar.</strong></p>





<p>Finalmente, entre los <strong>trabajadores</strong> también se observaron los efectos de las vacunas del coronavirus. <strong>Había 102, aunque en ese momento solo se habían vacunado 34</strong>. Dieron positivo en la PCR 12 de ellos, de los cuales 9 estaban sin vacunar y, de los 3 vacunados, solo uno tenía la pauta completa. En este grupo no hubo casos graves. De hecho, <strong>7 fueron asintomáticos</strong> y de los 5 con síntomas todos los tuvieron leves o moderados.</p>





<p>Para terminar, es muy importante ver estos datos en perspectiva. Por ejemplo, si nos fijamos en los datos de los ancianos, veremos que solo había un no vacunado entre los contagiados y ni más ni menos que 16 vacunados, 14 con pauta completa. Pero, si vemos qué supone esto respecto al total, comprobaremos que se trata de <strong>un 50% de los no vacunados</strong> y solo un <strong>20% de los que recibieron la pauta completa</strong> de vacunación. Además,   la posibilidad de enfermedad grave disminuye con las vacunas del coronavirus. </p>





<figure class="wp-block-image size-large"><amp-img width="2560" height="1696" src="https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=2560&amp;h=1696" alt="vacunas del coronavirus, person holding white and blue labeled bottle" class="wp-image-1304032 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=800&amp;h=530 800w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=1500&amp;h=993 1500w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=150&amp;h=99 150w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=768&amp;h=508 768w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=1536&amp;h=1017 1536w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=2048&amp;h=1356 2048w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=1200&amp;h=795 1200w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=900&amp;h=596 900w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=600&amp;h=397 600w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=400&amp;h=265 400w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=300&amp;h=198 300w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=200&amp;h=132 200w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=1568&amp;h=1038 1568w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE2OTYiIHdpZHRoPSIyNTYwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" width="2560" height="1696" src="https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=2560&amp;h=1696" alt="vacunas del coronavirus, person holding white and blue labeled bottle" srcset="https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=800&amp;h=530 800w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=1500&amp;h=993 1500w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=150&amp;h=99 150w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=768&amp;h=508 768w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=1536&amp;h=1017 1536w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=2048&amp;h=1356 2048w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=1200&amp;h=795 1200w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=900&amp;h=596 900w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=600&amp;h=397 600w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=400&amp;h=265 400w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=300&amp;h=198 300w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=200&amp;h=132 200w, https://images.unsplash.com/photo-1618093877862-3630a08f737f?ixid=MnwyMDU4NzZ8MHwxfGFsbHx8fHx8fHx8fDE2MjAyMjU0NDM&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=1568&amp;h=1038 1568w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Foto por <a href="https://unsplash.com/@spencerbdavis" rel="nofollow">Spencer Davis</a> en <a href="https://unsplash.com/?utm_source=hipertextual&amp;utm_medium=referral" rel="nofollow">Unsplash</a> </figcaption></figure>





<h2>¿Qué nos dice este estudio sobre las vacunas del coronavirus?</h2>





<p>En los últimos meses han saltado algunas alarmas al comprobar que vuelven a aparecer <strong>brotes en las residencias de ancianos </strong>y que los <strong>niveles de anticuerpos neutralizantes </strong>contra el SARS-CoV-2 entre los residentes han decaído notablemente.</p><aside class="scaip scaip-3    "></aside><aside id="newspack-ads-widget-23" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-newspack_roba_intext_3-613faa0bef8ee-300x600"><amp-ad width="300px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_3" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_3-613faa0bef8ee-336x600"><amp-ad width="336px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_3" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_3-613faa0bef8ee-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_3" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div></div></aside>





<figure class="wp-block-pullquote alignright"><blockquote><p><strong>La disminución de anticuerpos no indica necesariamente una disminución de inmunidad</strong></p></blockquote></figure>





<p>Sin embargo, aquí es importante tener en cuenta varias cosas. La primera, que la pérdida de anticuerpos no implica necesariamente la pérdida de inmunidad. De hecho, existe también algo conocido como <strong>inmunidad celular</strong>, compuesta por células de memoria que, tras el contacto con un patógeno (o con su vacuna), quedan preparadas para generar anticuerpos rápidamente cuando se necesiten. Por lo tanto, no es necesario que estos permanezcan acumulados hasta que hagan falta. Sería algo así como tener abandonado en el trastero algo que quizás no lleguemos a usar nunca.</p>





<p>Por eso, no podemos estar seguros de que se esté perdiendo inmunidad. Pero sí es cierto que en las personas de edad avanzada se da algo conocido como <strong>inmunosenescencia</strong>, por lo que el sistema inmunitario se vuelve algo menos eficaz con los años. Esto, además, se puede ver potenciado por patologías como <strong>el cáncer o la diabetes</strong>. Y también por fenómenos como la desnutrición. Todo esto, según indican en este estudio, se daba entre los ancianos enfermos de COVID-19 en la residencia de ancianos estudiada. Además, el único fallecido no estaba vacunado.</p>





<p>Aun así, está claro que este es un grupo especial, al que se debe prestar especial atención. Muchos países ya barajan administrar a los residentes una <a href="https://hipertextual.com/2021/09/vacunas-del-coronavirus-tercera-dosis-union-europea">tercera dosis</a> de las vacunas del coronavirus. Es cierto que, <a href="https://hipertextual.com/2021/08/tercera-dosis-vacunas-coronavirus">de forma generalizada</a>, los expertos coinciden en que de momento este <strong>refuerzo</strong> no parece necesario. Sin embargo, para casos concretos, como estos, sí podría serlo.</p><aside class="scaip scaip-4    "></aside><aside id="newspack-ads-widget-24" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-newspack_roba_intext_4-613faa0bf0497-300x600"><amp-ad width="300px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_4" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_4-613faa0bf0497-336x600"><amp-ad width="336px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_4" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_4-613faa0bf0497-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_4" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div></div></aside>





<p>Pero, sobre todo, lo que se debe tener en cuenta es que sigue siendo población vulnerable. No debemos olvidar que el brote comenzó con la visita de una persona <strong>sintomática</strong>. Si tenemos síntomas compatibles con el coronavirus jamás deberíamos visitar a nadie sin estar seguros, pero mucho menos a un anciano. Las vacunas del coronavirus son un salvavidas magnífico, pero aún hay cosas que debemos recordar. Esta es una de ellas.</p>



<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>También en Hipertextual</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-613faa0bf3462" aria-labelledby="related-posts-item-613faa0bf3462-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-613faa0bf3462-label" href="https://hipertextual.com/2021/04/vacunas-coronavirus-moderna-refrigeracion">Moderna está trabajando en una vacuna más fácil de almacenar y que puede llegar a más gente</a></li></ul><ul id="related-posts-item-613faa0bf348c" aria-labelledby="related-posts-item-613faa0bf348c-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-613faa0bf348c-label" href="https://hipertextual.com/2021/09/vacunas-del-coronavirus-tercera-dosis-union-europea">¿Quién tendrá acceso una tercera dosis de las vacunas del coronavirus?</a></li></ul><ul id="related-posts-item-613faa0bf34a1" aria-labelledby="related-posts-item-613faa0bf34a1-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-613faa0bf34a1-label" href="https://hipertextual.com/2020/01/vacuna-coronavirus">La búsqueda de una vacuna para el coronavirus continúa: en China esperan resultados en unos 40 días</a></li></ul></div></nav><section id="block-3" class="below-content widget widget_block"><div data-amp-original-style="margin-left: calc(25% - 25vw); margin-right: calc(25% - 25vw); max-width: 100vw;" class="amp-wp-d1d3333">
<amp-ad width="300" height="1" type="teads" data-pid="128111" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%"></i-amphtml-sizer>
</amp-ad>
<amp-embed width="100" height="90" type="outbrain" layout="responsive" data-widgetids="AMP_21" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:90%"></i-amphtml-sizer></amp-embed>
</div></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Etiquetado: </span><a href="https://hipertextual.com/tag/brote" rel="tag">brote</a><span class="sep">, </span><a href="https://hipertextual.com/tag/coronavirus" rel="tag">coronavirus</a><span class="sep">, </span><a href="https://hipertextual.com/tag/covid-19" rel="tag">COVID-19</a><span class="sep">, </span><a href="https://hipertextual.com/tag/inmunidad" rel="tag">inmunidad</a><span class="sep">, </span><a href="https://hipertextual.com/tag/residencia-de-ancianos" rel="tag">residencia de ancianos</a><span class="sep">, </span><a href="https://hipertextual.com/tag/tercera-dosis" rel="tag">tercera dosis</a><span class="sep">, </span><a href="https://hipertextual.com/tag/vacunas-del-coronavirus" rel="tag">vacunas del coronavirus</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
<amp-iframe width="500" height="300" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms" resizable frameborder="0" src="https://automattic.github.io/newspack-disqus-amp/comment-loader.html?shortname=hipertextual-1&amp;url=https%3A%2F%2Fhipertextual.com%2F2021%2F09%2Fresidencia-ancianos-vacunas-coronavirus&amp;identifier=1335876+https%3A%2F%2Fhipertextual.com%2F%3Fp%3D1335876" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60%"></i-amphtml-sizer>
	<div overflow tabindex="0" role="button" aria-label="Comentarios"></div>
</amp-iframe>
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
				<div class="newspack_global_ad global_above_footer">
								<div id="div-gpt-amp-newspack_mega_footer-613faa0c00fb9-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_footer-613faa0c00fb9-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_footer-613faa0c00fb9-970x250"><amp-ad width="970px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px" i-amphtml-layout="fixed"></amp-ad></div>			</div>
						<div class="newspack_amp_sticky_ad__container">
				<amp-sticky-ad class="newspack_amp_sticky_ad sticky i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
					<amp-ad width="320" height="100" type="doubleclick" data-slot="/1036009/newspack_sticky" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"category":["ciencia"],"post_type":"post","ID":1335876}}' data-multi-size="300x50,320x50,300x100" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px" i-amphtml-layout="fixed"></amp-ad>				</amp-sticky-ad>
			</div>
		
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://hipertextual.com/" rel="home">
					<amp-anim width="1" height="1" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="1" height="1" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;ssl=1" alt="" loading="lazy"></noscript></amp-anim>				</a>
				<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social-5" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Pie de página">
		<div class="wrapper">
			<section id="nav_menu-17" class="widget widget_nav_menu"><h2 class="widget-title">EN HIPERTEXTUAL</h2><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1262809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li id="menu-item-1262812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li id="menu-item-1259835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section><section id="top-posts-11" class="widget widget_top-posts"><h2 class="widget-title">No te lo pierdas</h2><ul>				<li>
					<a href="https://hipertextual.com/2021/09/tigre-tasmania-extincion-video" class="bump-view" data-bump-view="tp">Hoy hace 85 años que se extinguió el tigre de Tasmania y por primera vez podemos ver sus fotos en color</a>					</li>
								<li>
					<a href="https://hipertextual.com/2021/09/iphone-13-64gb" class="bump-view" data-bump-view="tp">El iPhone 13 llegaría con una grata sorpresa en su almacenamiento</a>					</li>
								<li>
					<a href="https://hipertextual.com/2021/09/nueva-ps5-revisada-refrigera-mejor-prueba" class="bump-view" data-bump-view="tp">Una prueba demuestra que la nueva PS5, aunque tiene un disipador más pequeño, refrigera mejor su CPU que la original</a>					</li>
								<li>
					<a href="https://hipertextual.com/2021/09/whatsapp-en-linea" class="bump-view" data-bump-view="tp">Lo nuevo de WhatsApp te dará más control sobre quién puede ver si estás en línea</a>					</li>
								<li>
					<a href="https://hipertextual.com/2021/09/la-casa-de-papel-bella-ciao" class="bump-view" data-bump-view="tp">Lo que significa la canción "Bella Ciao" para la historia de 'La casa de papel'</a>					</li>
				</ul></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Hipertextual SL. Todos los derechos reservados.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Orgullosamente impulsado por Newspack de Automattic				</a>

				<a class="privacy-policy-link" href="https://hipertextual.com/politica-privacidad">Política de privacidad</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics type="gtag" config='https://hipertextual.com/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=1335876&amp;custom_dimensions={"0":{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension2"},"1":{"role":"author","option":{"value":"author","label":"Author"},"gaID":"ga:dimension1"},"3":{"role":"publish_date","option":{"value":"publish_date","label":"Publish date"},"gaID":"ga:dimension4"}}&amp;custom_dimensions_existing_values={"dimension2":"ciencia","dimension1":"Azucena Mart\u00edn","dimension4":"2021-09-13 17:00"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://hipertextual.com/wp.serviceworker" data-iframe-src="https://hipertextual.com/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-78382-1","config":{"UA-78382-1":{"groups":"default","linker":[],"send_page_view":false,"dimension2":"ciencia","dimension1":"Azucena Mart\u00edn","dimension4":"2021-09-13 17:00"}}}}</script></amp-analytics>










































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-78382-1","config":{"UA-78382-1":{"groups":"default","linker":{"domains":["hipertextual.com"]},"send_page_view":false}}},"triggers":{"n2d0":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n2d3":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n2d4":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n2d5":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n2f5":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Radiograf\u00eda a un brote en una residencia de ancianos: as\u00ed funcionaron las vacunas del coronavirus"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n489":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Radiograf\u00eda a un brote en una residencia de ancianos: as\u00ed funcionaron las vacunas del coronavirus"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n57c":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Radiograf\u00eda a un brote en una residencia de ancianos: as\u00ed funcionaron las vacunas del coronavirus"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.1&amp;blog=190110665&amp;post=1335876&amp;tz=2&amp;srv=hipertextual.com&amp;host=hipertextual.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 16 seconds ago
	generated in 0.981 seconds
	served from batcache in 0.003 seconds
	expires in 284 seconds
-->
