<!DOCTYPE html>
<html lang="es" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012110011758000">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="amp-consent-blocking" content="amp-ad"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Hemos entrevistado a Eskil Vogt acerca de ‘The Innocents’, la película premiada en la Sección Oficial Fantástica del Festival de Sitges 2021."><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content='Sitges 2021: "El género de terror no es café y charla; uno puede hacer más cine puro, como Hitchcock lo llamaría"'><meta property="og:description" content="Hemos entrevistado a Eskil Vogt acerca de ‘The Innocents’, la película premiada en la Sección Oficial Fantástica del Festival de Sitges 2021."><meta property="og:url" content="http://hipertextual.com/2021/10/sitges-2021-the-innocents-eskil-vogt-entrevista"><meta property="og:site_name" content="Hipertextual"><meta property="article:publisher" content="https://facebook.com/hipertextual"><meta property="article:author" content="https://www.facebook.com/cesar.noragueda.75"><meta property="article:published_time" content="2021-10-23T08:30:00+00:00"><meta property="article:modified_time" content="2021-10-23T01:47:58+00:00"><meta property="og:image" content="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?fit=1600%2C1067&amp;ssl=1"><meta property="og:image:width" content="1600"><meta property="og:image:height" content="1067"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@Noragueda"><meta name="twitter:site" content="@hipertextual"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="César Noragueda"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="6 minutos"><meta property="fb:pages" content="386366515398"><meta property="ia:markup_url" content="https://hipertextual.com/2021/10/sitges-2021-the-innocents-eskil-vogt-entrevista?ia_markup=1"><meta name="generator" content="Site Kit by Google 1.40.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Hipertextual"><meta name="application-name" content="Hipertextual"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=270%2C270&amp;ssl=1"><title>Sitges 2021: "El terror no es café y charla; uno puede hacer cine puro"</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async="" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-anim-0.1.js" async="" custom-element="amp-anim"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script async custom-element="amp-geo" src="https://cdn.ampproject.org/v0/amp-geo-0.1.js"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" async="" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script async custom-element="amp-skimlinks" src="https://cdn.ampproject.org/v0/amp-skimlinks-0.1.js"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" async="" custom-element="amp-sticky-ad"></script><link rel="icon" href="https://hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743-32x32.png" sizes="32x32"><link rel="icon" href="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO Premium plugin v17.4 (Yoast SEO v17.4) - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://hipertextual.com/2021/10/sitges-2021-the-innocents-eskil-vogt-entrevista"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO Premium plugin. --><link rel="alternate" type="application/rss+xml" title="Hipertextual » Feed" href="https://hipertextual.com/feed"><link rel="alternate" type="application/rss+xml" title="Hipertextual » Feed de los comentarios" href="https://hipertextual.com/comments/feed"><link rel="alternate" type="application/rss+xml" title="Hipertextual » Comentario Sitges 2021: «El género de terror no es café y charla; uno puede hacer más cine puro, como Hitchcock lo llamaría» del feed" href="https://hipertextual.com/2021/10/sitges-2021-the-innocents-eskil-vogt-entrevista/feed"><link rel="https://api.w.org/" href="https://hipertextual.com/wp-json/"><link rel="alternate" type="application/json" href="https://hipertextual.com/wp-json/wp/v2/posts/1347865"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hipertextual.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hipertextual.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://hipertextual.com/?p=1347865"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2021%2F10%2Fsitges-2021-the-innocents-eskil-vogt-entrevista"><link rel="alternate" type="text/xml+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2021%2F10%2Fsitges-2021-the-innocents-eskil-vogt-entrevista&amp;format=xml"><link rel="manifest" href="https://hipertextual.com/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=192%2C192&amp;ssl=1"><link rel="apple-touch-icon" href="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=180%2C180&amp;ssl=1"></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1347865 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-sub h-sb h-cl h-dh has-highlight-menu cat-cine-television has-featured-image single-featured-image-default has-large-featured-image no-sidebar" data-amp-auto-lightbox-disable>

 <amp-geo layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
   <script type="application/json">
   {
     "ISOCountryGroups": {
             "eea": [
                     "preset-eea",
                     "unknown"
                    ]
     }
}
  </script>
 </amp-geo>

 <amp-consent layout="nodisplay" id="consent-element" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
    <script type="application/json">
    {
        "consentInstanceId": "clickio",
        "checkConsentHref": "https://clickio.mgr.consensu.org/check/?s=213351&cid=CLIENT_ID&pid=PAGE_VIEW_ID_64",
        "onUpdateHref":     "https://clickio.mgr.consensu.org/update/?s=213351&cid=CLIENT_ID&pid=PAGE_VIEW_ID_64",
        "consentRequired": false,
        "geoOverride": {
                "eea": {
                  "consentRequired":   "remote",
                  "promptUISrc":      "https://clickio.mgr.consensu.org/prompt/?s=213351&cid=CLIENT_ID&pid=PAGE_VIEW_ID_64",
                  "postPromptUI": "post-consent-ui",
                  "uiConfig": {
                      "overlay": true
                  }
                }
              }
    }
    </script>

    <div id="post-consent-ui">
    <a on="tap:consent-element.prompt" role="button" tabindex="0">Configuración de privacidad</a>
    </div>
</amp-consent>
<amp-skimlinks layout="nodisplay" publisher-code="74405X1524260" excluded-domains="bn5x.net amazon.es sjv.io tv.apple.com" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-skimlinks>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>

		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Buscar …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior">
		<ul id="menu-header" class="main-menu"><li id="menu-item-1264414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1264011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li id="menu-item-1264416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li id="menu-item-1264417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li id="menu-item-1264418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li id="menu-item-1264419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li id="menu-item-1264420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li id="menu-item-1264423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1291842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li id="menu-item-1291843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li id="menu-item-1264424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li id="menu-item-1264428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1291658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-1259851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-1259852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-1259853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-1259854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-1259855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 "></polygon></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-20" class="below-content widget widget_nav_menu"><div class="menu-es-noticia-container"><ul id="menu-es-noticia" class="menu"><li id="menu-item-1345307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345307"><a href="https://hipertextual.com/2021/10/nuevo-macbook-pro-2021-caracteristicas-precio">Nuevos MacBook Pro</a></li>
<li id="menu-item-1345308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345308"><a href="https://hipertextual.com/2021/10/los-nuevos-airpods-3-aprenden-de-los-pro-para-seguir-siendo-todo-un-exito">AirPods 3</a></li>
<li id="menu-item-1345309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345309"><a href="https://hipertextual.com/2021/10/whatsapp-copias-seguridad-cifradas">WhatsApp</a></li>
<li id="menu-item-1345312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345312"><a href="https://hipertextual.com/2021/10/alec-baldwin-mata-accidentalmente-a-halyna-hutchins">Alec Baldwin</a></li>
<li id="menu-item-1345314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345314"><a href="https://hipertextual.com/2021/10/invasion-apple-tv-critica">Invasión</a></li>
</ul></div></section><section id="nav_menu-22" class="below-content widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1262809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li id="menu-item-1262812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li id="menu-item-1259835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>
<section id="nav_menu-20" class="below-content widget widget_nav_menu"><div class="menu-es-noticia-container"><ul id="menu-es-noticia-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345307"><a href="https://hipertextual.com/2021/10/nuevo-macbook-pro-2021-caracteristicas-precio">Nuevos MacBook Pro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345308"><a href="https://hipertextual.com/2021/10/los-nuevos-airpods-3-aprenden-de-los-pro-para-seguir-siendo-todo-un-exito">AirPods 3</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345309"><a href="https://hipertextual.com/2021/10/whatsapp-copias-seguridad-cifradas">WhatsApp</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345312"><a href="https://hipertextual.com/2021/10/alec-baldwin-mata-accidentalmente-a-halyna-hutchins">Alec Baldwin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345314"><a href="https://hipertextual.com/2021/10/invasion-apple-tv-critica">Invasión</a></li>
</ul></div></section><section id="nav_menu-22" class="below-content widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section>	</amp-sidebar>
	<amp-sidebar id="subpage-sidebar" layout="nodisplay" side="left" class="subpage-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>

			<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior">
		<ul id="menu-header-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 "></polygon></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-20" class="below-content widget widget_nav_menu"><div class="menu-es-noticia-container"><ul id="menu-es-noticia-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345307"><a href="https://hipertextual.com/2021/10/nuevo-macbook-pro-2021-caracteristicas-precio">Nuevos MacBook Pro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345308"><a href="https://hipertextual.com/2021/10/los-nuevos-airpods-3-aprenden-de-los-pro-para-seguir-siendo-todo-un-exito">AirPods 3</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345309"><a href="https://hipertextual.com/2021/10/whatsapp-copias-seguridad-cifradas">WhatsApp</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345312"><a href="https://hipertextual.com/2021/10/alec-baldwin-mata-accidentalmente-a-halyna-hutchins">Alec Baldwin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345314"><a href="https://hipertextual.com/2021/10/invasion-apple-tv-critica">Invasión</a></li>
</ul></div></section><section id="nav_menu-22" class="below-content widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					<div class="middle-header-contain">
				<div class="wrapper">
											<div class="subpage-toggle-contain">
							<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>								<span class="screen-reader-text">Menú</span>
							</button>
						</div>
					
					<div class="site-branding">

	
		<a href="https://hipertextual.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="300" height="48" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Hipertextual" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ4JyB3aWR0aD0nMzAwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="300" height="48" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;ssl=1" class="custom-logo" alt="Hipertextual"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://hipertextual.com/" rel="home">Hipertextual</a></p>
					
						<p class="site-description">
					Tecnología, ciencia y cultura digital				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menú</span>
						</button>
					
					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Cerrar Búsqueda' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Buscar …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div>
			</div><!-- .wrapper -->
		
			</header><!-- #masthead -->

	
				<div class="newspack_global_ad global_below_header">
								<div id="div-gpt-amp-newspack_mega_atf-6173dafea060c-320x100"><amp-ad width="320px" height="100px" type="doubleclick" data-slot="/1036009/newspack_mega_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"sitges-2021-the-innocents-eskil-vogt-entrevista","category":["cine-television"],"post_type":"post","ID":1347865}}' data-multi-size="320x50" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_atf-6173dafea060c-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_mega_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"sitges-2021-the-innocents-eskil-vogt-entrevista","category":["cine-television"],"post_type":"post","ID":1347865}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_atf-6173dafea060c-970x250"><amp-ad width="970px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"sitges-2021-the-innocents-eskil-vogt-entrevista","category":["cine-television"],"post_type":"post","ID":1347865}}' data-multi-size="970x90" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div>			</div>
			
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-cine-television tag-alfred-hitchcock tag-entrevistas tag-eskil-vogt tag-festival-sitges tag-festival-de-sitges-2021 tag-terror tag-the-innocents">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Publicado en</span><a href="https://hipertextual.com/seccion/cine-television" rel="category tag">Series y Películas</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Sitges 2021: «El género de terror no es café y charla; uno puede hacer más cine puro, como Hitchcock lo llamaría»		</h1>
				<div class="newspack-post-subtitle">
			Hemos entrevistado al director Eskil Vogt acerca de ‘The Innocents’, una de las películas premiadas en la Sección Oficial Fantástica del Festival de Sitges 2021. Y esto es todo lo que nos ha contado.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/f552074be4f991fa7838be7afcbcbb66?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/f552074be4f991fa7838be7afcbcbb66?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/f552074be4f991fa7838be7afcbcbb66?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/f552074be4f991fa7838be7afcbcbb66?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>por</span>
				<span class="author vcard"><a class="url fn n" href="https://hipertextual.com/author/noragueda">César Noragueda</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-10-23T10:30:00+02:00">23 de octubre de 2021</time><time class="updated" datetime="2021-10-23T03:47:58+02:00">23 de octubre de 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Haz clic para compartir en Twitter" title="Haz clic para compartir en Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Haz clic para compartir en Facebook" title="Haz clic para compartir en Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Haz clic para compartir en WhatsApp" title="Haz clic para compartir en WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Haz clic para compartir en LinkedIn" title="Haz clic para compartir en LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="sitges 2021 the innocents eskil vogt entrevista alfred hitchcock" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?resize=800%2C534&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwMCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="800" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="sitges 2021 the innocents eskil vogt entrevista alfred hitchcock" loading="lazy" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?resize=800%2C534&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img>						<figcaption><p>BUFO</p></figcaption>
					
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					<section id="newspack-ads-widget-21" class="above-content widget widget_newspack-ads-widget"><div class="textwidget"><amp-ad width="300" height="600" layout="fixed" data-multi-size="300x600,300x250" data-multi-size-validation="true" type="doubleclick" data-slot="/1036009/newspack_roba_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting": {"slug":"sitges-2021-the-innocents-eskil-vogt-entrevista","category":["cine-television"],"post_type":"post","ID":1347865}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></div></section>

<article id="post-1347865" class="post-1347865 post type-post status-publish format-standard has-post-thumbnail hentry category-cine-television tag-alfred-hitchcock tag-entrevistas tag-eskil-vogt tag-festival-sitges tag-festival-de-sitges-2021 tag-terror tag-the-innocents entry">
	<div class="entry-content">

		
		

<p>Tal vez el noruego <strong>Eskil Vogt</strong> (n. 1974) solo hubiese dirigido otro largometraje, <em>Blind</em> (2014), con anterioridad a <em><strong>The Innocents</strong></em> (Eskil Vogt, 2021), un <em>thriller</em> psicológico de terror que ha obtenido una <strong>mención especial a la mejor película</strong> en la Sección Oficial Fantástica del <strong><a href="https://hipertextual.com/tag/festival-sitges" target="_blank" rel="noreferrer noopener">Festival de Sitges</a></strong>. Pero su carrera como guionista no es, sin duda, nada desdeñable.</p>





<p>Tras escribir cinco cortos y realizar dos de ellos, los titulados <em>Une étreinte</em> (2003) y <em>Le étrangers</em> (2004), estampó su firma en cinco libretos de Joachim Trier: <em>Reprise </em>(2006), <em>Oslo, 31 de agosto</em> (2011), <em>El amor es más fuerte que las bombas</em> (2015), <em>Thelma</em> (2017) y <em>The Worst Person in the World</em> (2021). Por supuesto, el de <em><strong>Blind</strong></em> y el de <em>The Innocents</em> también son suyos.</p>





<p>“Creo que la primera idea que tuve [sobre la segunda] fue qué pasaría si un grupo de niños estuviese jugando y algo mágico ocurriese”, nos detalla Eskil Vogt”, y entonces, fuesen por caminos separados a sus hogares, y pensaras: «¿Esto ha sucedido de verdad? ¿Ha sido real o su imaginación?». Me interesaba hacer una película en la que eso fuese real, en la <strong>que esa magia fuese real</strong>”.</p>





<h2>La larga búsqueda de los niños protagonistas de ‘The Innocents’</h2>





<figure class="wp-block-image alignwide size-full"><amp-img width="780" height="520" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?resize=780%2C520&amp;ssl=1" alt="sitges 2021 the innocents eskil vogt entrevista alfred hitchcock" class="wp-image-1347869 amp-wp-enforced-sizes i-amphtml-layout-responsive i-amphtml-layout-size-defined" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?resize=800%2C534&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px" layout="responsive" disable-inline-width="" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%;"></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?resize=780%2C520&amp;ssl=1" alt="sitges 2021 the innocents eskil vogt entrevista alfred hitchcock" class="wp-image-1347869" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?resize=800%2C534&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_2.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>BUFO</figcaption></figure>





<p>“Fui tonto para dirigir una película con cuatro chavales en el reparto”, bromea, “y eso es porque no pensé cuando estaba escribiendo el guion en las dificultades prácticas, dado que eso habría acabado con el desarrollo de la idea. Necesitas estar abierto cuando escribes. Y necesitaba encontrar a cuatro niños y <strong>debían ser excelentes o la película no tendría oportunidad de ser buena</strong> y caería en picado como una piedra”.</p>





<p>“Le dedicamos un año a la búsqueda del elenco, buscando niños y trabajando con ellos”, prosigue Eskil Vogt, “y me forcé a mí mismo a estar completamente abierto para el <em>casting</em>, porque <strong>necesitas cantidad para encontrar calidad</strong>”. Así, el equipo de Eskil Vogt estuvo tanteando a niños de ambos sexos y de cualquier etnia. “Eso hizo que viésemos a miles de personas, y entonces encontramos a estos niños”.</p><aside class="scaip scaip-1    "></aside><aside id="newspack-ads-widget-19" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-newspack_roba_intext_1-6173dafeab920-300x600"><amp-ad width="300px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"sitges-2021-the-innocents-eskil-vogt-entrevista","category":["cine-television"],"post_type":"post","ID":1347865}}' data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_1-6173dafeab920-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"sitges-2021-the-innocents-eskil-vogt-entrevista","category":["cine-television"],"post_type":"post","ID":1347865}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div></div></aside><aside id="custom_html-9" class="widget_text widget_custom_html clearfix"><div class="textwidget custom-html-widget"><amp-ad width="300" height="1" type="teads" data-pid="3037" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%;"></i-amphtml-sizer>
</amp-ad>
</div></aside>





<p>Y luego dieron con la novata Alva Brynsmo Ramstad, que interpreta a Anna. “Mirando atrás, creo que, si no la hubiésemos encontrado, no puedo ni imaginarme qué habría sido de la película”. Y su personaje estaba escrito como un joven, y el cambio se debe, según el director de <em>The Innocents</em>, a la mente abierta que tuvieron durante el <em>casting</em>, y a lo pacientes que se mostraron “para aprender” con él. “Y, cuando rodamos, <strong>fue todo estupendo; como trabajar con profesionales</strong>”.</p>





<h2>Las posibilidades del género de terror según Eskil Vogt</h2>





<figure class="wp-block-image alignwide size-full"><amp-img width="780" height="520" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?resize=780%2C520&amp;ssl=1" alt="sitges 2021 the innocents eskil vogt entrevista alfred hitchcock" class="wp-image-1347870 amp-wp-enforced-sizes i-amphtml-layout-responsive i-amphtml-layout-size-defined" srcset="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?resize=800%2C534&amp;ssl=1 800w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px" layout="responsive" disable-inline-width="" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%;"></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?resize=780%2C520&amp;ssl=1" alt="sitges 2021 the innocents eskil vogt entrevista alfred hitchcock" class="wp-image-1347870" srcset="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?resize=800%2C534&amp;ssl=1 800w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_3.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>BUFO</figcaption></figure>





<p>“<strong>Me encanta que en el género del horror uno pueda ser más visual</strong>. No es poleo, café y charla; uno puede hacer más cine puro, como [Alfred] Hitchcock lo llamaría. Menos diálogo y una serie de imágenes y sonidos que te meten en una película”, declara Eskil Vogt. “Pero, incluso sabiendo cuando escribía el guion que se trataba de una película de terror y que me encantan estas películas, siempre <strong>me interesan los seres humanos, su psicología, sus dramas</strong>, y siento que necesito explorar eso. Así que es lo que pensaba cuando escribía”.</p>





<p>“<strong>Las elecciones dramáticas aumentan la hondura de los personajes</strong> y pueden hacer que todo sea mejor, más profundo y relevante”, continúa. “Pero también puedo disfrutar con una película como las del <em><a href="https://hipertextual.com/2021/10/sitges-2021-veneciafrenia-alex-de-la-iglesia-critica" target="_blank" rel="noreferrer noopener">giallo</a></em> con una mala actuación porque hace que uno se divierta con los asesinatos debido a que no cree en los personajes en ese sentido”. Y puntualiza: “Sin embargo, cuando yo hago un largometraje, no quiero eso. Quiero trabajarlo a todos los niveles. Y puedo fallar, pero intento hacerlo lo mejor que puedo”.</p>





<h2>Por qué hacer cine</h2>





<figure class="wp-block-image alignwide size-full"><amp-img width="780" height="520" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?resize=780%2C520&amp;ssl=1" alt="sitges 2021 the innocents eskil vogt entrevista alfred hitchcock" class="wp-image-1347871 amp-wp-enforced-sizes i-amphtml-layout-responsive i-amphtml-layout-size-defined" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?resize=800%2C534&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px" layout="responsive" disable-inline-width="" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%;"></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?resize=780%2C520&amp;ssl=1" alt="sitges 2021 the innocents eskil vogt entrevista alfred hitchcock" class="wp-image-1347871" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?resize=800%2C534&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_4.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>BUFO</figcaption></figure>





<p>“Acabábamos de terminar el rodaje [de <em>The Innocents</em>] cuando <a href="https://hipertextual.com/tag/covid-19" target="_blank" rel="noreferrer noopener">la pandemia</a> golpeó a Noruega, de modo que ya estábamos montándola. Y el efecto desagradable de la pandemia es que demoró mucho la posproducción de una manera muy frustrante, especialmente porque estábamos trabajando con Suecia para la edición de sonido y yo no podía ir allí”, explica Ekil Vogt. “Pero lo peor fue otra cosa. <strong>Me gustan mucho las proyecciones de prueba</strong> con público; ejerzo un control creativo total y no les tengo miedo”.</p><aside class="scaip scaip-2    "></aside><aside id="newspack-ads-widget-20" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-newspack_roba_intext_2-6173dafead3c7-300x600"><amp-ad width="300px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"sitges-2021-the-innocents-eskil-vogt-entrevista","category":["cine-television"],"post_type":"post","ID":1347865}}' data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_2-6173dafead3c7-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"sitges-2021-the-innocents-eskil-vogt-entrevista","category":["cine-television"],"post_type":"post","ID":1347865}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div></div></aside>





<p>“Me gusta asistir a las proyecciones de la película que he hecho con una audiencia porque, si se la enseñas a tus colegas, las cosas se complican pero, <strong>si se la muestras al público, reaccionan espontáneamente, y eso es siempre muy útil</strong>”, admite el cineasta. “Y, por culpa de la pandemia, no pude hacerlo. Y la frustración de no poder proyectar la película así fue grande. Conque me resultó un placer enorme ir al Festival de Cannes y hacer un pase con montones de personas. Y es lo que le recuerda a uno que eso es por lo que hacemos cine; por qué trabajamos durante meses en estúpidos detalles de sonido. Porque el cine es fantástico”.</p>





<h2 id="h-los-referentes-de-eskil-vogt-como-director">Los referentes de Eskil Vogt como director</h2>





<figure class="wp-block-image alignwide size-full"><amp-img width="780" height="520" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?resize=780%2C520&amp;ssl=1" alt="sitges 2021 the innocents eskil vogt entrevista alfred hitchcock" class="wp-image-1347872 amp-wp-enforced-sizes i-amphtml-layout-responsive i-amphtml-layout-size-defined" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?resize=800%2C534&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px" layout="responsive" disable-inline-width="" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%;"></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?resize=780%2C520&amp;ssl=1" alt="sitges 2021 the innocents eskil vogt entrevista alfred hitchcock" class="wp-image-1347872" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?resize=800%2C534&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/10/the_innocents_eskil_vogt_5.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>BUFO</figcaption></figure>





<p>El realizador noruego nos dice que Alfred Hitchcock (<em><a href="https://hipertextual.com/2020/06/soga-alfred-hitchcock" target="_blank" rel="noreferrer noopener">La soga</a></em>), Michelangelo Antonioni (<em>Blow-Up</em>), Andrei Tarkovsky (<em>Stalker</em>), Brian de Palma (<em><a href="https://hipertextual.com/2020/03/mision-marte-brian-palma" target="_blank" rel="noreferrer noopener">Misión a Marte</a></em>), Robert Bresson (<em>Un condenado a muerte se ha escapado</em>) o Ingmar Bergman (<em>Secretos de un matrimonio</em>) son algunos de sus directores favoritos. Pero <strong>sus referentes para la elaboración de </strong><em><strong>The Innocents</strong></em> han sido otros.</p>





<p>“Soy un gran cinéfilo, amo las películas. Así que, normalmente, durante el proceso de escritura siempre tengo una lista de películas que quiero revisitar”, nos confiesa Eskil Vogt. Para este filme galardonado en el Festival de Sitges, <em><strong>Akira</strong></em> [Katsuhiro Ôtomo, 1988], por ejemplo. “Pero, cuando estaba desarrollando la idea, hablaba con la gente acerca de ella, sobre la magia de la infancia, e intentaba explicarle a mi productor aquello en lo que estaba trabajando, que se trata de un grupo de niños que descubre que tiene ciertas habilidades, y me quedé pensando: «¿Estoy haciendo lo que todo el mundo está haciendo ahora mismo?».</p>





<p>“Porque hay muchas historias como esa”, reconoce. “Y tuve que revisar para darme cuenta de que mi película no es sobre eso; no es una metáfora de la pubertad: mi cuerpo está cambiando, cosas extrañas están ocurriendo… Mi película es sobre la infancia, <strong>sobre la magia de la infancia</strong>, y no tiene nada que ver con las otras películas, y no sentí que necesitase revisarlas”.</p><aside class="scaip scaip-3    "></aside><aside id="custom_html-10" class="widget_text widget_custom_html clearfix"><div class="textwidget custom-html-widget"><amp-ad width="300" height="1" type="teads" data-pid="128110" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%;"></i-amphtml-sizer>
</amp-ad>
</div></aside><aside id="newspack-ads-widget-23" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-newspack_roba_intext_3-6173dafeaedc4-300x600"><amp-ad width="300px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_3" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"sitges-2021-the-innocents-eskil-vogt-entrevista","category":["cine-television"],"post_type":"post","ID":1347865}}' data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_3-6173dafeaedc4-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_3" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"sitges-2021-the-innocents-eskil-vogt-entrevista","category":["cine-television"],"post_type":"post","ID":1347865}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div></div></aside>





<p>“De manera que lo que hice fue volver a algunos de los grandes clásicos del cine sobre la infancia”, nos cuenta Eskil Vogt, “de los que hay algunos muy buenos de España, como dos de Víctor Erice, <em><strong>El espíritu de la colmena</strong></em> [1973] y <em><strong>El Sur</strong></em> [1983], y algunas películas francesas, como <em><strong>Ponette</strong></em>, de Jacques Doillon [1996]… Las cuales me recordaron que <strong>una obra puede ser <a href="https://enfilme.com/notas-del-dia/video-que-es-una-imagen-cinematica-los-cinefotografos-tratan-de-explicarlo" target="_blank" rel="noreferrer noopener">muy cinemática</a> si tienes a un actor infantil que sea realmente bueno</strong>. Es muy cinemático solo verle la cara, los pensamientos y las emociones que revela”. Y remata: “Si podía manejarlo y hacer eso, sería un material estupendo, y me animó a pensar que podría conseguirlo”.</p>



<nav class="jp-relatedposts-i2" data-layout="list"><h3 class="jp-relatedposts-headline"><em>También en Hipertextual</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-6173dafeb1ca5" aria-labelledby="related-posts-item-6173dafeb1ca5-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-6173dafeb1ca5-label" href="https://hipertextual.com/2021/10/festival-de-sitges-2021-palmares-ganadores">El palmarés del Festival de Cine Fantástico de Sitges 2021</a></li></ul><ul id="related-posts-item-6173dafeb1ccb" aria-labelledby="related-posts-item-6173dafeb1ccb-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-6173dafeb1ccb-label" href="https://hipertextual.com/2021/10/the-boy-behind-the-door-festival-sitges">Sitges 2021: ‘The Boy Behind the Door’, una amistad marcada por el horror</a></li></ul><ul id="related-posts-item-6173dafeb1cdd" aria-labelledby="related-posts-item-6173dafeb1cdd-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-6173dafeb1cdd-label" href="https://hipertextual.com/2020/10/peliculas-horror-mas-esperadas-2021">Las películas de horror más esperadas de 2021</a></li></ul></div></nav><section id="block-3" class="below-content widget widget_block"><div data-amp-original-style="margin-left: calc(25% - 25vw); margin-right: calc(25% - 25vw); max-width: 100vw;" class="amp-wp-d1d3333">
<amp-ad width="300" height="1" type="teads" data-pid="128111" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%;"></i-amphtml-sizer>
</amp-ad>
<amp-embed width="100" height="90" type="outbrain" layout="responsive" data-widgetids="AMP_21" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:90.0000%;"></i-amphtml-sizer></amp-embed>
</div></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Etiquetado: </span><a href="https://hipertextual.com/tag/alfred-hitchcock" rel="tag">Alfred Hitchcock</a><span class="sep">, </span><a href="https://hipertextual.com/tag/entrevistas" rel="tag">Entrevistas</a><span class="sep">, </span><a href="https://hipertextual.com/tag/eskil-vogt" rel="tag">Eskil Vogt</a><span class="sep">, </span><a href="https://hipertextual.com/tag/festival-sitges" rel="tag">Festival de Sitges</a><span class="sep">, </span><a href="https://hipertextual.com/tag/festival-de-sitges-2021" rel="tag">Festival de Sitges 2021</a><span class="sep">, </span><a href="https://hipertextual.com/tag/terror" rel="tag">Terror</a><span class="sep">, </span><a href="https://hipertextual.com/tag/the-innocents" rel="tag">The Innocents</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
<amp-iframe width="500" height="300" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms" resizable frameborder="0" src="https://automattic.github.io/newspack-disqus-amp/comment-loader.html?shortname=hipertextual-1&amp;url=https%3A%2F%2Fhipertextual.com%2F2021%2F10%2Fsitges-2021-the-innocents-eskil-vogt-entrevista&amp;identifier=1347865+https%3A%2F%2Fhipertextual.com%2F%3Fp%3D1347865" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60.0000%;"></i-amphtml-sizer>
	<div overflow tabindex="0" role="button" aria-label="Comentarios"></div>
</amp-iframe>
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
				<div class="newspack_global_ad global_above_footer">
								<div id="div-gpt-amp-newspack_mega_footer-6173dafeb5976-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"sitges-2021-the-innocents-eskil-vogt-entrevista","category":["cine-television"],"post_type":"post","ID":1347865}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_footer-6173dafeb5976-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"sitges-2021-the-innocents-eskil-vogt-entrevista","category":["cine-television"],"post_type":"post","ID":1347865}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_footer-6173dafeb5976-970x250"><amp-ad width="970px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"sitges-2021-the-innocents-eskil-vogt-entrevista","category":["cine-television"],"post_type":"post","ID":1347865}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div>			</div>
						<div class="newspack_amp_sticky_ad__container">
				<amp-sticky-ad class="newspack_amp_sticky_ad sticky i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
					<amp-ad width="320" height="100" layout="fixed" data-multi-size="300x50,320x100,320x50,300x100" data-multi-size-validation="true" type="doubleclick" data-slot="/1036009/newspack_sticky" data-loading-strategy="prefer-viewability-over-views" json='{"targeting": {"slug":"sitges-2021-the-innocents-eskil-vogt-entrevista","category":["cine-television"],"post_type":"post","ID":1347865}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed"></amp-ad>				</amp-sticky-ad>
			</div>
		
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://hipertextual.com/" rel="home">
					<amp-anim width="1" height="1" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEnIHdpZHRoPScxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="1" height="1" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;ssl=1" class="footer-logo" alt="" loading="lazy"></noscript></amp-anim>				</a>
				<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 "></polygon></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Pie de página">
		<div class="wrapper">
			<section id="nav_menu-21" class="widget widget_nav_menu"><h2 class="widget-title">TEMÁTICAS</h2><div class="menu-tematicas-hipertextual-container"><ul id="menu-tematicas-hipertextual" class="menu"><li id="menu-item-1345479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345479"><a href="https://hipertextual.com/seccion/tecnologia">Tecnología</a></li>
<li id="menu-item-1345480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345480"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li id="menu-item-1345478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1345478"><a href="https://hipertextual.com/seccion/cine-television">Series y Películas</a></li>
<li id="menu-item-1345491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345491"><a href="https://hipertextual.com/seccion/analisis">Análisis</a></li>
<li id="menu-item-1345486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345486"><a href="https://hipertextual.com/seccion/mobile">Mobile</a></li>
<li id="menu-item-1345481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345481"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
<li id="menu-item-1345787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345787"><a href="https://hipertextual.com/seccion/movilidad">Movilidad</a></li>
<li id="menu-item-1345482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345482"><a href="https://hipertextual.com/seccion/software">Software</a></li>
<li id="menu-item-1345786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345786"><a href="https://hipertextual.com/seccion/hardware">Hardware</a></li>
<li id="menu-item-1345483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345483"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
<li id="menu-item-1345485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345485"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
<li id="menu-item-1345492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345492"><a href="https://hipertextual.com/tesla">Tesla</a></li>
<li id="menu-item-1345494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345494"><a href="https://hipertextual.com/tag/android">Android</a></li>
<li id="menu-item-1345484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345484"><a href="https://hipertextual.com/seccion/economia-empresas">Economía y Empresas</a></li>
<li id="menu-item-1345783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345783"><a href="https://hipertextual.com/seccion/guias">Guías</a></li>
<li id="menu-item-1345488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345488"><a href="https://hipertextual.com/seccion/seguridad">Seguridad</a></li>
<li id="menu-item-1345785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345785"><a href="https://hipertextual.com/seccion/fotografia">Fotografía</a></li>
<li id="menu-item-1345489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345489"><a href="https://hipertextual.com/seccion/sociedad">Sociedad</a></li>
<li id="menu-item-1345784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345784"><a href="https://hipertextual.com/seccion/entrevista">Entrevistas</a></li>
<li id="menu-item-1345493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345493"><a href="https://hipertextual.com/universo-cinematografico-marvel">Marvel</a></li>
</ul></div></section><section id="nav_menu-18" class="widget widget_nav_menu"><h2 class="widget-title">ES NOTICIA</h2><div class="menu-es-noticia-container"><ul id="menu-es-noticia-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345307"><a href="https://hipertextual.com/2021/10/nuevo-macbook-pro-2021-caracteristicas-precio">Nuevos MacBook Pro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345308"><a href="https://hipertextual.com/2021/10/los-nuevos-airpods-3-aprenden-de-los-pro-para-seguir-siendo-todo-un-exito">AirPods 3</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345309"><a href="https://hipertextual.com/2021/10/whatsapp-copias-seguridad-cifradas">WhatsApp</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345312"><a href="https://hipertextual.com/2021/10/alec-baldwin-mata-accidentalmente-a-halyna-hutchins">Alec Baldwin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1345314"><a href="https://hipertextual.com/2021/10/invasion-apple-tv-critica">Invasión</a></li>
</ul></div></section><section id="top-posts-11" class="widget widget_top-posts"><h2 class="widget-title">No te lo pierdas</h2><ul>				<li>
					<a href="https://hipertextual.com/2021/10/facebook-nombre-metaverso" class="bump-view" data-bump-view="tp">Facebook ya no será Facebook: Mark Zuckerberg cambiará el nombre de la empresa por primera vez en su historia</a>					</li>
								<li>
					<a href="https://hipertextual.com/2021/10/ley-de-pareto-matematicas-emperadores-romanos" class="bump-view" data-bump-view="tp">El oscuro patrón matemático que explica las muertes de los emperadores romanos</a>					</li>
								<li>
					<a href="https://hipertextual.com/2021/10/star-gratis" class="bump-view" data-bump-view="tp">Cómo tener gratis Star+ de Disney+ y ver todo el catálogo sin pagar un centavo (y sí, incluye el fútbol y la Fórmula 1)</a>					</li>
								<li>
					<a href="https://hipertextual.com/2021/10/inyeccion-mercurio-lobezno-x-men" class="bump-view" data-bump-view="tp">Se inyecta mercurio para convertirse en Lobezno de 'X-Men'</a>					</li>
								<li>
					<a href="https://hipertextual.com/2021/10/fundacion-1x06-death-and-the-maid-recap" class="bump-view" data-bump-view="tp">'Fundación' 1x06: para los que se tiran de los pelos con esta adaptación televisiva</a>					</li>
				</ul></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-17" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Hipertextual SL. Todos los derechos reservados.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Orgullosamente impulsado por Newspack de Automattic				</a>

				<a class="privacy-policy-link" href="https://hipertextual.com/politica-privacidad">Política de privacidad</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<amp-install-serviceworker src="https://hipertextual.com/wp.serviceworker" data-iframe-src="https://hipertextual.com/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-78382-1","config":{"UA-78382-1":{"groups":"default","linker":[],"dimension2":"cine-television","dimension1":"C\u00e9sar Noragueda","dimension4":"2021-10-23 10:30"}}}}</script></amp-analytics>				<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-78382-1","config":{"UA-78382-1":{"groups":"default","linker":{"domains":["hipertextual.com"]},"send_page_view":false}}},"triggers":{"nb94":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"nb97":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"nb98":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"nb99":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"nbb1":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Sitges 2021: \u00abEl g\u00e9nero de terror no es caf\u00e9 y charla; uno puede hacer m\u00e1s cine puro, como Hitchcock lo llamar\u00eda\u00bb"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"nccb":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Sitges 2021: \u00abEl g\u00e9nero de terror no es caf\u00e9 y charla; uno puede hacer m\u00e1s cine puro, como Hitchcock lo llamar\u00eda\u00bb"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"nd96":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Sitges 2021: \u00abEl g\u00e9nero de terror no es caf\u00e9 y charla; uno puede hacer m\u00e1s cine puro, como Hitchcock lo llamar\u00eda\u00bb"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.3-a.3&amp;blog=190110665&amp;post=1347865&amp;tz=2&amp;srv=hipertextual.com&amp;host=hipertextual.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 189 seconds ago
	generated in 0.755 seconds
	served from batcache in 0.003 seconds
	expires in 111 seconds
-->
