<!DOCTYPE html>
<html lang="es" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012107092322000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="El OnePlus Nord 2 hereda algunas características de los OnePlus 9, conserva varias del Nord original y añade otras completamente nuevas."><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Probamos el OnePlus Nord 2: ¿es este el mejor móvil por 400 euros?"><meta property="og:description" content="El OnePlus Nord 2 hereda algunas características de los OnePlus 9, conserva varias del Nord original y añade otras completamente nuevas."><meta property="og:url" content="http://hipertextual.com/2021/07/probamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros"><meta property="og:site_name" content="Hipertextual"><meta property="article:publisher" content="https://facebook.com/hipertextual"><meta property="article:published_time" content="2021-07-22T14:45:00+00:00"><meta property="article:modified_time" content="2021-07-22T14:28:03+00:00"><meta property="og:image" content="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?fit=2500%2C1407&amp;ssl=1"><meta property="og:image:width" content="2500"><meta property="og:image:height" content="1407"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@rubenchicharro"><meta name="twitter:site" content="@hipertextual"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Rubén Chicharro"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="11 minutos"><meta name="generator" content="Site Kit by Google 1.37.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Hipertextual"><meta name="application-name" content="Hipertextual"><meta name="generator" content="AMP Plugin v2.1.3; mode=standard"><meta name="msapplication-TileImage" content="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=270%2C270&amp;ssl=1"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-anim-0.1.mjs" async="" custom-element="amp-anim" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-anim-0.1.js" crossorigin="anonymous" custom-element="amp-anim"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" async="" custom-element="amp-lightbox-gallery" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-skimlinks" src="https://cdn.ampproject.org/v0/amp-skimlinks-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-skimlinks-0.1.js" crossorigin="anonymous" custom-element="amp-skimlinks"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" async="" custom-element="amp-sticky-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><link rel="icon" href="https://hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743-32x32.png" sizes="32x32"><link rel="icon" href="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/uch3djq.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://hipertextual.com/2021/07/probamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO Premium plugin. --><link rel="alternate" type="application/rss+xml" title="Hipertextual » Feed" href="https://hipertextual.com/feed"><link rel="alternate" type="application/rss+xml" title="Hipertextual » Feed de los comentarios" href="https://hipertextual.com/comments/feed"><link rel="alternate" type="application/rss+xml" title="Hipertextual » Comentario Probamos el OnePlus Nord 2: ¿es este el mejor móvil por 400 euros? del feed" href="https://hipertextual.com/2021/07/probamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros/feed"><link rel="https://api.w.org/" href="https://hipertextual.com/wp-json/"><link rel="alternate" type="application/json" href="https://hipertextual.com/wp-json/wp/v2/posts/1323166"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hipertextual.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hipertextual.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://hipertextual.com/?p=1323166"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2021%2F07%2Fprobamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros"><link rel="alternate" type="text/xml+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2021%2F07%2Fprobamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros&amp;format=xml"><link rel="manifest" href="https://hipertextual.com/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=192%2C192&amp;ssl=1"><link rel="apple-touch-icon" href="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=180%2C180&amp;ssl=1"><title>Probamos el OnePlus Nord 2: ¿es este el mejor móvil por 400 euros?</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1323166 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-sub h-sb h-cl h-dh cat-analisis has-featured-image single-featured-image-behind has-large-featured-image no-sidebar">
<amp-skimlinks layout="nodisplay" publisher-code="74405X1524260" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-skimlinks>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>

		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Buscar …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior">
		<ul id="menu-header" class="main-menu"><li id="menu-item-1264414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1264011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li id="menu-item-1264416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li id="menu-item-1264417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li id="menu-item-1264418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li id="menu-item-1264419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li id="menu-item-1264420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li id="menu-item-1264423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1291842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li id="menu-item-1291843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li id="menu-item-1264424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li id="menu-item-1264428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1291658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-1259851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-1259852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-1259853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-1259854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-1259855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 "></polygon></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-4" class="below-content widget widget_nav_menu"><h2 class="widget-title">SECCIONES</h2><div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul></div></section><section id="nav_menu-3" class="below-content widget widget_nav_menu"><h2 class="widget-title">SÍGUENOS</h2><div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual">Flipboard</a></li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>
<section id="nav_menu-4" class="below-content widget widget_nav_menu"><h2 class="widget-title">SECCIONES</h2><div class="menu-header-container"><ul id="menu-header-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul></div></section><section id="nav_menu-3" class="below-content widget widget_nav_menu"><h2 class="widget-title">SÍGUENOS</h2><div class="menu-social-container"><ul id="menu-social-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual">Flipboard</a></li>
</ul></div></section>	</amp-sidebar>
	<amp-sidebar id="subpage-sidebar" layout="nodisplay" side="left" class="subpage-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>

			<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior">
		<ul id="menu-header-3" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social-3" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 "></polygon></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-4" class="below-content widget widget_nav_menu"><h2 class="widget-title">SECCIONES</h2><div class="menu-header-container"><ul id="menu-header-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul></div></section><section id="nav_menu-3" class="below-content widget widget_nav_menu"><h2 class="widget-title">SÍGUENOS</h2><div class="menu-social-container"><ul id="menu-social-4" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual">Flipboard</a></li>
</ul></div></section>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					<div class="middle-header-contain">
				<div class="wrapper">
											<div class="subpage-toggle-contain">
							<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>								<span class="screen-reader-text">Menú</span>
							</button>
						</div>
					
					<div class="site-branding">

	
		<a href="https://hipertextual.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="300" height="48" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Hipertextual" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4IiB3aWR0aD0iMzAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Hipertextual" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;ssl=1"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://hipertextual.com/" rel="home">Hipertextual</a></p>
					
						<p class="site-description">
					Tecnología, ciencia y cultura digital				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menú</span>
						</button>
					
					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Cerrar Búsqueda' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Buscar …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div>
			</div><!-- .wrapper -->
		
	</header><!-- #masthead -->

	
				<div class="newspack_global_ad global_below_header">
								<div id="div-gpt-amp-newspack_mega_atf-60f99c82bcd7b-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_mega_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"probamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros","category":["analisis"],"ID":1323166}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_atf-60f99c82bcd7b-970x250"><amp-ad width="970px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"probamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros","category":["analisis"],"ID":1323166}}' data-multi-size="970x90" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px" i-amphtml-layout="fixed"></amp-ad></div>			</div>
			
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-analisis tag-gama-media tag-oneplus tag-oneplus-nord">
		<main id="main" class="site-main">

			
	<div class="featured-image-behind">
		
			<figure class="post-thumbnail">

				<amp-img width="1200" height="675" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?fit=1200%2C675&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="OnePlus Nord 2 review" object-fit="cover" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?w=2500&amp;ssl=1 2500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?resize=1500%2C844&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?resize=2048%2C1153&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?resize=1568%2C882&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY3NSIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="OnePlus Nord 2 review" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?fit=1200%2C675&amp;ssl=1" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?w=2500&amp;ssl=1 2500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?resize=1500%2C844&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?resize=2048%2C1153&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?resize=1568%2C882&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-03.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" style="object-fit:cover"></amp-img>
			</figure><!-- .post-thumbnail -->

				<div class="wrapper">
			<header class="entry-header">
				
	<span class="cat-links"><span class="screen-reader-text">Publicado en</span><a href="https://hipertextual.com/seccion/analisis" rel="category tag">Analisis</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Probamos el OnePlus Nord 2: ¿es este el mejor móvil por 400 euros?		</h1>
				<div class="newspack-post-subtitle">
			El OnePlus Nord 2 hereda algunas características de los OnePlus 9, conserva varias del Nord original y añade otras completamente nuevas para convertirse en la mejor opción por 400 euros.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/40d3b6e39c3936a1b48aa9a702578e9e?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/40d3b6e39c3936a1b48aa9a702578e9e?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/40d3b6e39c3936a1b48aa9a702578e9e?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/40d3b6e39c3936a1b48aa9a702578e9e?s=160&amp;d=mm&amp;r=g 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>por</span>
				<span class="author vcard"><a class="url fn n" href="https://hipertextual.com/author/rubenchicharro">Rubén Chicharro</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-07-22T16:45:00+02:00">22 de julio de 2021</time><time class="updated" datetime="2021-07-22T16:28:03+02:00">22 de julio de 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Haz clic para compartir en Twitter" title="Haz clic para compartir en Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Haz clic para compartir en Facebook" title="Haz clic para compartir en Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Haz clic para compartir en WhatsApp" title="Haz clic para compartir en WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Haz clic para compartir en LinkedIn" title="Haz clic para compartir en LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
			</header>
		</div><!-- .wrapper -->
	</div><!-- .featured-image-behind -->

	

				<div class="main-content">

					<section id="newspack-ads-widget-21" class="above-content widget widget_newspack-ads-widget"><div class="textwidget"><amp-ad width="336" height="600" type="doubleclick" data-slot="/1036009/newspack_roba_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"probamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros","category":["analisis"],"ID":1323166}}' data-multi-size="300x600,300x250,336x280" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px" i-amphtml-layout="fixed"></amp-ad></div></section>
<article id="post-1323166" class="post-1323166 post type-post status-publish format-standard has-post-thumbnail hentry category-analisis tag-gama-media tag-oneplus tag-oneplus-nord entry">
	<div class="entry-content">

		
		

<p>OnePlus ha hecho oficial la segunda generación de su modelo de gama media, el<strong> OnePlus Nord 2.</strong> Llega con procesador MediaTek, batería de 4.500 mAh, cámara de hasta 50 megapíxeles y una pantalla de 90 Hz, entre otras especificaciones. La compañía china describe a este Nord 2 como como un móvil de gama media –por precio y algunas prestaciones– que ofrece <strong>una experiencia similar a un smartphone de gama alta</strong>. ¿Están en lo cierto?</p>





<p>En parte, sí. El nuevo OnePlus Nord cuenta con características heredadas de los <a href="https://hipertextual.com/2021/03/oneplus-9-y-9-pro-opiniones-review-en-espanol-caracteristicas-y-precio">OnePlus 9 y 9 Pr</a>o, así como algunas <strong>funciones dignas de un modelo de gama alta que</strong>, incluso, todavía no están presentes en los buques insignias de la marca, sino que llegarán en un futuro mediante una actualización de software. </p>





<p>En diseño, el <strong>OnePlus Nord 2</strong> me recuerda mucho a los OnePlus 9 y 9 Pro, con un módulo de cámara rectangular y parte posterior de cristal con una ligera curvatura en los cantos, así como un frontal sin apenas marcos y con una cámara integrada en la pantalla. No falta el “<em>Alert Slider</em>” tan característico de la marca, que permite silenciar rápidamente el dispositivo. Tampoco el <strong>tono azulado de la parte trasera</strong> que debutó con la primera generación. OnePlus nos tiene acostumbrados a un diseño muy cuidado, y con este Nord 2 no iba a ser diferente. </p>





<h2 class="has-text-align-center" id="h-oneplus-da-la-bienvenida-a-mediatek">OnePlus da la bienvenida a MediaTek</h2>





<figure class="wp-block-image alignwide size-large is-style-default"><amp-img width="780" height="464" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=780%2C464&amp;ssl=1" alt="OnePlus Nord 2" class="wp-image-1323717 amp-wp-enforced-sizes i-amphtml-layout-responsive i-amphtml-layout-size-defined" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=1500%2C893&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=800%2C476&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=768%2C457&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=1536%2C914&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=2048%2C1219&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=1200%2C714&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=1568%2C933&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=400%2C238&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="responsive" disable-inline-width="" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:59.4872%"></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="464" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=780%2C464&amp;ssl=1" alt="OnePlus Nord 2" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=1500%2C893&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=800%2C476&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=768%2C457&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=1536%2C914&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=2048%2C1219&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=1200%2C714&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=1568%2C933&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?resize=400%2C238&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-01.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure>





<p>Uno de los aspectos que más me ha llamado la atención del OnePlus Nord 2 es su procesador. La firma china ha apostado por un chipset MediaTek. En concreto, el <strong>modelo Dimensity 1200</strong> que recibe un sello “IA” como fruto de una colaboración entre ambas compañías, dado a que el chipset cuenta con prestaciones que ayudan a optimizar o añadir funciones en algunos de los apartados del dispositivo. Y, por supuesto, también cuenta con soporte para redes 5G.</p>





<p>Según OnePlus, este MediaTek 1200 IA ofrece hasta <strong>un 65% más de rendimiento en la CPU</strong> y una mayor eficiencia energética en comparación con el Nord Original. En mi experiencia, el terminal ofrece un buen rendimiento en la mayoría de las situaciones, incluso en juegos potentes o tareas algo más exigentes. La configuración de RAM y almacenamiento, además, es muy elevada, con 8 GB y 128 GB en la versión base y 12 GB con 256 GB en la variante más potente.</p><aside class="scaip scaip-1    "></aside><aside id="newspack-ads-widget-5" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-newspack_roba_intext_1-60f99c82d165b-300x600"><amp-ad width="300px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"probamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros","category":["analisis"],"ID":1323166}}' data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_1-60f99c82d165b-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"probamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros","category":["analisis"],"ID":1323166}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_1-60f99c82d165b-750x200"><amp-ad width="750px" height="200px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"probamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros","category":["analisis"],"ID":1323166}}' data-multi-size="728x90" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:750px;height:200px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_1-60f99c82d165b-970x90"><amp-ad width="970px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"probamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros","category":["analisis"],"ID":1323166}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:90px" i-amphtml-layout="fixed"></amp-ad></div></div></aside>





<p>La buena experiencia a nivel de rendimiento, también se nota en su capa de personalización, que <strong>es muy fluida y está correctamente optimizada</strong> para este smartphone. En mi opinión, <strong>OxygenOS</strong> es la envidia de todas las interfaces móviles, con multitud de opciones para poder personalizar el terminal a nuestro gusto, un diseño excelente y opciones extras que elevan la experiencia de uso de este smartphone</p>





<h2 class="has-text-align-center">El OnePlus Nord 2 pasa de 0 a 100 en 30 minutos</h2>





<figure class="wp-block-image alignwide size-large is-style-default"><amp-img width="780" height="437" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=780%2C437&amp;ssl=1" alt="OnePlus Nord 2 carga" class="wp-image-1323716 amp-wp-enforced-sizes i-amphtml-layout-responsive i-amphtml-layout-size-defined" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=1500%2C841&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=800%2C449&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=768%2C431&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=1536%2C862&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=2048%2C1149&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=1200%2C673&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=1568%2C880&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=400%2C224&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="responsive" disable-inline-width="" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.0256%"></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="437" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=780%2C437&amp;ssl=1" alt="OnePlus Nord 2 carga" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=1500%2C841&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=800%2C449&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=768%2C431&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=1536%2C862&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=2048%2C1149&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=1200%2C673&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=1568%2C880&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?resize=400%2C224&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-06.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>OnePlus Nord 2 con una funda y su cargador de 65W.</figcaption></figure>





<p>A nivel de autonomía, el Nord 2 tiene las<strong> mismas especificaciones que los OnePlus 9</strong>. A excepción, eso sí, de la carga inalámbrica, que no está presente en este modelo. El OnePlus Nord 2 incluye, por lo tanto, una batería de 4.5000 mAh. La autonomía del smartphone ha sido más que decente, llegando al final del día sin preocupación con un uso medio. </p>





<p>El OnePlus Nord 2 cuenta con una carga rápida de 65W, potencia idéntica a la de sus hermanos mayores que puede cargar el 50% de la batería en tan solo 11 minutos, llegando a la <strong>carga completa en poco más de media hora</strong>. El cargador, que se incluye en la caja del smartphone, también puede suministrar batería a otros dispositivos adaptando la potencia a los 45W.</p>





<h2 class="has-text-align-center">Una pantalla AMOLED con nuevas funciones</h2>





<figure class="wp-block-image alignwide size-large is-style-default"><amp-img width="780" height="439" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=780%2C439&amp;ssl=1" alt="" class="wp-image-1323724 amp-wp-enforced-sizes i-amphtml-layout-responsive i-amphtml-layout-size-defined" srcset="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=1500%2C844&amp;ssl=1 1500w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=2048%2C1153&amp;ssl=1 2048w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=1568%2C882&amp;ssl=1 1568w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="responsive" disable-inline-width="" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2821%"></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="439" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=780%2C439&amp;ssl=1" alt="" srcset="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=1500%2C844&amp;ssl=1 1500w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=2048%2C1153&amp;ssl=1 2048w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=1568%2C882&amp;ssl=1 1568w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/OnePlus-Nord-2-pantalla-02.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure>





<p>OnePlus apenas ha modificado la pantalla del Nord 2. Continuamos viendo un <strong>panel Fluid AMOLED de 6,43 pulgadas</strong>, que incluye una resolución Full HD+ y una tasa de refresco de 90 Hz. La frecuencia de actualización de la pantalla es adaptativa. Es decir, el terminal cambia la tasa de refresco dependiendo de diferentes factores, como el nivel de la batería o la aplicación en la que estemos navegando. </p>





<p>El sello IA del procesador que he comentado previamente, lo vemos en una función que permite convertir el contenido SDR en HDR, así como aumentar la resolución de vídeos en aplicaciones como YouTube o Instagram. Esto último se puede activar en los ajustes del sistema. Básicamente, <strong>escala la calidad de los vídeos que se reproduzcan a una resolución inferior a 720p</strong> y los convierte en calidad HD. La experiencia final, eso sí, no es tan notoria. </p><aside class="scaip scaip-2    "></aside><aside id="custom_html-2" class="widget_text widget_custom_html clearfix"><div class="textwidget custom-html-widget"> <amp-ad width="300" height="1" type="teads" data-pid="3037" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%"></i-amphtml-sizer>
</amp-ad>
</div></aside>





<p>A nivel de calidad, la <strong>pantalla del OnePlus Nord 2</strong> ofrece muy buenos resultados, con colores vivos, una nitidez excelente y una muy buena respuesta táctil. Los 90 Hz, en mi opinión, son más que suficientes para tener una experiencia fluida y así evitar un mayor consumo de batería.</p>





<h2>Triple cámara con sensor monocromo</h2>





<figure class="wp-block-image alignwide size-large is-style-default"><amp-img width="780" height="439" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=780%2C439&amp;ssl=1" alt="cámara móvil OnePlus" class="wp-image-1323722 amp-wp-enforced-sizes i-amphtml-layout-responsive i-amphtml-layout-size-defined" srcset="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=1500%2C844&amp;ssl=1 1500w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=1568%2C882&amp;ssl=1 1568w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="responsive" disable-inline-width="" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2821%"></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="439" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=780%2C439&amp;ssl=1" alt="cámara móvil OnePlus" srcset="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=1500%2C844&amp;ssl=1 1500w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=1568%2C882&amp;ssl=1 1568w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2camara.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure>





<p>En cuanto al apartado fotográfico, OnePlus ha apostado por una configuración de triple cámara muy similar a la del resto de modelos de gama media, cambiando el sensor de profundidad de campo por una <strong>lente monocromo</strong>. La configuración, por lo tanto, quedaría de la siguiente manera. </p>





<ul><li><strong>Sensor primario:</strong> Sony IMX 766 de 50 megapíxeles con apertura f/1.8, capaz de capturar un 65% más de luz respecto a la anterior generación.</li><li><strong>Cámara secundaria:</strong> gran angular de 8 megapíxeles y ángulo de 119.7°.</li><li><strong>Sensor terciario:</strong> lente monocromo de 2 megapíxeles para fotografías en blanco y negro. </li><li><strong>Cámara frontal:</strong> sensor Sony IMX 615 de 32 MP.</li></ul>





<p>El sensor primario, que por defecto realiza fotografías a menor resolución y que permite activar un modo de 50 MP para elevar la calidad si, por ejemplo, tenemos pensado imprimir o editar esa imagen, ofrece<strong> buenos resultados en la mayoría de las situaciones</strong>, con colores naturales y un correcto detalle.</p>





<figure data-amp-lightbox="true" class="wp-block-gallery columns-5 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><amp-img width="780" height="1040" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557.jpg?resize=780%2C1040&amp;ssl=1" alt="" data-id="1323872" data-link="https://hipertextual.com/?attachment_id=1323872" class="wp-image-1323872 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=1500%2C2000&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=800%2C1067&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=900%2C1200&amp;ssl=1 900w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=600%2C800&amp;ssl=1 600w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=150%2C200&amp;ssl=1 150w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=1200%2C1600&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=1568%2C2091&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=400%2C533&amp;ssl=1 400w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" lightbox="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwNDAiIHdpZHRoPSI3ODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="1040" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557.jpg?resize=780%2C1040&amp;ssl=1" alt="" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=1500%2C2000&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=800%2C1067&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=900%2C1200&amp;ssl=1 900w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=600%2C800&amp;ssl=1 600w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=150%2C200&amp;ssl=1 150w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=1200%2C1600&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=1568%2C2091&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?resize=400%2C533&amp;ssl=1 400w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721215557-scaled.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure></li><li class="blocks-gallery-item"><figure><amp-img width="780" height="585" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522.jpg?resize=780%2C585&amp;ssl=1" alt="" data-id="1323874" data-link="https://hipertextual.com/?attachment_id=1323874" class="wp-image-1323874 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" lightbox="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4NSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="585" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522.jpg?resize=780%2C585&amp;ssl=1" alt="" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085522-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure></li><li class="blocks-gallery-item"><figure><amp-img width="780" height="1040" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108.jpg?resize=780%2C1040&amp;ssl=1" alt="" data-id="1323876" data-link="https://hipertextual.com/?attachment_id=1323876" class="wp-image-1323876 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=1500%2C2000&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=800%2C1067&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=900%2C1200&amp;ssl=1 900w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=600%2C800&amp;ssl=1 600w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=150%2C200&amp;ssl=1 150w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=1200%2C1600&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=1568%2C2091&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=400%2C533&amp;ssl=1 400w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" lightbox="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwNDAiIHdpZHRoPSI3ODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="1040" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108.jpg?resize=780%2C1040&amp;ssl=1" alt="" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=1500%2C2000&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=800%2C1067&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=900%2C1200&amp;ssl=1 900w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=600%2C800&amp;ssl=1 600w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=150%2C200&amp;ssl=1 150w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=1200%2C1600&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=1568%2C2091&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?resize=400%2C533&amp;ssl=1 400w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720182108-scaled.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption class="blocks-gallery-item__caption">Interiores</figcaption></figure></li><li class="blocks-gallery-item"><figure><amp-img width="780" height="585" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606.jpg?resize=780%2C585&amp;ssl=1" alt="" data-id="1323875" data-link="https://hipertextual.com/?attachment_id=1323875" class="wp-image-1323875 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" lightbox="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4NSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="585" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606.jpg?resize=780%2C585&amp;ssl=1" alt="" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214606-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure></li><li class="blocks-gallery-item"><figure><amp-img width="780" height="1040" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538.jpg?resize=780%2C1040&amp;ssl=1" alt="" data-id="1323877" data-link="https://hipertextual.com/?attachment_id=1323877" class="wp-image-1323877 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=1500%2C2000&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=800%2C1067&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=900%2C1200&amp;ssl=1 900w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=600%2C800&amp;ssl=1 600w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=300%2C400&amp;ssl=1 300w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=150%2C200&amp;ssl=1 150w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=1200%2C1600&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=1568%2C2091&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=400%2C533&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" lightbox="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwNDAiIHdpZHRoPSI3ODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="1040" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538.jpg?resize=780%2C1040&amp;ssl=1" alt="" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=1500%2C2000&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=800%2C1067&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=900%2C1200&amp;ssl=1 900w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=600%2C800&amp;ssl=1 600w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=300%2C400&amp;ssl=1 300w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=150%2C200&amp;ssl=1 150w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=1200%2C1600&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=1568%2C2091&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?resize=400%2C533&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722101538-scaled.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure></li><li class="blocks-gallery-item"><figure><amp-img width="780" height="585" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017.jpg?resize=780%2C585&amp;ssl=1" alt="" data-id="1323881" data-link="https://hipertextual.com/?attachment_id=1323881" class="wp-image-1323881 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" lightbox="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4NSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="585" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017.jpg?resize=780%2C585&amp;ssl=1" alt="" srcset="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054017-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption class="blocks-gallery-item__caption">Modo noche desactivado</figcaption></figure></li><li class="blocks-gallery-item"><figure><amp-img width="780" height="585" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021.jpg?resize=780%2C585&amp;ssl=1" alt="" data-id="1323883" data-full-url="https://hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg" data-link="https://hipertextual.com/?attachment_id=1323883" class="wp-image-1323883 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" lightbox="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4NSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="585" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021.jpg?resize=780%2C585&amp;ssl=1" alt="" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210720054021-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption class="blocks-gallery-item__caption">Modo noche activado</figcaption></figure></li></ul></figure>





<p>La <strong>fotografía nocturna</strong> en el OnePlus Nord 2 también es muy buena, conservando los colores y adaptando muy bien la exposición de las zonas iluminadas. OnePlus permite aplicar un modo noche que mejora la iluminación, aunque en algunas ocasiones no es necesario. El procesado, eso sí a veces no funciona como debería y hace que sea necesario repetir la imagen. Probablemente, esto último se solucione en una futura actualización de software.</p>





<figure data-amp-lightbox="true" class="wp-block-gallery alignwide columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><amp-img width="780" height="585" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651.jpg?resize=780%2C585&amp;ssl=1" alt="" data-id="1323865" data-link="https://hipertextual.com/?attachment_id=1323865" class="wp-image-1323865 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" lightbox="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4NSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="585" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651.jpg?resize=780%2C585&amp;ssl=1" alt="" srcset="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210721214651-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure></li><li class="blocks-gallery-item"><figure><amp-img width="780" height="585" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512.jpg?resize=780%2C585&amp;ssl=1" alt="" data-id="1323867" data-link="https://hipertextual.com/?attachment_id=1323867" class="wp-image-1323867 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" lightbox="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4NSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="585" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512.jpg?resize=780%2C585&amp;ssl=1" alt="" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722085512-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure></li><li class="blocks-gallery-item"><figure><amp-img width="780" height="585" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1.jpg?resize=780%2C585&amp;ssl=1" alt="" data-id="1323870" data-full-url="https://hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg" data-link="https://hipertextual.com/?attachment_id=1323870" class="wp-image-1323870 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" lightbox="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4NSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="585" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1.jpg?resize=780%2C585&amp;ssl=1" alt="" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210723001318-1-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure></li></ul></figure>





<p>La <strong>cámara monocromo de 2 megapíxeles</strong> sirve de apoyo al sensor principal, y ofrece adaptar los blancos y negro con mayor precisión, a la vez que se respetan los buenos resultados del sensor primario. El modo monocromo se puede activar mediante los filtros que ofrece la app de cámara de OnePlus. </p><aside class="scaip scaip-3    "></aside><aside id="newspack-ads-widget-10" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-newspack_roba_intext_2-60f99c82d1f71-300x600"><amp-ad width="300px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"probamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros","category":["analisis"],"ID":1323166}}' data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_2-60f99c82d1f71-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"probamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros","category":["analisis"],"ID":1323166}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_2-60f99c82d1f71-750x200"><amp-ad width="750px" height="200px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"probamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros","category":["analisis"],"ID":1323166}}' data-multi-size="728x90" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:750px;height:200px" i-amphtml-layout="fixed"></amp-ad></div></div></aside>





<h3>El gran angular no falta en la gama media</h3>





<figure data-amp-lightbox="true" class="wp-block-gallery alignwide columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><amp-img width="780" height="585" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945.jpg?resize=780%2C585&amp;ssl=1" alt="" data-id="1323869" data-link="https://hipertextual.com/?attachment_id=1323869" class="wp-image-1323869 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" lightbox="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4NSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="585" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945.jpg?resize=780%2C585&amp;ssl=1" alt="" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722092945-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure></li><li class="blocks-gallery-item"><figure><amp-img width="780" height="585" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105.jpg?resize=780%2C585&amp;ssl=1" alt="" data-id="1323878" data-full-url="https://hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg" data-link="https://hipertextual.com/?attachment_id=1323878" class="wp-image-1323878 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" lightbox="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4NSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="585" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105.jpg?resize=780%2C585&amp;ssl=1" alt="" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093105-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure></li><li class="blocks-gallery-item"><figure><amp-img width="780" height="585" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124.jpg?resize=780%2C585&amp;ssl=1" alt="" data-id="1323871" data-link="https://hipertextual.com/?attachment_id=1323871" class="wp-image-1323871 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" lightbox="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4NSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="585" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124.jpg?resize=780%2C585&amp;ssl=1" alt="" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=1500%2C1125&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/07/IMG20210722093124-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure></li></ul></figure>





<p>La cámara ultra gran angular de 8 megapíxeles también ofrece buenos resultados, sobre todo en condiciones lumínicas aceptables. El detalle, eso sí, es <strong>algo inferior al que vemos en el sensor primario</strong>. La cámara del OnePlus Nord 2 también permite hacer zoom, aunque es digital. Los resultados, por lo tanto, son algo pobres a nivel de calidad, pero se agradece que la marca incluya accesos directos a los diferentes aumentos.</p>





<p>No termino de hablar sobre el apartado fotográfico sin destacar algunos de los modos que ofrece la <strong>aplicación de cámara del OnePlus Nord 2</strong>. Uno de ellos es el modo “Vídeo de vista dual” para grabar al mismo tiempo con la lente gran angular y la cámara frontal. También incluye un modo profesional para ajustar algunos parámetros (como la ISO, distancia focal, apertura focal…) de forma manual. El modo profesional, además, se puede utilizar al grabar vídeo. </p>





<h2>Conclusiones, ¿merece la pena el OnePlus Nord 2?</h2>





<figure class="wp-block-image alignwide size-large is-style-default"><amp-img width="780" height="439" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=780%2C439&amp;ssl=1" alt="OnePlus pantalla" class="wp-image-1323720 amp-wp-enforced-sizes i-amphtml-layout-responsive i-amphtml-layout-size-defined" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=1500%2C844&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=2048%2C1153&amp;ssl=1 2048w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=1568%2C882&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="responsive" disable-inline-width="" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2821%"></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="439" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=780%2C439&amp;ssl=1" alt="OnePlus pantalla" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=1500%2C844&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=2048%2C1153&amp;ssl=1 2048w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=1568%2C882&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/oneplus-nord-2-05.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure>





<p>OnePlus ha mantenido los precios de su versión original en este OnePlus Nord 2. El terminal, por lo tanto, <a href="https://www.oneplus.com/es">se comercializará</a> por <strong>399 euros</strong> para la versión de 8 GB y 128 GB de memoria interna, y 499 euros para la variante con 12 GB de RAM y 256 GB de almacenamiento interno. </p>





<p>El OnePlus Nord 2 es <strong>una opción muy interesante</strong> para aquellos usuarios que buscan un móvil completo por menos de 500 euros. Ofrece una muy buena experiencia a nivel de rendimiento, y la capa de personalización es una maravilla. La batería, además, es muy buena, y la carga rápida es un extra muy bienvenido. La cámara, aunque tiene algunos puntos negativos, como la falta de detalle en el gran angular, consigue captar muy buenos resultados. Por último, la pantalla, pese a que se mantiene conservadora respecto a la anterior generación, tampoco va a dejar indiferente a nadie.</p>





<p>OnePlus no solo ha mantenido la esencia del Nord original en esta segunda generación, sino que ha cumplido lo que prometía: <strong>ofrecer experiencias de un modelo de gama alta en un móvil de gama media</strong>. El terminal tiene todo lo necesario para competir con el resto de fabricantes, que también están ofreciendo alternativas a un precio similar y con potentes especificaciones. Uno de sus competidores principales es el <a href="https://hipertextual.com/2021/06/probamos-el-realme-gt-este-movil-lo-tiene-todo-para-ser-un-superventas">Realme GT</a>, que por 450 euros ofrece un rendimiento a nivel de los móviles más potentes, así como una batería e interfaz a la altura.</p><aside class="scaip scaip-4    "></aside><aside id="custom_html-7" class="widget_text widget_custom_html clearfix"><div class="textwidget custom-html-widget"><amp-ad width="300" height="1" type="teads" data-pid="128110" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%"></i-amphtml-sizer>
</amp-ad></div></aside>



<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>También en Hipertextual</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-60f99c82d3d3c" aria-labelledby="related-posts-item-60f99c82d3d3c-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-60f99c82d3d3c-label" href="https://hipertextual.com/2021/06/filtrado-el-aspecto-del-oneplus-nord-2-el-proximo-movil-de-gama-media-de-oneplus">Filtrado el aspecto del OnePlus Nord 2, el próximo móvil de gama media de OnePlus</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://hipertextual.com/2021/06/filtrado-el-aspecto-del-oneplus-nord-2-el-proximo-movil-de-gama-media-de-oneplus"><amp-img src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2020/07/hipertextual-oneplus-nord-2020742407.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Cámaras del OnePlus Nord" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2020/07/hipertextual-oneplus-nord-2020742407.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Cámaras del OnePlus Nord"></noscript></amp-img></a></li></ul><ul id="related-posts-item-60f99c82d3d6c" aria-labelledby="related-posts-item-60f99c82d3d6c-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-60f99c82d3d6c-label" href="https://hipertextual.com/2020/07/oneplus-nord-camaras-caracteristicas">Filtrados todos los detalles de las cámaras del OnePlus Nord, el smartphone "barato" de OnePlus</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://hipertextual.com/2020/07/oneplus-nord-camaras-caracteristicas"><amp-img src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2020/07/hipertextual-oneplus-nord-filtradas-caracteristicas-sus-camaras-2020689296.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2020/07/hipertextual-oneplus-nord-filtradas-caracteristicas-sus-camaras-2020689296.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt=""></noscript></amp-img></a></li></ul><ul id="related-posts-item-60f99c82d3d8f" aria-labelledby="related-posts-item-60f99c82d3d8f-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-60f99c82d3d8f-label" href="https://hipertextual.com/2020/07/se-acabo-goteo-diseno-oneplus-nord-descubierto">Se acabó el goteo: el diseño del OnePlus Nord al descubierto</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://hipertextual.com/2020/07/se-acabo-goteo-diseno-oneplus-nord-descubierto"><amp-img src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2020/07/hipertextual-smartphone-economico-oneplus-no-sera-tan-barato-esperabas-2020500519.jpg?fit=1200%2C672&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="OnePlus Nord logo" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2020/07/hipertextual-smartphone-economico-oneplus-no-sera-tan-barato-esperabas-2020500519.jpg?fit=1200%2C672&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="OnePlus Nord logo"></noscript></amp-img></a></li></ul></div></nav><section id="custom_html-6" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-amp-original-style="margin-left: calc(25% - 25vw); margin-right: calc(25% - 25vw); max-width: 100vw;" class="amp-wp-d1d3333">

<amp-ad width="300" height="1" type="teads" data-pid="128111" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%"></i-amphtml-sizer>
</amp-ad>
	
<amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_21" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-embed>	
</div>

</div></section><section id="mc4wp_form_widget-2" class="below-content widget widget_mc4wp_form_widget"><h2 class="widget-title">Suscríbete gratis a Hipertextual</h2><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1278829" action-xhr="https://hipertextual.com/wp-json/mc4wp/v1/form" method="post" data-id="1278829" data-name="Newsletter general" target="_top"><div class="mc4wp-form-fields">  <p>
   Estamos más ocupados que nunca y hay demasiada información, lo sabemos. Déjanos ayudarte. Enviaremos todas las mañanas un correo electrócnio con las historias y artículos que realmente importan de la tecnología, ciencia y cultura digital.
  </p>
<div class="newsletter-input">
  <input type="email" name="EMAIL" class="email" placeholder="Tu dirección de correo electrónico" required>
  <input type="submit" id="newsletter-below-content-button" value="Suscríbete">
  </div>
		<div submitting>
			<template type="amp-mustache">
				Enviando...			</template>
		</div>
		<div submit-success>
			<template type="amp-mustache">
				¡Gracias, tu petición de suscripción fue completada! Por favor revisa tu correo electrónico para confirmarla.			</template>
		</div>
		<div submit-error>
			<template type="amp-mustache">
				{{message}}
			</template>
		</div>
		</div><label data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1626971266"><input type="hidden" name="_mc4wp_form_id" value="1278829"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Etiquetado: </span><a href="https://hipertextual.com/tag/gama-media" rel="tag">gama media</a><span class="sep">, </span><a href="https://hipertextual.com/tag/oneplus" rel="tag">OnePlus</a><span class="sep">, </span><a href="https://hipertextual.com/tag/oneplus-nord" rel="tag">OnePlus Nord</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
<amp-iframe width="500" height="300" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms" resizable frameborder="0" src="https://automattic.github.io/newspack-disqus-amp/comment-loader.html?shortname=hipertextual-1&amp;url=https%3A%2F%2Fhipertextual.com%2F2021%2F07%2Fprobamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros&amp;identifier=1323166+https%3A%2F%2Fhipertextual.com%2F%3Fp%3D1323166" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60%"></i-amphtml-sizer>
	<div overflow tabindex="0" role="button" aria-label="Comentarios"></div>
</amp-iframe>
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


				<div class="newspack_global_ad global_above_footer">
								<div id="div-gpt-amp-newspack_mega_footer-60f99c82d9a96-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"probamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros","category":["analisis"],"ID":1323166}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_footer-60f99c82d9a96-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"probamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros","category":["analisis"],"ID":1323166}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_footer-60f99c82d9a96-970x250"><amp-ad width="970px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"probamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros","category":["analisis"],"ID":1323166}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px" i-amphtml-layout="fixed"></amp-ad></div>			</div>
						<div class="newspack_amp_sticky_ad__container">
				<amp-sticky-ad class="newspack_amp_sticky_ad sticky i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
					<amp-ad width="320" height="100" type="doubleclick" data-slot="/1036009/newspack_sticky" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"probamos-el-oneplus-nord-2-es-este-el-mejor-movil-por-400-euros","category":["analisis"],"ID":1323166}}' data-multi-size="300x50,320x50,300x100" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px" i-amphtml-layout="fixed"></amp-ad>				</amp-sticky-ad>
			</div>
		
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://hipertextual.com/" rel="home">
					<amp-anim width="1" height="1" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="1" height="1" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;ssl=1" alt="" loading="lazy"></noscript></amp-anim>				</a>
				<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social-5" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 "></polygon></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Pie de página">
		<div class="wrapper">
			<section id="nav_menu-9" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1262809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li id="menu-item-1262812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li id="menu-item-1259833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259833"><a href="https://nosotros.hipertextual.com/">Acerca de</a></li>
<li id="menu-item-1259834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1259834"><a href="https://hipertextual.com/politica-privacidad">Privacidad</a></li>
<li id="menu-item-1259835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Cookies</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Hipertextual SL. Todos los derechos reservados.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Orgullosamente impulsado por Newspack de Automattic				</a>

				<a class="privacy-policy-link" href="https://hipertextual.com/politica-privacidad">Política de privacidad</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<amp-install-serviceworker src="https://hipertextual.com/wp.serviceworker" data-iframe-src="https://hipertextual.com/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-78382-1","config":{"UA-78382-1":{"groups":"default","linker":[],"dimension2":"analisis","dimension1":"Rub\u00e9n Chicharro","dimension4":"2021-07-22 16:45"}}}}</script></amp-analytics>

				<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-78382-1","config":{"UA-78382-1":{"groups":"default","linker":{"domains":["hipertextual.com"]},"send_page_view":false}}},"triggers":{"n802":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n804":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n805":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n806":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n818":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Probamos el OnePlus Nord 2: \u00bfes este el mejor m\u00f3vil por 400 euros?"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n900":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Probamos el OnePlus Nord 2: \u00bfes este el mejor m\u00f3vil por 400 euros?"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n9cd":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Probamos el OnePlus Nord 2: \u00bfes este el mejor m\u00f3vil por 400 euros?"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A9.9.1&amp;blog=190110665&amp;post=1323166&amp;tz=2&amp;srv=hipertextual.com&amp;host=hipertextual.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 176 seconds ago
	generated in 0.914 seconds
	served from batcache in 0.003 seconds
	expires in 124 seconds
-->
