<!DOCTYPE html>
<html lang="es" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012106120107000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Si necesitas ilustrar una presentación o página web con imágenes libres de derechos, Google te ayuda a encontrarlas con Imágenes de Google."><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Cómo encontrar imágenes sin derechos usando Google Imágenes"><meta property="og:description" content="Si necesitas ilustrar una presentación o página web con imágenes libres de derechos, Google te ayuda a encontrarlas con Imágenes de Google."><meta property="og:url" content="https://hipertextual.com/2021/06/imagenes-google-fotos-libres-derechos"><meta property="og:site_name" content="Hipertextual"><meta property="article:publisher" content="https://facebook.com/hipertextual"><meta property="article:published_time" content="2021-06-27T10:30:00+00:00"><meta property="article:modified_time" content="2021-06-25T11:58:45+00:00"><meta property="og:image" content="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?fit=2000%2C1333&amp;ssl=1"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1333"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@gilead1984"><meta name="twitter:site" content="@hipertextual"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="José María López"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="3 minutos"><meta name="generator" content="Site Kit by Google 1.35.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Hipertextual"><meta name="application-name" content="Hipertextual"><meta name="generator" content="AMP Plugin v2.1.2; mode=standard"><meta name="msapplication-TileImage" content="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/03/hipertextual-2020380252.png?fit=270%2C270&amp;ssl=1"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-anim-0.1.mjs" async="" custom-element="amp-anim" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-anim-0.1.js" crossorigin="anonymous" custom-element="amp-anim"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-skimlinks" src="https://cdn.ampproject.org/v0/amp-skimlinks-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-skimlinks-0.1.js" crossorigin="anonymous" custom-element="amp-skimlinks"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" async="" custom-element="amp-sticky-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><link rel="icon" href="https://hipertextual.com/wp-content/uploads/2021/03/hipertextual-2020380252-150x150.png?crop=1" sizes="32x32"><link rel="icon" href="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/03/hipertextual-2020380252.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/uch3djq.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO Premium plugin v16.5 (Yoast SEO v16.5) - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://hipertextual.com/2021/06/imagenes-google-fotos-libres-derechos"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://hipertextual.com/#organization","name":"Hipertextual","url":"https://hipertextual.com/","sameAs":["https://facebook.com/hipertextual","https://instagram.com/hipertextual","https://youtube.com/hipertextual","https://twitter.com/hipertextual"],"logo":{"@type":"ImageObject","@id":"https://hipertextual.com/#logo","inLanguage":"es","url":"https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/03/hptx-structured.png?fit=600%2C60&ssl=1","contentUrl":"https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/03/hptx-structured.png?fit=600%2C60&ssl=1","width":600,"height":60,"caption":"Hipertextual"},"image":{"@id":"https://hipertextual.com/#logo"}},{"@type":"WebSite","@id":"https://hipertextual.com/#website","url":"https://hipertextual.com/","name":"Hipertextual","description":"Tecnolog\u00eda, ciencia y cultura digital","publisher":{"@id":"https://hipertextual.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://hipertextual.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://hipertextual.com/2021/06/imagenes-google-fotos-libres-derechos#primaryimage","inLanguage":"es","url":"https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?fit=2000%2C1333&ssl=1","contentUrl":"https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?fit=2000%2C1333&ssl=1","width":2000,"height":1333,"caption":"Im\u00e1genes Google"},{"@type":"WebPage","@id":"https://hipertextual.com/2021/06/imagenes-google-fotos-libres-derechos#webpage","url":"https://hipertextual.com/2021/06/imagenes-google-fotos-libres-derechos","name":"C\u00f3mo encontrar im\u00e1genes sin derechos usando Google Im\u00e1genes","isPartOf":{"@id":"https://hipertextual.com/#website"},"primaryImageOfPage":{"@id":"https://hipertextual.com/2021/06/imagenes-google-fotos-libres-derechos#primaryimage"},"datePublished":"2021-06-27T10:30:00+00:00","dateModified":"2021-06-25T11:58:45+00:00","description":"Si necesitas ilustrar una presentaci\u00f3n o p\u00e1gina web con im\u00e1genes libres de derechos, Google te ayuda a encontrarlas con Im\u00e1genes de Google.","breadcrumb":{"@id":"https://hipertextual.com/2021/06/imagenes-google-fotos-libres-derechos#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://hipertextual.com/2021/06/imagenes-google-fotos-libres-derechos"]}]},{"@type":"BreadcrumbList","@id":"https://hipertextual.com/2021/06/imagenes-google-fotos-libres-derechos#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Gu\u00edas","item":"https://hipertextual.com/seccion/guias"},{"@type":"ListItem","position":2,"name":"C\u00f3mo encontrar im\u00e1genes sin derechos usando Google Im\u00e1genes"}]},{"@type":["Article","NewsArticle"],"@id":"https://hipertextual.com/2021/06/imagenes-google-fotos-libres-derechos#article","isPartOf":{"@id":"https://hipertextual.com/2021/06/imagenes-google-fotos-libres-derechos#webpage"},"author":{"@id":"https://hipertextual.com/#/schema/person/296e6a8ce416cb4a5396e4e2a987744e"},"headline":"C\u00f3mo encontrar im\u00e1genes sin derechos usando Google Im\u00e1genes","datePublished":"2021-06-27T10:30:00+00:00","dateModified":"2021-06-25T11:58:45+00:00","mainEntityOfPage":{"@id":"https://hipertextual.com/2021/06/imagenes-google-fotos-libres-derechos#webpage"},"wordCount":683,"commentCount":0,"publisher":{"@id":"https://hipertextual.com/#organization"},"image":{"@id":"https://hipertextual.com/2021/06/imagenes-google-fotos-libres-derechos#primaryimage"},"thumbnailUrl":"https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?fit=2000%2C1333&ssl=1","keywords":["Creative Commons","Google","Google Im\u00e1genes","Google Images","Im\u00e1genes de Google","Licencias"],"articleSection":["Gu\u00edas","Internet"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://hipertextual.com/2021/06/imagenes-google-fotos-libres-derechos#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://hipertextual.com/#organization"}},{"@type":"Person","@id":"https://hipertextual.com/#/schema/person/296e6a8ce416cb4a5396e4e2a987744e","name":"Jos\u00e9 Mar\u00eda L\u00f3pez","image":{"@type":"ImageObject","@id":"https://hipertextual.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/d82a45538d83238f7ad2216f9ab90a4d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d82a45538d83238f7ad2216f9ab90a4d?s=96&d=mm&r=g","caption":"Jos\u00e9 Mar\u00eda L\u00f3pez"},"description":"Multiplataforma y multidispositivo. La curiosidad nos mueve hacia delante. Puedes seguirme aqu\u00ed y en Twitter.","sameAs":["https://twitter.com/gilead1984"],"url":"https://hipertextual.com/author/josemarialopez"}]}</script><!-- / Yoast SEO Premium plugin. --><link rel="alternate" type="application/rss+xml" title="Hipertextual » Feed" href="https://hipertextual.com/feed"><link rel="alternate" type="application/rss+xml" title="Hipertextual » Feed de los comentarios" href="https://hipertextual.com/comments/feed"><link rel="alternate" type="application/rss+xml" title="Hipertextual » Comentario Cómo encontrar imágenes sin derechos usando Google Imágenes del feed" href="https://hipertextual.com/2021/06/imagenes-google-fotos-libres-derechos/feed"><link rel="https://api.w.org/" href="https://hipertextual.com/wp-json/"><link rel="alternate" type="application/json" href="https://hipertextual.com/wp-json/wp/v2/posts/1316248"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hipertextual.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hipertextual.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://hipertextual.com/?p=1316248"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2021%2F06%2Fimagenes-google-fotos-libres-derechos"><link rel="alternate" type="text/xml+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2021%2F06%2Fimagenes-google-fotos-libres-derechos&amp;format=xml"><link rel="manifest" href="https://hipertextual.com/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/03/hipertextual-2020380252.png?fit=192%2C192&amp;ssl=1"><link rel="apple-touch-icon" href="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/03/hipertextual-2020380252.png?fit=180%2C180&amp;ssl=1"><title>Cómo encontrar imágenes sin derechos usando Google Imágenes</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1316248 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-sub h-sb h-cl h-dh cat-guias cat-internet has-featured-image single-featured-image-default has-large-featured-image no-sidebar">
<amp-skimlinks layout="nodisplay" publisher-code="74405X1524260" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-skimlinks>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>

		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Buscar …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior">
		<ul id="menu-header" class="main-menu"><li id="menu-item-1264414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1264011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li id="menu-item-1264416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li id="menu-item-1264417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li id="menu-item-1264418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li id="menu-item-1264419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li id="menu-item-1264420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li id="menu-item-1264423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1291842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li id="menu-item-1291843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li id="menu-item-1264424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li id="menu-item-1264428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1291658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-1259851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-1259852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-1259853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-1259854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-1259855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 "></polygon></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-4" class="below-content widget widget_nav_menu"><h2 class="widget-title">SECCIONES</h2><div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul></div></section><section id="nav_menu-3" class="below-content widget widget_nav_menu"><h2 class="widget-title">SÍGUENOS</h2><div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual">Flipboard</a></li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>
<section id="nav_menu-4" class="below-content widget widget_nav_menu"><h2 class="widget-title">SECCIONES</h2><div class="menu-header-container"><ul id="menu-header-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul></div></section><section id="nav_menu-3" class="below-content widget widget_nav_menu"><h2 class="widget-title">SÍGUENOS</h2><div class="menu-social-container"><ul id="menu-social-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual">Flipboard</a></li>
</ul></div></section>	</amp-sidebar>
	<amp-sidebar id="subpage-sidebar" layout="nodisplay" side="left" class="subpage-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>

			<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior">
		<ul id="menu-header-3" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social-3" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 "></polygon></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-4" class="below-content widget widget_nav_menu"><h2 class="widget-title">SECCIONES</h2><div class="menu-header-container"><ul id="menu-header-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul></div></section><section id="nav_menu-3" class="below-content widget widget_nav_menu"><h2 class="widget-title">SÍGUENOS</h2><div class="menu-social-container"><ul id="menu-social-4" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual">Flipboard</a></li>
</ul></div></section>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					<div class="middle-header-contain">
				<div class="wrapper">
											<div class="subpage-toggle-contain">
							<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>								<span class="screen-reader-text">Menú</span>
							</button>
						</div>
					
					<div class="site-branding">

	
		<a href="https://hipertextual.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="300" height="48" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Hipertextual" data-hero-candidate="" layout="intrinsic" i-amphtml-layout="intrinsic" data-hero i-amphtml-ssr><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4IiB3aWR0aD0iMzAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Hipertextual" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;ssl=1"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://hipertextual.com/" rel="home">Hipertextual</a></p>
					
						<p class="site-description">
					Tecnología, ciencia y cultura digital				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menú</span>
						</button>
					
					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Cerrar Búsqueda' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Buscar …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div>
			</div><!-- .wrapper -->
		
	</header><!-- #masthead -->

	
				<div class="newspack_global_ad global_below_header">
								<div id="div-gpt-amp-newspack_mega_atf-60d87efa9710d-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_mega_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"imagenes-google-fotos-libres-derechos","category":["guias","internet"],"ID":1316248}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_atf-60d87efa9710d-970x250"><amp-ad width="970px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"imagenes-google-fotos-libres-derechos","category":["guias","internet"],"ID":1316248}}' data-multi-size="970x90" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px" i-amphtml-layout="fixed"></amp-ad></div>			</div>
			
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-guias category-internet tag-creative-commons tag-google tag-google-imagenes tag-google-images tag-imagenes-de-google tag-licencias">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Publicado en</span><a href="https://hipertextual.com/seccion/guias" rel="category tag">Guías</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Cómo encontrar imágenes sin derechos usando Google Imágenes		</h1>
				<div class="newspack-post-subtitle">
			Si necesitas ilustrar una presentación o página web con imágenes libres de derechos, Google te ayuda a encontrarlas con Imágenes de Google o Google Imágenes.		</div>
	

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/d82a45538d83238f7ad2216f9ab90a4d?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/d82a45538d83238f7ad2216f9ab90a4d?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/d82a45538d83238f7ad2216f9ab90a4d?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/d82a45538d83238f7ad2216f9ab90a4d?s=160&amp;d=mm&amp;r=g 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>por</span>
				<span class="author vcard"><a class="url fn n" href="https://hipertextual.com/author/josemarialopez">José María López</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-06-27T12:30:00+02:00">27 de junio de 2021</time><time class="updated" datetime="2021-06-25T13:58:45+02:00">25 de junio de 2021</time></span>			</div><!-- .meta-info -->
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Haz clic para compartir en Twitter" title="Haz clic para compartir en Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Haz clic para compartir en Facebook" title="Haz clic para compartir en Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Haz clic para compartir en WhatsApp" title="Haz clic para compartir en WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Haz clic para compartir en LinkedIn" title="Haz clic para compartir en LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Imágenes Google" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?resize=800%2C533&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic" data-hero i-amphtml-ssr><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Imágenes Google" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?fit=1200%2C800&amp;ssl=1" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?resize=800%2C533&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Main-Site.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					<section id="newspack-ads-widget-21" class="above-content widget widget_newspack-ads-widget"><div class="textwidget"><amp-ad width="336" height="600" type="doubleclick" data-slot="/1036009/newspack_roba_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"imagenes-google-fotos-libres-derechos","category":["guias","internet"],"ID":1316248}}' data-multi-size="300x600,300x250,336x280" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px" i-amphtml-layout="fixed"></amp-ad></div></section>
<article id="post-1316248" class="post-1316248 post type-post status-publish format-standard has-post-thumbnail hentry category-guias category-internet tag-creative-commons tag-google tag-google-imagenes tag-google-images tag-imagenes-de-google tag-licencias entry">
	<div class="entry-content">

		
		

<p>Google Imágenes o Imágenes de Google es el buscador especializado en <strong>contenido gráfico</strong>. Integrado en el propio Google, nos ayuda a conseguir fotos de gatitos o de famosos para hacer memes. Bueno. Eso, y mucho más. Gracias a este potente buscador, encontrarás <strong>fotos e ilustraciones</strong> para añadir a un documento o a tu sitio web. Eso incluye <strong>imágenes libres de derechos</strong> dentro y fuera de Google.</p>





<p>Por un lado, puedes buscar a partir de una palabra clave o <a href="https://hipertextual.com/2020/02/evitar-fakes-imagenes-falseadas-busqueda-inversa">subiendo una imagen</a> para encontrar resultados similares. También puedes usar tu voz. Y en la página de resultados, podrás afinar la búsqueda con resultados relacionados y con filtros de tamaño, color, tipo, fecha y derechos de uso.</p>





<p>Precisamente, gracias al <strong>filtro de derechos de uso</strong> de Imágenes de Google lo tendrás un poco más fácil para encontrar imágenes libres de derechos en Google. Fotografías, dibujos e ilustraciones de autores que permiten su difusión. En ocasiones, bastará con que <strong>menciones la fuente original</strong>. En otros casos, ni tan siquiera eso.</p>





<h2 id="h-im-genes-de-google-y-los-derechos-de-uso">Imágenes de Google y los derechos de uso</h2>





<p>Pongamos que quieres publicar un artículo en tu página personal recopilando fotografías de un tema de tu interés. Para no tener <strong>problemas con sus autores</strong>, conviene buscar imágenes libres de derechos. Google te ayuda con el filtro que hemos mencionado antes.</p>





<p>Cuando <a href="https://www.google.es/imghp">realizas una búsqueda</a> desde Google Imágenes o Imágenes de Google, obtienes vistas previas de los resultados acordes a tu búsqueda. Gracias a los filtros puedes filtrar por imágenes grandes, acotar por color o diferenciar fotos de ilustraciones y animaciones GIF.</p><aside class="scaip scaip-1    "></aside><aside id="newspack-ads-widget-5" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-newspack_roba_intext_1-60d87efa9fc9d-300x600"><amp-ad width="300px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"imagenes-google-fotos-libres-derechos","category":["guias","internet"],"ID":1316248}}' data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_1-60d87efa9fc9d-336x600"><amp-ad width="336px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"imagenes-google-fotos-libres-derechos","category":["guias","internet"],"ID":1316248}}' data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_1-60d87efa9fc9d-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"imagenes-google-fotos-libres-derechos","category":["guias","internet"],"ID":1316248}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_1-60d87efa9fc9d-970x90"><amp-ad width="970px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"imagenes-google-fotos-libres-derechos","category":["guias","internet"],"ID":1316248}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:90px" i-amphtml-layout="fixed"></amp-ad></div></div></aside>





<figure class="wp-block-image size-full"><amp-img width="780" height="520" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?resize=780%2C520&amp;ssl=1" alt="imágenes google - imágenes libres de derechos google" class="wp-image-1316250 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?resize=800%2C533&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUyMCIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?resize=780%2C520&amp;ssl=1" alt="imágenes google - imágenes libres de derechos google" srcset="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?resize=800%2C533&amp;ssl=1 800w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/06/Google-Imagenes-Derechos-Uso.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure>





<p>Pero el filtro que nos interesa es <strong>Derechos de uso</strong>. Por defecto, muestra todas las imágenes. Pero podemos mostrar solamente contenido con “Licencias Creative Commons” o “Licencias comerciales y otras licencias”.</p>





<p>Aunque ese filtro de Imágenes de Google funciona bien en la mayoría de ocasiones, no está de más comprobar si la imagen elegida es realmente libre de derechos. Al acceder a la página original de publicación, verás si esa página cuenta con una <strong>etiqueta de Creative Commons</strong> o en cambio indica el autor de la imagen.</p>





<p>En alguna ocasión, a Google se le cuelan <strong>imágenes con derechos de uso</strong> de medios de comunicación que muestran claramente la autoría de las mismas. A veces la fuente viene de <a href="https://hipertextual.com/2021/02/imagenes-stock-gratis-libres">fuentes de imágenes</a> de stock. Estas fuentes suelen advertir claramente del tipo de licencia de uso. Lo mismo ocurre con páginas como <strong>Flickr</strong> o <strong>500px</strong>, que enlazan la licencia y las recomendaciones de mención al autor si corresponde.</p>





<h2 id="h-creative-commons-y-otras-licencias">Creative Commons y otras licencias</h2>





<p>Como hemos visto antes, si necesitas imágenes libres de derechos, Google te las marcará como “Licencias Creative Commons”. En la vista previa, añade una marca de agua con “Bajo licencia”. Este indicativo garantiza que esa imagen está publicada bajo licencia <a href="https://creativecommons.org/">Creative Commons</a> o similar.</p>





<figure class="wp-block-image size-full"><amp-img width="780" height="520" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?resize=780%2C520&amp;ssl=1" alt="imágenes google - imágenes libres de derechos google" class="wp-image-1316252 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?resize=800%2C533&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUyMCIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?resize=780%2C520&amp;ssl=1" alt="imágenes google - imágenes libres de derechos google" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?resize=800%2C533&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/Creative-Commons-License.jpg?resize=400%2C267&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure>





<p>Normalmente, <strong>esta licencia es muy permisiva</strong>, pero hay que mirar las condiciones de uso específicas. Cada autor las personaliza a su gusto. Algunos piden mención y cómo debe ser esa mención. Otros simplemente piden que no se utilice <strong>con fines comerciales</strong> o con ciertos fines, como política o publicidad de ciertos productos. Y otros, directamente, no piden nada. Puedes usarla sin más.</p><aside class="scaip scaip-2    "></aside><aside id="custom_html-2" class="widget_text widget_custom_html clearfix"><div class="textwidget custom-html-widget"> <amp-ad width="300" height="1" type="teads" data-pid="3037" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%"></i-amphtml-sizer>
</amp-ad>
</div></aside><aside id="newspack-ads-widget-6" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-newspack_roba_intext_2-60d87efaa04be-300x600"><amp-ad width="300px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"imagenes-google-fotos-libres-derechos","category":["guias","internet"],"ID":1316248}}' data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_2-60d87efaa04be-336x600"><amp-ad width="336px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"imagenes-google-fotos-libres-derechos","category":["guias","internet"],"ID":1316248}}' data-multi-size="300x250,300x600,336x280" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_2-60d87efaa04be-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"imagenes-google-fotos-libres-derechos","category":["guias","internet"],"ID":1316248}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div></div></aside>





<p>Por su parte, lo que Imágenes de Google clasifica como “Licencias comerciales y otras licencias” se refiere a las licencias de uso habituales. Vamos, que esas fotografías tienen un autor detrás. Y si quieres usarlas tendrás que ver si tienen una política de difusión. En ocasiones tendrás que <strong>contactar con el autor</strong> para acordar el uso de ese contenido protegido.</p>



<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>También en Hipertextual</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-60d87efab8220" aria-labelledby="related-posts-item-60d87efab8220-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-60d87efab8220-label" href="https://hipertextual.com/2021/02/imagenes-stock-gratis-libres">Las mejores fuentes de imágenes de stock, gratis y libres de derechos</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://hipertextual.com/2021/02/imagenes-stock-gratis-libres"><amp-img src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/01/Woman-Empty-toilet-paper-roll.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Imágenes de stock" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/01/Woman-Empty-toilet-paper-roll.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Imágenes de stock"></noscript></amp-img></a></li></ul><ul id="related-posts-item-60d87efab8249" aria-labelledby="related-posts-item-60d87efab8249-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-60d87efab8249-label" href="https://hipertextual.com/2020/02/evitar-fakes-imagenes-falseadas-busqueda-inversa">Evita los ‘fakes’ e imágenes falseadas con la búsqueda inversa</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://hipertextual.com/2020/02/evitar-fakes-imagenes-falseadas-busqueda-inversa"><amp-img src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2020/02/hipertextual-evita-fakes-e-imagenes-falseadas-con-busqueda-inversa-2020689076.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2020/02/hipertextual-evita-fakes-e-imagenes-falseadas-con-busqueda-inversa-2020689076.jpg?fit=1200%2C800&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt=""></noscript></amp-img></a></li></ul><ul id="related-posts-item-60d87efab8264" aria-labelledby="related-posts-item-60d87efab8264-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-60d87efab8264-label" href="https://hipertextual.com/2019/09/alternativas-google-buscar-privacidad">Alternativas a Google para buscar en internet sin regalar tus datos</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://hipertextual.com/2019/09/alternativas-google-buscar-privacidad"><amp-img src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2019/09/hipertextual-alternativas-google-buscar-internet-regalar-tus-datos-2019178319.jpg?fit=1200%2C761&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2019/09/hipertextual-alternativas-google-buscar-internet-regalar-tus-datos-2019178319.jpg?fit=1200%2C761&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt=""></noscript></amp-img></a></li></ul></div></nav><section id="custom_html-6" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-amp-original-style="margin-left: calc(25% - 25vw); margin-right: calc(25% - 25vw); max-width: 100vw;" class="amp-wp-d1d3333">

<amp-ad width="300" height="1" type="teads" data-pid="128111" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%"></i-amphtml-sizer>
</amp-ad>
	
<amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_21" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-embed>	
</div>

</div></section><section id="mc4wp_form_widget-2" class="below-content widget widget_mc4wp_form_widget"><h2 class="widget-title">Suscríbete gratis a Hipertextual</h2><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1278829" action-xhr="https://hipertextual.com/wp-json/mc4wp/v1/form" method="post" data-id="1278829" data-name="Newsletter general" target="_top"><div class="mc4wp-form-fields">  <p>
   Estamos más ocupados que nunca y hay demasiada información, lo sabemos. Déjanos ayudarte. Enviaremos todas las mañanas un correo electrócnio con las historias y artículos que realmente importan de la tecnología, ciencia y cultura digital.
  </p>
<div class="newsletter-input">
  <input type="email" name="EMAIL" class="email" placeholder="Tu dirección de correo electrónico" required>
  <input type="submit" id="newsletter-below-content-button" value="Suscríbete">
  </div>
		<div submitting>
			<template type="amp-mustache">
				Enviando...			</template>
		</div>
		<div submit-success>
			<template type="amp-mustache">
				¡Gracias, tu petición de suscripción fue completada! Por favor revisa tu correo electrónico para confirmarla.			</template>
		</div>
		<div submit-error>
			<template type="amp-mustache">
				{{message}}
			</template>
		</div>
		</div><label data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1624801018"><input type="hidden" name="_mc4wp_form_id" value="1278829"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Etiquetado: </span><a href="https://hipertextual.com/tag/creative-commons" rel="tag">Creative Commons</a><span class="sep">, </span><a href="https://hipertextual.com/tag/google" rel="tag">Google</a><span class="sep">, </span><a href="https://hipertextual.com/tag/google-imagenes" rel="tag">Google Imágenes</a><span class="sep">, </span><a href="https://hipertextual.com/tag/google-images" rel="tag">Google Images</a><span class="sep">, </span><a href="https://hipertextual.com/tag/imagenes-de-google" rel="tag">Imágenes de Google</a><span class="sep">, </span><a href="https://hipertextual.com/tag/licencias" rel="tag">Licencias</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
<amp-iframe width="500" height="300" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms" resizable frameborder="0" src="https://automattic.github.io/newspack-disqus-amp/comment-loader.html?shortname=hipertextual-1&amp;url=https%3A%2F%2Fhipertextual.com%2F2021%2F06%2Fimagenes-google-fotos-libres-derechos&amp;identifier=1316248+https%3A%2F%2Fhipertextual.com%2F%3Fp%3D1316248" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60%"></i-amphtml-sizer>
	<div overflow tabindex="0" role="button" aria-label="Comentarios"></div>
</amp-iframe>
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


				<div class="newspack_global_ad global_above_footer">
								<div id="div-gpt-amp-newspack_mega_footer-60d87efaba6f1-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"imagenes-google-fotos-libres-derechos","category":["guias","internet"],"ID":1316248}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_footer-60d87efaba6f1-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"imagenes-google-fotos-libres-derechos","category":["guias","internet"],"ID":1316248}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_footer-60d87efaba6f1-970x250"><amp-ad width="970px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"imagenes-google-fotos-libres-derechos","category":["guias","internet"],"ID":1316248}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px" i-amphtml-layout="fixed"></amp-ad></div>			</div>
						<div class="newspack_amp_sticky_ad__container">
				<amp-sticky-ad class="newspack_amp_sticky_ad sticky i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
					<amp-ad width="320" height="100" type="doubleclick" data-slot="/1036009/newspack_sticky" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"imagenes-google-fotos-libres-derechos","category":["guias","internet"],"ID":1316248}}' data-multi-size="300x50,320x50,300x100" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px" i-amphtml-layout="fixed"></amp-ad>				</amp-sticky-ad>
			</div>
		
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://hipertextual.com/" rel="home">
					<amp-anim width="1" height="1" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="1" height="1" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;ssl=1" alt="" loading="lazy"></noscript></amp-anim>				</a>
				<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social-5" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 "></polygon></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Pie de página">
		<div class="wrapper">
			<section id="nav_menu-9" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1262809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li id="menu-item-1262812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li id="menu-item-1259833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259833"><a href="https://nosotros.hipertextual.com/">Acerca de</a></li>
<li id="menu-item-1259834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1259834"><a href="https://hipertextual.com/politica-privacidad">Privacidad</a></li>
<li id="menu-item-1259835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Cookies</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Hipertextual SL. Todos los derechos reservados.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Orgullosamente impulsado por Newspack de Automattic				</a>

				<a class="privacy-policy-link" href="https://hipertextual.com/politica-privacidad">Política de privacidad</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<amp-install-serviceworker src="https://hipertextual.com/wp.serviceworker" data-iframe-src="https://hipertextual.com/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-78382-1","config":{"UA-78382-1":{"groups":"default","linker":[],"dimension2":"guias","dimension1":"Jos\u00e9 Mar\u00eda L\u00f3pez","dimension4":"2021-06-27 12:30"}}}}</script></amp-analytics>

	<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A9.8.1&amp;blog=190110665&amp;post=1316248&amp;tz=2&amp;srv=hipertextual.com&amp;host=hipertextual.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 40 seconds ago
	generated in 0.743 seconds
	served from batcache in 0.002 seconds
	expires in 260 seconds
-->
