<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script async data-amp-plus-allowed data-pmdelayedscript="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
		<script data-amp-plus-allowed>
			window.googletag = window.googletag || { cmd: [] };
		</script>
		<link rel='preconnect' href='https://i0.wp.com' >
<link rel='preconnect' href='https://s.hipertextual.com' >
<link rel='dns-prefetch' href='s.hipertextual.com'>
<link rel='dns-prefetch' href='i0.wp.com'>
<link rel='dns-prefetch' href='pagead2.googlesyndication.com'>

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>iA Presenter: Crea presentaciones con un bloc de notas Markdown</title><style id="perfmatters-used-css">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</style><link rel="preload" href="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;quality=60&amp;strip=all&amp;ssl=1" as="image" />
	<meta name="description" content="iA Presenter es un nuevo software para crear y exponer presentaciones desde un editor de texto compatible con Markdown." />
	<link rel="canonical" href="https://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Olvídate de PowerPoint para siempre: con iA Presenter puedes crear presentaciones desde un bloc de notas" />
	<meta property="og:description" content="iA Presenter es un nuevo software para crear y exponer presentaciones desde un editor de texto compatible con Markdown." />
	<meta property="og:url" content="http://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown" />
	<meta property="og:site_name" content="Hipertextual" />
	<meta property="article:publisher" content="https://facebook.com/hipertextual" />
	<meta property="article:published_time" content="2022-10-25T13:17:20+00:00" />
	<meta property="article:modified_time" content="2022-10-25T13:17:27+00:00" />
	<meta property="og:image" content="https://imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1464" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Gabriel Erard" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@gabrielerard" />
	<meta name="twitter:site" content="@hipertextual" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Gabriel Erard" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown#article","isPartOf":{"@id":"https://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown"},"author":{"name":"Gabriel Erard","@id":"https://hipertextual.com/#/schema/person/b28d25b17882d91d9499d1457b32f7ea"},"headline":"Olvídate de PowerPoint para siempre: con iA Presenter puedes crear presentaciones desde un bloc de notas","datePublished":"2022-10-25T13:17:20+00:00","dateModified":"2022-10-25T13:17:27+00:00","mainEntityOfPage":{"@id":"https://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown"},"wordCount":833,"commentCount":0,"publisher":{"@id":"https://hipertextual.com/#organization"},"image":{"@id":"https://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown#primaryimage"},"thumbnailUrl":"https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?fit=2560%2C1464&quality=60&strip=all&ssl=1","keywords":["Markdown","PowerPoint","presentaciones"],"articleSection":["Software"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://hipertextual.com/#organization"}},{"@type":"WebPage","@id":"https://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown","url":"https://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown","name":"iA Presenter: Crea presentaciones con un bloc de notas Markdown","isPartOf":{"@id":"https://hipertextual.com/#website"},"primaryImageOfPage":{"@id":"https://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown#primaryimage"},"image":{"@id":"https://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown#primaryimage"},"thumbnailUrl":"https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?fit=2560%2C1464&quality=60&strip=all&ssl=1","datePublished":"2022-10-25T13:17:20+00:00","dateModified":"2022-10-25T13:17:27+00:00","description":"iA Presenter es un nuevo software para crear y exponer presentaciones desde un editor de texto compatible con Markdown.","breadcrumb":{"@id":"https://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown#primaryimage","url":"https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?fit=2560%2C1464&quality=60&strip=all&ssl=1","contentUrl":"https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?fit=2560%2C1464&quality=60&strip=all&ssl=1","width":2560,"height":1464,"caption":"iA Presenter"},{"@type":"BreadcrumbList","@id":"https://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://hipertextual.com/"},{"@type":"ListItem","position":2,"name":"Software","item":"https://hipertextual.com/software"},{"@type":"ListItem","position":3,"name":"Olvídate de PowerPoint para siempre: con iA Presenter puedes crear presentaciones desde un bloc de notas"}]},{"@type":"WebSite","@id":"https://hipertextual.com/#website","url":"https://hipertextual.com/","name":"Hipertextual","description":"Tecnología, ciencia y cultura digital","publisher":{"@id":"https://hipertextual.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://hipertextual.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://hipertextual.com/#organization","name":"Hipertextual","url":"https://hipertextual.com/","sameAs":["https://instagram.com/hipertextual","https://youtube.com/hipertextual","https://facebook.com/hipertextual","https://twitter.com/hipertextual"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://hipertextual.com/#/schema/logo/image/","url":"https://newspack-hipertextual.s3.amazonaws.com/wp-content/uploads/2021/03/hptx-structured.png","contentUrl":"https://newspack-hipertextual.s3.amazonaws.com/wp-content/uploads/2021/03/hptx-structured.png","width":600,"height":60,"caption":"Hipertextual"},"image":{"@id":"https://hipertextual.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://hipertextual.com/#/schema/person/b28d25b17882d91d9499d1457b32f7ea","name":"Gabriel Erard","description":"Licenciado en periodismo. De Argentina y fanático de Rosario Central.","sameAs":["https://twitter.com/gabrielerard"],"url":"https://hipertextual.com/author/gabrielerard"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//imgs.hipertextual.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Hipertextual &raquo; Feed" href="https://hipertextual.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Hipertextual &raquo; Feed de los comentarios" href="https://hipertextual.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Hipertextual &raquo; Comentario Olvídate de PowerPoint para siempre: con iA Presenter puedes crear presentaciones desde un bloc de notas del feed" href="https://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown/feed" />
<link rel='stylesheet' id='wp-block-library-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3" type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16" type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3" type='text/css' media='all' />
<link rel='stylesheet' id='newspack-ads-frontend-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-content/plugins/newspack-ads/includes/../dist/frontend.css?ver=1666199421" type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.58.1" type='text/css' media='all' />
<link rel='stylesheet' id='my-account-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-content/plugins/newspack-plugin/dist/my-account.css?ver=1.94.0" type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-content/themes/newspack-theme/style.css?ver=1.65.0" type='text/css' media='all' />
<link rel='stylesheet' id='newspack-print-style-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-content/themes/newspack-theme/styles/print.css?ver=1.65.0" type='text/css' media='print' />
<link rel='stylesheet' id='newspack-sponsors-style-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-content/themes/newspack-theme/styles/newspack-sponsors.css?ver=1.65.0" type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-content/tablepress-combined.min.css?ver=4" type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5-a.9" type='text/css' media='all' />
<script type="text/javascript" id="jetpack_related-posts-js-extra" data-pmdelayedscript="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgcmVsYXRlZF9wb3N0c19qc19vcHRpb25zID0geyJwb3N0X2hlYWRpbmciOiJoNCJ9OwovKiBdXT4gKi8K" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="jetpack_related-posts-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="regenerator-runtime-js" data-pmdelayedscript="https://s.hipertextual.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type='text/javascript' src='https://s.hipertextual.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js' defer></script>
<script type="text/javascript" id="wp-hooks-js" data-pmdelayedscript="https://s.hipertextual.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="wp-i18n-js" data-pmdelayedscript="https://s.hipertextual.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="text/javascript" id="wp-jp-i18n-loader-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=e69db286c9c94bd98790" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="wp-jp-i18n-loader-js-after" data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type="text/javascript" id="google_gtagjs-js" async data-pmdelayedscript="https://www.googletagmanager.com/gtag/js?id=UA-78382-1" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="google_gtagjs-js-after" data-pmdelayedscript="data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnc2V0JywgJ2xpbmtlcicsIHsiZG9tYWlucyI6WyJoaXBlcnRleHR1YWwuY29tIl19ICk7Cmd0YWcoImpzIiwgbmV3IERhdGUoKSk7Cmd0YWcoInNldCIsICJkZXZlbG9wZXJfaWQuZFpUTmlNVCIsIHRydWUpOwpndGFnKCJjb25maWciLCAiVUEtNzgzODItMSIsIHsiYW5vbnltaXplX2lwIjp0cnVlLCJkaW1lbnNpb24yIjoic29mdHdhcmUiLCJkaW1lbnNpb24xIjoiR2FicmllbCBFcmFyZCIsImRpbWVuc2lvbjQiOiIyMDIyLTEwLTI1IDE1OjE3In0pOwpndGFnKCJjb25maWciLCAiRy00NktMOTI3RldIIik7Cg==" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://hipertextual.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hipertextual.com/wp-json/wp/v2/posts/1439972" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hipertextual.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hipertextual.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://hipertextual.com/?p=1439972' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2022%2F10%2Fia-presenter-block-de-notas-markdown" />
<link rel="alternate" type="text/xml+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2022%2F10%2Fia-presenter-block-de-notas-markdown&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.86.0" /><script type="text/javascript" data-pmdelayedscript="data:text/javascript;base64,DQoJZnVuY3Rpb24gZShlKXt2YXIgdD0hKGFyZ3VtZW50cy5sZW5ndGg+MSYmdm9pZCAwIT09YXJndW1lbnRzWzFdKXx8YXJndW1lbnRzWzFdLGM9ZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7Yy5zcmM9ZSx0P2MudHlwZT0ibW9kdWxlIjooYy5hc3luYz0hMCxjLnR5cGU9InRleHQvamF2YXNjcmlwdCIsYy5zZXRBdHRyaWJ1dGUoIm5vbW9kdWxlIiwiIikpO3ZhciBuPWRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCJzY3JpcHQiKVswXTtuLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGMsbil9ZnVuY3Rpb24gdCh0LGMsbil7dmFyIGEsbyxyO251bGwhPT0oYT10Lm1hcmZlZWwpJiZ2b2lkIDAhPT1hfHwodC5tYXJmZWVsPXt9KSxudWxsIT09KG89KHI9dC5tYXJmZWVsKS5jbWQpJiZ2b2lkIDAhPT1vfHwoci5jbWQ9W10pLHQubWFyZmVlbC5jb25maWc9bix0Lm1hcmZlZWwuY29uZmlnLmFjY291bnRJZD1jO3ZhciBpPSJodHRwczovL3Nkay5tcmYuaW8vc3RhdGljcyI7ZSgiIi5jb25jYXQoaSwiL21hcmZlZWwtc2RrLmpzP2lkPSIpLmNvbmNhdChjKSwhMCksZSgiIi5jb25jYXQoaSwiL21hcmZlZWwtc2RrLmVzNS5qcz9pZD0iKS5jb25jYXQoYyksITEpfSFmdW5jdGlvbihlLGMpe3ZhciBuPWFyZ3VtZW50cy5sZW5ndGg+MiYmdm9pZCAwIT09YXJndW1lbnRzWzJdP2FyZ3VtZW50c1syXTp7fTt0KGUsYyxuKX0od2luZG93LDE1MTMse30gLypjb25maWcqLyk7DQo=" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
	<style type="text/css" id="custom-theme-colors">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</style>
		<style type="text/css" id="newspack-theme-colors-variables">
		:root {
							--newspack-primary-color: #101010;
							--newspack-secondary-color: #0019bc;
							--newspack-cta-color: #dd3333;
							--newspack-header-color: #000000;
							--newspack-primary-menu-color: #1a1a1a;
							--newspack-footer-color: #1b1b1b;
							--newspack-primary-contrast-color: white;
							--newspack-secondary-contrast-color: white;
							--newspack-cta-contrast-color: white;
							--newspack-header-contrast-color: white;
							--newspack-primary-menu-contrast-color: white;
							--newspack-footer-contrast-color: white;
					}
	</style>
		<style>
		.sponsor-label .flag,
		amp-script .sponsor-label .flag  {
			background: #FED850;
			color: black;
		}
	</style>
	
<!-- Fragmento de código de Google Tag Manager añadido por Site Kit -->
<script type="text/javascript" data-pmdelayedscript="data:text/javascript;base64,CgkJCSggZnVuY3Rpb24oIHcsIGQsIHMsIGwsIGkgKSB7CgkJCQl3W2xdID0gd1tsXSB8fCBbXTsKCQkJCXdbbF0ucHVzaCggeydndG0uc3RhcnQnOiBuZXcgRGF0ZSgpLmdldFRpbWUoKSwgZXZlbnQ6ICdndG0uanMnfSApOwoJCQkJdmFyIGYgPSBkLmdldEVsZW1lbnRzQnlUYWdOYW1lKCBzIClbMF0sCgkJCQkJaiA9IGQuY3JlYXRlRWxlbWVudCggcyApLCBkbCA9IGwgIT0gJ2RhdGFMYXllcicgPyAnJmw9JyArIGwgOiAnJzsKCQkJCWouYXN5bmMgPSB0cnVlOwoJCQkJai5zcmMgPSAnaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScgKyBpICsgZGw7CgkJCQlmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKCBqLCBmICk7CgkJCX0gKSggd2luZG93LCBkb2N1bWVudCwgJ3NjcmlwdCcsICdkYXRhTGF5ZXInLCAnR1RNLVAyRDVEWFMnICk7CgkJCQo=" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<!-- Final del fragmento de código de Google Tag Manager añadido por Site Kit -->
<link rel="icon" href="https://imgs.hipertextual.com/wp-content/uploads/2022/09/cropped-favicon-2022-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/09/cropped-favicon-2022-1.png?fit=192%2C192&#038;quality=60&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/09/cropped-favicon-2022-1.png?fit=180%2C180&#038;quality=60&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/09/cropped-favicon-2022-1.png?fit=270%2C270&#038;quality=60&#038;strip=all&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://hipertextual.com/?custom-css=59020cf2e2" /><noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://s.hipertextual.com/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}.wp-has-aspect-ratio .wp-block-embed__wrapper{position:relative;}.wp-has-aspect-ratio .perfmatters-lazy-youtube{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;padding-bottom:0}.perfmatters-lazy:not(picture),.perfmatters-lazy>img{opacity:0}.perfmatters-lazy.pmloaded,.perfmatters-lazy>img.pmloaded,.perfmatters-lazy[data-ll-status=entered],.perfmatters-lazy.pmloaded>img{opacity:1;transition:opacity 500ms}</style></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1439972 single-format-standard wp-custom-logo wp-embed-responsive jps-theme-newspack-theme singular hide-homepage-title hide-site-tagline h-nsub h-sb h-cl h-dh no-sidebar af-widget cat-software primary-cat-software has-featured-image single-featured-image-default has-large-featured-image custom-ad-bg ad-above-footer" data-amp-auto-lightbox-disable>
		<!-- Fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2D5DXS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Final del fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
			<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Cerrar		</button>

		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/">
	<label for="search-form-1">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-header" class="main-menu"><li id="menu-item-1264414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/tecnologia">Tecnología</a><button aria-controls="submenu-1264414" aria-expanded="false" class="submenu-expand" [class]="toggle_1264414 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264414 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264414 : !toggle_1264414 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264414">
	<li id="menu-item-1264011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li id="menu-item-1264424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/mobile">Smartphones</a></li>
	<li id="menu-item-1264416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/internet">Internet</a></li>
	<li id="menu-item-1264417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264417"><a href="https://hipertextual.com/software">Software</a></li>
	<li id="menu-item-1264418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/videojuegos">Videojuegos</a></li>
	<li id="menu-item-1264419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/apple">Apple</a></li>
</ul>
</li>
<li id="menu-item-1264420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/ciencia">Ciencia</a></li>
<li id="menu-item-1264423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/cine-television">Cine y TV</a><button aria-controls="submenu-1264423" aria-expanded="false" class="submenu-expand" [class]="toggle_1264423 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264423 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264423 : !toggle_1264423 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264423">
	<li id="menu-item-1291842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li id="menu-item-1291843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li id="menu-item-1264428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/movilidad">Movilidad</a><button aria-controls="submenu-1264428" aria-expanded="false" class="submenu-expand" [class]="toggle_1264428 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264428 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264428 : !toggle_1264428 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264428">
	<li id="menu-item-1291658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
<li id="menu-item-1438450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438450"><a href="https://hipertextual.com/newsletter">Newsletter</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-1259851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-1259852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-1259853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-1259854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-1259855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 " /></svg></a></li>
<li id="menu-item-1355478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1355478"><a href="https://news.google.com/publications/CAAqBwgKMJfi_Aow4vznAg"><span class="screen-reader-text">Google News</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-20" class="below-content widget widget_nav_menu"><div class="menu-es-noticia-container"><ul id="menu-es-noticia" class="menu"><li id="menu-item-1405125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405125"><a href="https://hipertextual.com/2022/05/the-mandalorian-tercera-temporada-trailer">The Mandalorian</a></li>
<li id="menu-item-1390352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390352"><a href="https://hipertextual.com/2022/05/star-wars-skeleton-crew-jude-law-disney-plus">Star Wars: Skeleton Crew</a></li>
<li id="menu-item-1405123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405123"><a href="https://hipertextual.com/2022/05/andor-disney-plus">Andor</a></li>
<li id="menu-item-1404570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1404570"><a href="https://hipertextual.com/2022/05/pelicula-obligada-actores-stranger-things">Stranger Things 4</a></li>
<li id="menu-item-1390349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390349"><a href="https://hipertextual.com/2022/05/top-gun-una-pelicula-gay-segun-quentin-tarantino">Top Gun: Maverick</a></li>
</ul></div></section><section id="nav_menu-22" class="below-content widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1262809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li id="menu-item-1262812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li id="menu-item-1259835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section>
	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-right">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Cerrar		</button>
<section id="nav_menu-20" class="below-content widget widget_nav_menu"><div class="menu-es-noticia-container"><ul id="menu-es-noticia-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405125"><a href="https://hipertextual.com/2022/05/the-mandalorian-tercera-temporada-trailer">The Mandalorian</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390352"><a href="https://hipertextual.com/2022/05/star-wars-skeleton-crew-jude-law-disney-plus">Star Wars: Skeleton Crew</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405123"><a href="https://hipertextual.com/2022/05/andor-disney-plus">Andor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1404570"><a href="https://hipertextual.com/2022/05/pelicula-obligada-actores-stranger-things">Stranger Things 4</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390349"><a href="https://hipertextual.com/2022/05/top-gun-una-pelicula-gay-segun-quentin-tarantino">Top Gun: Maverick</a></li>
</ul></div></section><section id="nav_menu-22" class="below-content widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section>	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
								<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 " /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1355478"><a href="https://news.google.com/publications/CAAqBwgKMJfi_Aow4vznAg"><span class="screen-reader-text">Google News</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
						</div>
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 48px;
			max-height: 48px;
			max-width: 300px;
			width: 300px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 28px;
			}
		}

		@media (min-width: 782px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-height: 64px;
				max-width: 400px;
			}

			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 32px;
			}
		}

		@media (max-width: 1199px) and (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 100%;
				width: auto;
			}
		}

		</style><a href="https://hipertextual.com/" class="custom-logo-link" rel="home"><img data-perfmatters-preload width="300" height="48" src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;quality=60&amp;strip=all&amp;ssl=1" class="custom-logo" alt="Hipertextual" data-attachment-id="1259857" data-permalink="https://hipertextual.com/favicon-2" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="300,48" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="favicon" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;quality=60&amp;strip=all&amp;ssl=1" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://hipertextual.com/" rel="home">Hipertextual</a></p>
					
						<p class="site-description">
					Tecnología, ciencia y cultura digital				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Cerrar Búsqueda' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/">
	<label for="search-form-2">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menú</span>
						</button>
					
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-header-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/tecnologia">Tecnología</a><button aria-controls="submenu-1264414" aria-expanded="false" class="submenu-expand" [class]="toggle_1264414 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264414 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264414 : !toggle_1264414 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264414">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/mobile">Smartphones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264417"><a href="https://hipertextual.com/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/cine-television">Cine y TV</a><button aria-controls="submenu-1264423" aria-expanded="false" class="submenu-expand" [class]="toggle_1264423 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264423 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264423 : !toggle_1264423 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264423">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/movilidad">Movilidad</a><button aria-controls="submenu-1264428" aria-expanded="false" class="submenu-expand" [class]="toggle_1264428 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264428 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264428 : !toggle_1264428 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264428">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1438450"><a href="https://hipertextual.com/newsletter">Newsletter</a></li>
</ul>	</nav>
						</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
			</header><!-- #masthead -->

	
	<style> @media ( min-width: 300px ) { .newspack_global_ad.global_below_header { height: 50px; } }  @media ( min-width: 320px ) { .newspack_global_ad.global_below_header { height: 100px; } }  @media ( min-width: 728px ) { .newspack_global_ad.global_below_header { height: 90px; } }  @media ( min-width: 970px ) { .newspack_global_ad.global_below_header { height: 250px; } } </style>		<div class='newspack_global_ad global_below_header fixed-height'>
						<!-- /1036009/newspack_mega_atf --><div id='div-gpt-ad-700f9007a0-0'></div>		</div>
		
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-software tag-markdown tag-powerpoint tag-presentaciones">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Publicado en</span><a href="https://hipertextual.com/software" rel="category tag">Software</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Olvídate de PowerPoint para siempre: con iA Presenter puedes crear presentaciones desde un bloc de notas		</h1>
				<div class="newspack-post-subtitle">
			iA Presenter es una nueva herramienta que promete llevar tus presentaciones a otro nivel, partiendo de un simple editor de texto compatible con Markdown.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"></span>
			<span class="byline">
				<span>por</span>
				<span class="author vcard"><a class="url fn n" href="https://hipertextual.com/author/gabrielerard">Gabriel Erard</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2022-10-25T15:17:20+02:00">25 de octubre de 2022</time><time class="updated" datetime="2022-10-25T15:17:27+02:00">25 de octubre de 2022</time></span>				</div><!-- .meta-info -->
								</div>
	</header>

	
			<figure class="post-thumbnail">

				<img width="1200" height="686" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1200&#039;%20height=&#039;686&#039;%20viewBox=&#039;0%200%201200%20686&#039;%3E%3C/svg%3E" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image perfmatters-lazy" alt="iA Presenter" data-attachment-id="1439991" data-permalink="https://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown/ia-presenter" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?fit=2560%2C1464&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="2560,1464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ia presenter" data-image-description data-image-caption data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?fit=800%2C457&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?fit=780%2C446&amp;quality=60&amp;strip=all&amp;ssl=1" data-src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?fit=1200%2C686&amp;quality=60&amp;strip=all&amp;ssl=1" data-srcset="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?w=2560&amp;quality=60&amp;strip=all&amp;ssl=1 2560w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?resize=800%2C457&amp;quality=60&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?resize=1500%2C858&amp;quality=60&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?resize=768%2C439&amp;quality=60&amp;strip=all&amp;ssl=1 768w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?resize=1536%2C878&amp;quality=60&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?resize=2048%2C1171&amp;quality=60&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?resize=1200%2C686&amp;quality=60&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?resize=1568%2C897&amp;quality=60&amp;strip=all&amp;ssl=1 1568w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?resize=400%2C229&amp;quality=60&amp;strip=all&amp;ssl=1 400w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?w=2340&amp;quality=60&amp;strip=all&amp;ssl=1 2340w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="686" src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?fit=1200%2C686&amp;quality=60&amp;strip=all&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="iA Presenter" srcset="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?w=2560&amp;quality=60&amp;strip=all&amp;ssl=1 2560w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?resize=800%2C457&amp;quality=60&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?resize=1500%2C858&amp;quality=60&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?resize=768%2C439&amp;quality=60&amp;strip=all&amp;ssl=1 768w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?resize=1536%2C878&amp;quality=60&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?resize=2048%2C1171&amp;quality=60&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?resize=1200%2C686&amp;quality=60&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?resize=1568%2C897&amp;quality=60&amp;strip=all&amp;ssl=1 1568w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?resize=400%2C229&amp;quality=60&amp;strip=all&amp;ssl=1 400w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?w=2340&amp;quality=60&amp;strip=all&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="1439991" data-permalink="https://hipertextual.com/2022/10/ia-presenter-block-de-notas-markdown/ia-presenter" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?fit=2560%2C1464&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="2560,1464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ia presenter" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?fit=800%2C457&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/10/ia-presenter-scaled.jpg?fit=780%2C446&amp;quality=60&amp;strip=all&amp;ssl=1" /></noscript>
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					<section id="newspack-ads-widget-33" class="above-content widget widget_newspack-ads-widget"><div class="textwidget"><!-- /1036009/newspack_roba_atf --><div id='div-gpt-ad-6357f51b665b5-0'></div></div></section>

<article id="post-1439972" class="post-1439972 post type-post status-publish format-standard has-post-thumbnail hentry category-software tag-markdown tag-powerpoint tag-presentaciones entry">
	<div class="entry-content">

		
		

<p>Si por algún motivo todavía usas PowerPoint o algún otro software arcaico para crear presentaciones, seguro ya es hora de dar el salto a una alternativa más moderna. Y existe una nueva herramienta que quiere ganarse tu corazón, y promete hacerlo de manera espectacular. Se trata de <strong>iA Presenter</strong>, un simple bloc de notas con soporte para Markdown que se encarga de diseñar las diapositivas por ti.</p>





<p>Esto lo logra gracias a <strong>un proceso de automatización</strong> que se encarga de acomodar el texto, las fotos y los vídeos de forma tal que puedas enfocarte en el contenido de las presentaciones, y no en su apariencia. Pero lo verdaderamente interesante de este programa es que sus opciones no se limitan al proceso de creación del material, sino también a su exposición.</p>





<p>Pero vamos por partes. Lo primero y esencial, como ya dijimos, es que iA Presenter usa como base <a href="https://hipertextual.com/2020/11/editores-texto-libres-gratuitos-markdown">un editor de texto con soporte para Markdown</a>. Esto significa que puedes comenzar a redactar tu presentación desde cero, o pegar el contenido —tanto de las diapositivas como del guion para la narración— desde Typora, Obsidian o tu software de preferencia.</p>





<p>Hasta allí, nada demasiado revolucionario, ¿no? Lo singular es cómo se encarga iA Presenter de ordenar el contenido en las pantallas que verá el público. El primer paso es crear las diapositivas, y eso es tan fácil como <strong>presionar tres veces la tecla Return (Enter)</strong> donde sea necesario. Lo siguiente será insertar el texto dentro de cada una de ellas, y el modo que tiene el software para hacerlo también es muy sencillo: solo debes asignar títulos y subtítulos.</p>





<figure class="wp-block-video wp-block-embed is-type-video is-provider-videopress"><div class="wp-block-embed__wrapper">
<iframe title="VideoPress Video Player" aria-label="VideoPress Video Player" width="780" height="478" frameborder="0" allowfullscreen data-resize-to-parent="true" allow="clipboard-write" class="perfmatters-lazy" data-src="https://videopress.com/embed/aTlzSDVa?cover=1&amp;autoPlay=1&amp;controls=0&amp;loop=1&amp;preloadContent=metadata&amp;useAverageColor=1&amp;hd=1"></iframe><noscript><iframe title="VideoPress Video Player" aria-label='VideoPress Video Player' width='780' height='478' src='https://videopress.com/embed/aTlzSDVa?cover=1&amp;autoPlay=1&amp;controls=0&amp;loop=1&amp;preloadContent=metadata&amp;useAverageColor=1&amp;hd=1' frameborder='0' allowfullscreen data-resize-to-parent="true" allow='clipboard-write'></iframe></noscript><script data-pmdelayedscript="https://v0.wordpress.com/js/next/videopress-iframe.js?m=1658470809" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
</div></figure>





<p>Allí es donde el poder de Mardown dice presente. Lo que iA Presenter te permite es diferenciar qué contenido quieres compartir en la presentación y qué quieres que sea visible únicamente para ti. Así las cosas, para que un título o una frase aparezca en la diapositiva, <strong>debes agregarle almohadillas (#) al comienzo</strong>. El software elegirá el diseño que mejor resalte tu material, sin mayores problemas.</p>

<p><aside class="scaip scaip-1    "><aside id="newspack-ads-widget-42" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><!-- /1036009/teads_1x1 --><div id='div-gpt-ad-6357f51b6aafe-0'></div></div></aside><aside id="newspack-ads-widget-19" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><!-- /1036009/newspack_roba_intext_1 --><div id='div-gpt-ad-6357f51b6cc42-0'></div></div></aside><aside id="newspack-ads-widget-41" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><!-- /1036009/newspack_outstream --><div id='div-gpt-ad-6357f51b6f3f0-0'></div></div></aside></aside>
</p>



<h2 class="has-text-align-center" id="h-ia-presenter-quiere-revolucionar-las-presentaciones">iA Presenter quiere revolucionar las presentaciones</h2>





<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Write it. Say it. Rock it. A fresh, fast and fun way to create and hold presentations. Introducing <a href="https://twitter.com/iAPresenter?ref_src=twsrc%5Etfw">@iAPresenter</a><a href="https://t.co/uIO2Hkvj3h">https://t.co/uIO2Hkvj3h</a> <a href="https://t.co/Vv60MGKzTv">pic.twitter.com/Vv60MGKzTv</a></p>&mdash; iA Inc. (@iA) <a href="https://twitter.com/iA/status/1584848039445155840?ref_src=twsrc%5Etfw">October 25, 2022</a></blockquote><script async charset="utf-8" data-pmdelayedscript="https://platform.twitter.com/widgets.js" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
</div></figure>





<p>Pero como las presentaciones no solo dependen del texto, iA Presenter también propone una forma fácil de añadir otro tipo de contenido a las diapositivas. En el caso de las fotos y los vídeos, solo hay que <strong>arrastrar y soltar sobre la sección donde se quieran agregar</strong>, y el software se encargará del resto.</p>





<p>Si una diapositiva no tiene texto, mostrará la imagen a tamaño completo. De lo contrario, lo acomodará de forma tal para que ambos destaquen y sean claramente visibles. Además, ofrece un diseño responsivo que reordena el contenido de las presentaciones para que se adapten a cualquier tamaño de pantalla. </p>





<figure class="wp-block-video wp-block-embed is-type-video is-provider-videopress"><div class="wp-block-embed__wrapper">
<iframe title="VideoPress Video Player" aria-label="VideoPress Video Player" width="780" height="482" frameborder="0" allowfullscreen data-resize-to-parent="true" allow="clipboard-write" class="perfmatters-lazy" data-src="https://videopress.com/embed/FqgNgxAu?cover=1&amp;autoPlay=1&amp;controls=0&amp;loop=1&amp;useAverageColor=1&amp;hd=1"></iframe><noscript><iframe title="VideoPress Video Player" aria-label='VideoPress Video Player' width='780' height='482' src='https://videopress.com/embed/FqgNgxAu?cover=1&amp;autoPlay=1&amp;controls=0&amp;loop=1&amp;useAverageColor=1&amp;hd=1' frameborder='0' allowfullscreen data-resize-to-parent="true" allow='clipboard-write'></iframe></noscript><script data-pmdelayedscript="https://v0.wordpress.com/js/next/videopress-iframe.js?m=1658470809" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
</div></figure>





<p>En el caso de que el diseño automatizado elegido por iA Presenter no te convenza demasiado, <strong>podrás optimizarlo a tu gusto</strong>. El software permite elegir entre distintos temas, fuentes y esquemas de colores para adaptar el apartado estético a tus necesidades, sin perder la esencia de la estética original. Además, los cambios se aplican con un solo click a toda la presentación.</p>





<p>Pero esto no es todo, puesto que iA Presenter quiere ser mucho más que una herramienta para crear presentaciones de forma rápida e inteligente. Por ello, incluye una función tipo <em>teleprompter</em> para que puedas <strong>seguir tus notas en tiempo real</strong>, a medida que transcurren las diapositivas. De esta manera, estarás a salvo de cualquier olvido, incluso si los nervios te juegan una mala pasada.</p>





<figure class="wp-block-video wp-block-embed is-type-video is-provider-videopress"><div class="wp-block-embed__wrapper">
<iframe title="VideoPress Video Player" aria-label="VideoPress Video Player" width="780" height="388" frameborder="0" allowfullscreen data-resize-to-parent="true" allow="clipboard-write" class="perfmatters-lazy" data-src="https://videopress.com/embed/PJ2tFoMT?cover=1&amp;autoPlay=1&amp;controls=0&amp;loop=1&amp;preloadContent=metadata&amp;useAverageColor=1&amp;hd=1"></iframe><noscript><iframe title="VideoPress Video Player" aria-label='VideoPress Video Player' width='780' height='388' src='https://videopress.com/embed/PJ2tFoMT?cover=1&amp;autoPlay=1&amp;controls=0&amp;loop=1&amp;preloadContent=metadata&amp;useAverageColor=1&amp;hd=1' frameborder='0' allowfullscreen data-resize-to-parent="true" allow='clipboard-write'></iframe></noscript><script data-pmdelayedscript="https://v0.wordpress.com/js/next/videopress-iframe.js?m=1658470809" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
</div></figure>





<p>Para finalizar, todas las presentaciones creadas con este software se pueden exportar automáticamente como PDF, <strong>pero en formato de documento de texto con imágenes</strong>. Una opción ideal para quienes quieran compartir su trabajo de una manera más tradicional.</p>

<p><aside class="scaip scaip-2    "><aside id="newspack-ads-widget-20" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><!-- /1036009/newspack_roba_intext_2 --><div id='div-gpt-ad-6357f51b7138a-0'></div></div></aside></aside>
</p>



<p>Por lo que se ha visto hasta ahora, iA Presenter tiene todo para cambiar para siempre el modo de crear y exponer presentaciones. Habrá que ver si la versión final del software cumple con todo lo que promete. Por lo pronto, la herramienta se encuentra disponible solamente como <strong>beta cerrada</strong>, de modo que los interesados deben inscribirse <a href="https://ia.net/presenter">en una lista de espera</a>. El único modo de evitarla es recibir una invitación de alguien que ya la esté probando. ¿Su precio? Por ahora, no hay novedades.</p>



<div id='jp-relatedposts' class='jp-relatedposts'>
	
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Etiquetado: </span><a href="https://hipertextual.com/tag/markdown" rel="tag">Markdown</a><span class="sep">,&nbsp;</span><a href="https://hipertextual.com/tag/powerpoint" rel="tag">PowerPoint</a><span class="sep">,&nbsp;</span><a href="https://hipertextual.com/tag/presentaciones" rel="tag">presentaciones</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->

<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Deja un comentario		</h2><!-- .comments-title -->
			</div><!-- .comments-title-flex -->
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja tu comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/ia-presenter-block-de-notas-markdown#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment perfmatters-lazy" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=190110665&#038;postid=1439972&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+tu+comentario&#038;jetpack_comments_nonce=05d6b0ef65&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=11.5-a.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e58d8ced11844451e3fbd74c56e1c2269e885bcb#parent=https%3A%2F%2Fhipertextual.com%2F2022%2F10%2Fia-presenter-block-de-notas-markdown">
									</iframe><noscript><iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=190110665&#038;postid=1439972&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+tu+comentario&#038;jetpack_comments_nonce=05d6b0ef65&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=11.5-a.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e58d8ced11844451e3fbd74c56e1c2269e885bcb#parent=https%3A%2F%2Fhipertextual.com%2F2022%2F10%2Fia-presenter-block-de-notas-markdown"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div><!-- #comments -->
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


			<div class="above-footer-widgets">
			<div class="wrapper">
				<section id="text-3" class="above-footer widget widget_text">			<div class="textwidget"><p><strong>De interés</strong>: <a href="https://hipertextual.com/2021/04/3-trucos-de-whatsapp-que-te-cambiaran-la-vida">Trucos de Whatsapp</a> <a href="https://hipertextual.com/2021/03/que-xiaomi-comprar-guia-para-saber-cual-es-el-mejor-modelo-para-ti">Qué Xiaomi comprar</a> <a href="https://hipertextual.com/2021/10/como-descargar-e-instalar-gratis-la-version-final-de-windows-11">Instalar Windows 11 gratis</a> <a href="https://hipertextual.com/2022/07/iphone-14">iPhone 14</a> <a href="https://hipertextual.com/2022/07/black-panther-wakanda-forever-trailer-sinopsis-elenco">Black Panther: Wakanda Forever</a> <a href="https://hipertextual.com/2022/08/ant-man-la-avispa-quantumania-marvel-fase-5-trailer-sinopsis-personajes">Ant-Man y la Avispa: Quantumania</a> <a href="https://hipertextual.com/2021/10/star-gratis">Ver Star+ gratis</a> <a href="https://hipertextual.com/2021/05/disney-plus-usa-este-truco-para-obtener-dos-meses-gratis">Ofertas Disney+</a> <a href="https://hipertextual.com/2015/01/que-es-la-ip-127-0-0-1">127.0.0.1</a> <a href="https://hipertextual.com/2021/05/captura-pantalla-windows-10">Captura de pantalla en Windows</a> <a href="https://hipertextual.com/2021/04/deep-web-como-entrar-que-es">Deep web</a> <a href="https://hipertextual.com/2016/02/darwin-evolucion">Teoría de la evolución</a></p>
</div>
		</section>			</div><!-- .wrapper -->
		</div><!-- .above-footer-widgets -->
	
	<style> @media ( min-width: 300px ) { .newspack_global_ad.global_above_footer { height: 250px; } }  @media ( min-width: 728px ) { .newspack_global_ad.global_above_footer { height: 90px; } }  @media ( min-width: 970px ) { .newspack_global_ad.global_above_footer { height: 250px; } } </style>		<div class='newspack_global_ad global_above_footer fixed-height'>
						<!-- /1036009/newspack_mega_footer --><div id='div-gpt-ad-4c5dcc6872-0'></div>		</div>
		
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://hipertextual.com/" rel="home">
					<img width="1" height="1" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1&#039;%20height=&#039;1&#039;%20viewBox=&#039;0%200%201%201&#039;%3E%3C/svg%3E" class="footer-logo perfmatters-lazy" alt data-attachment-id="1259858" data-permalink="https://hipertextual.com/favicon-3" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="1,1" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="favicon" data-image-description data-image-caption data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=60&amp;strip=all&amp;ssl=1" data-src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=60&amp;strip=all&amp;ssl=1" /><noscript><img width="1" height="1" src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=60&amp;strip=all&amp;ssl=1" class="footer-logo" alt="" data-attachment-id="1259858" data-permalink="https://hipertextual.com/favicon-3" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="1,1" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="favicon" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=60&amp;strip=all&amp;ssl=1" /></noscript>				</a>
				<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 " /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1355478"><a href="https://news.google.com/publications/CAAqBwgKMJfi_Aow4vznAg"><span class="screen-reader-text">Google News</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Pie de página">
		<div class="wrapper">
			<section id="nav_menu-21" class="widget widget_nav_menu"><div class="menu-tecnologia-y-ciencia-container"><ul id="menu-tecnologia-y-ciencia" class="menu"><li id="menu-item-1345479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345479"><a href="https://hipertextual.com/tecnologia">Tecnología</a></li>
<li id="menu-item-1380861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380861"><a href="https://hipertextual.com/ciencia">Ciencia</a></li>
<li id="menu-item-1345486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345486"><a href="https://hipertextual.com/mobile">Mobile</a></li>
<li id="menu-item-1345481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345481"><a href="https://hipertextual.com/internet">Internet</a></li>
<li id="menu-item-1345482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1345482"><a href="https://hipertextual.com/software">Software</a></li>
<li id="menu-item-1345786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345786"><a href="https://hipertextual.com/hardware">Hardware</a></li>
<li id="menu-item-1345483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345483"><a href="https://hipertextual.com/videojuegos">Videojuegos</a></li>
<li id="menu-item-1380872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380872"><a href="https://hipertextual.com/movilidad">Movilidad</a></li>
<li id="menu-item-1345485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345485"><a href="https://hipertextual.com/apple">Apple</a></li>
<li id="menu-item-1345488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345488"><a href="https://hipertextual.com/seguridad">Seguridad</a></li>
<li id="menu-item-1380871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380871"><a href="https://hipertextual.com/economia-empresas">Economía y Empresas</a></li>
</ul></div></section><section id="nav_menu-23" class="widget widget_nav_menu"><div class="menu-cultura-container"><ul id="menu-cultura" class="menu"><li id="menu-item-1380859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380859"><a href="https://hipertextual.com/cine-television">Series y Películas</a></li>
<li id="menu-item-1380850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380850"><a href="https://hipertextual.com/cultura-geek">Cultura</a></li>
<li id="menu-item-1380870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380870"><a href="https://hipertextual.com/startups">Startups</a></li>
<li id="menu-item-1380852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380852"><a href="https://hipertextual.com/fotografia">Fotografía</a></li>
<li id="menu-item-1380853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380853"><a href="https://hipertextual.com/juno">Juno</a></li>
<li id="menu-item-1380854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380854"><a href="https://hipertextual.com/libertad-de-expresion">Libertad de expresión</a></li>
<li id="menu-item-1380856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380856"><a href="https://hipertextual.com/politica">Política</a></li>
<li id="menu-item-1380857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380857"><a href="https://hipertextual.com/propiedad-intelectual">Propiedad Intelectual</a></li>
<li id="menu-item-1380858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380858"><a href="https://hipertextual.com/publicidad-marketing">Publicidad y Marketing</a></li>
</ul></div></section><section id="nav_menu-24" class="widget widget_nav_menu"><div class="menu-especiales-container"><ul id="menu-especiales" class="menu"><li id="menu-item-1380864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380864"><a href="https://hipertextual.com/analisis">Análisis</a></li>
<li id="menu-item-1380865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380865"><a href="https://hipertextual.com/entrevista">Entrevistas</a></li>
<li id="menu-item-1380866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380866"><a href="https://hipertextual.com/guias">Guías</a></li>
<li id="menu-item-1380868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380868"><a href="https://hipertextual.com/opinion">Opinión</a></li>
<li id="menu-item-1380867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380867"><a href="https://hipertextual.com/ofertas-descuentos">Ofertas y descuentos</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-17" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2022 Hipertextual SL. Todos los derechos reservados.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Orgullosamente impulsado por Newspack de Automattic				</a>

				<a class="privacy-policy-link" href="https://hipertextual.com/politica-privacidad">Política de privacidad</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<script data-amp-plus-allowed>
			( function() {
				var lazy_load = {"active":true,"fetch_margin_percent":100,"render_margin_percent":20,"mobile_scaling":2};
				googletag.cmd.push( function() {
					googletag.pubads().enableLazyLoad( {
						fetchMarginPercent: lazy_load.fetch_margin_percent,
						renderMarginPercent: lazy_load.render_margin_percent,
						mobileScaling: lazy_load.mobile_scaling
					} );
				} );
			} )();
		</script>
				<script data-amp-plus-allowed>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</script>
						<amp-analytics type="gtag">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-78382-1","config":{"UA-78382-1":{"groups":"default","linker":{"domains":["hipertextual.com"]},"send_page_view":false}}},"triggers":{"n431":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n433":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n434":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n435":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n436":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n437":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n44c":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Olv\u00eddate de PowerPoint para siempre: con iA Presenter puedes crear presentaciones desde un bloc de notas"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n467":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Olv\u00eddate de PowerPoint para siempre: con iA Presenter puedes crear presentaciones desde un bloc de notas"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n473":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Olv\u00eddate de PowerPoint para siempre: con iA Presenter puedes crear presentaciones desde un bloc de notas"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"nd53":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"comment added","event_category":"NTG user","event_label":"Olv\u00eddate de PowerPoint para siempre: con iA Presenter puedes crear presentaciones desde un bloc de notas"},"selector":"#commentform"}}}					</script>
				</amp-analytics>
					<div class="jetpack-instant-search__widget-area" style="display: none">
					</div>
		<script type="text/javascript" id="jetpack-photon-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type='text/javascript' id='avc_frontend-js-extra'>
/* <![CDATA[ */
var AdRefreshControl = {"advertiserIds":[1],"lineItemIds":[],"sizesToExclude":"","slotIdsToExclude":[],"viewabilityThreshold":"50","refreshInterval":"30","maximumRefreshes":"10","refreshCallback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s.hipertextual.com/wp-content/plugins/ad-refresh-control/dist/js/frontend.js?ver=1.1.0' id='avc_frontend-js' defer></script>
<script type="text/javascript" id="jetpack-instant-search-js-translations" data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Afalse%2C%22highlightColor%22%3A%22%23bbe6f7%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22minimal%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%22page%22%2C%22attachment%22%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fhipertextual.com%22%2C%22locale%22%3A%22es-ES%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A190110665%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Entrada%22%2C%22name%22%3A%22Entradas%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22P%5Cu00e1gina%22%2C%22name%22%3A%22P%5Cu00e1ginas%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Medios%22%2C%22name%22%3A%22Medios%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fhipertextual.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22isFreePlan%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fhipertextual.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22435757c636%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type="text/javascript" id="jetpack-instant-search-js" async data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=9e0ebce723a225eb6a0d" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="jp-tracks-js" async data-pmdelayedscript="data:text/javascript;base64," data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="comment-reply-js" data-pmdelayedscript="https://s.hipertextual.com/wp-includes/js/comment-reply.min.js?ver=6.0.3" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="newspack-amp-fallback-js-extra" data-pmdelayedscript="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgbmV3c3BhY2tTY3JlZW5SZWFkZXJUZXh0ID0geyJvcGVuX3NlYXJjaCI6Ik9wZW4gU2VhcmNoIiwiY2xvc2Vfc2VhcmNoIjoiQ2VycmFyIEJcdTAwZmFzcXVlZGEiLCJleHBhbmRfY29tbWVudHMiOiJFeHBhbmQgQ29tbWVudHMiLCJjb2xsYXBzZV9jb21tZW50cyI6IkNvbGxhcHNlIENvbW1lbnRzIiwic2hvd19vcmRlcl9kZXRhaWxzIjoiU2hvdyBkZXRhaWxzIiwiaGlkZV9vcmRlcl9kZXRhaWxzIjoiSGlkZSBkZXRhaWxzIn07Ci8qIF1dPiAqLwo=" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="newspack-amp-fallback-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.65.0" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="newspack-amp-fallback-sponsors-js-extra" data-pmdelayedscript="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgbmV3c3BhY2tTY3JlZW5SZWFkZXJUZXh0ID0geyJvcGVuX2luZm8iOiJMZWFybiBNb3JlIiwiY2xvc2VfaW5mbyI6IkNlcnJhciJ9OwovKiBdXT4gKi8K" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="newspack-amp-fallback-sponsors-js" data-pmdelayedscript="data:text/javascript;base64," data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type='text/javascript' id='perfmatters-lazy-load-js-before'>
window.lazyLoadOptions={elements_selector:"img[data-src],.perfmatters-lazy,.perfmatters-lazy-css-bg",thresholds:"0px 0px",class_loading:"pmloading",class_loaded:"pmloaded",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("pmloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener("LazyLoad::Initialized",function(e){var lazyLoadInstance=e.detail.instance;});function perfmattersLazyLoadYouTube(e){var t=document.createElement("iframe"),r="ID?";r+=0===e.dataset.query.length?"":e.dataset.query+"&",r+="autoplay=1",t.setAttribute("src",r.replace("ID",e.dataset.src)),t.setAttribute("frameborder","0"),t.setAttribute("allowfullscreen","1"),t.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),e.replaceChild(t,e.firstChild)}
</script>
<script type='text/javascript' async src='https://s.hipertextual.com/wp-content/plugins/perfmatters/js/lazyload.min.js?ver=2.0.0' id='perfmatters-lazy-load-js'></script>
<script type="text/javascript" data-cfasync="false" data-no-optimize="1" id="perfmatters-instant-page-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js?ver=2.0.0" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="media-video-jwt-bridge-js-extra" data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="media-video-jwt-bridge-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.6.2" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script defer type='text/javascript' src='https://s.hipertextual.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664378836' id='akismet-frontend-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript" data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

		
<script type="text/javascript" id="perfmatters-delayed-styles-js">!function(){const e=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];function t(){document.querySelectorAll("link[data-pmdelayedstyle]").forEach(function(e){e.setAttribute("href",e.getAttribute("data-pmdelayedstyle"))}),e.forEach(function(e){window.removeEventListener(e,t,{passive:!0})})}e.forEach(function(e){window.addEventListener(e,t,{passive:!0})})}();</script><script type="text/javascript" id="perfmatters-delayed-scripts-js">const perfmattersDelayTimer = setTimeout(pmLoadDelayedScripts,10*1000);const perfmattersUserInteractions=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];perfmattersUserInteractions.forEach(function(event){window.addEventListener(event,pmTriggerDelayedScripts,{passive:!0})});function pmTriggerDelayedScripts(){pmLoadDelayedScripts();clearTimeout(perfmattersDelayTimer);perfmattersUserInteractions.forEach(function(event){window.removeEventListener(event, pmTriggerDelayedScripts,{passive:!0});});}function pmLoadDelayedScripts(){document.querySelectorAll("script[data-pmdelayedscript]").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-pmdelayedscript"));});}</script></body>
</html>
<!--
	generated 115 seconds ago
	generated in 0.586 seconds
	served from batcache in 0.004 seconds
	expires in 185 seconds
-->
