<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script async data-amp-plus-allowed data-pmdelayedscript="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
		<script data-amp-plus-allowed>
			window.googletag = window.googletag || { cmd: [] };
		</script>
		<link rel='preconnect' href='https://i0.wp.com' >
<link rel='preconnect' href='https://s.hipertextual.com' >
<link rel='dns-prefetch' href='s.hipertextual.com'>
<link rel='dns-prefetch' href='i0.wp.com'>
<link rel='dns-prefetch' href='pagead2.googlesyndication.com'>

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.2.1 (Yoast SEO v19.7.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&#039;La Casa del Dragón&#039; tiene un problema con su primera temporada</title><link rel="preload" href="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;quality=60&amp;strip=all&amp;ssl=1" as="image" /><link rel='preload' href='https://hipertextual.com/?custom-css=9e6d74cc99' as='style' onload="this.rel='stylesheet';this.removeAttribute('onload');"><style id="perfmatters-used-css">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</style>
	<meta name="description" content="La casa del Dragón tiene un problema de argumento con su concepción del tiempo y la línea cronológica de la serie." />
	<link rel="canonical" href="https://hipertextual.com/2022/09/la-casa-del-dragon-problema-primera-temporada" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#039;La Casa del Dragón&#039; tiene un problema con su primera temporada" />
	<meta property="og:description" content="La casa del Dragón tiene un problema de argumento con su concepción del tiempo y la línea cronológica de la serie." />
	<meta property="og:url" content="http://hipertextual.com/2022/09/la-casa-del-dragon-problema-primera-temporada" />
	<meta property="og:site_name" content="Hipertextual" />
	<meta property="article:publisher" content="https://facebook.com/hipertextual" />
	<meta property="article:published_time" content="2022-09-28T03:00:00+00:00" />
	<meta property="article:modified_time" content="2022-09-27T20:19:09+00:00" />
	<meta property="og:image" content="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?fit=2500%2C1563&quality=60&strip=all&ssl=1" />
	<meta property="og:image:width" content="2500" />
	<meta property="og:image:height" content="1563" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Aglaia Berlutti" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="&#039;La Casa del Dragón&#039; tiene un problema con su primera temporada" />
	<meta name="twitter:description" content="La casa del Dragón tiene un problema de argumento con su concepción del tiempo y la línea cronológica de la serie." />
	<meta name="twitter:creator" content="@hipertextual" />
	<meta name="twitter:site" content="@hipertextual" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Aglaia Berlutti" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="6 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//imgs.hipertextual.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Hipertextual &raquo; Feed" href="https://hipertextual.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Hipertextual &raquo; Feed de los comentarios" href="https://hipertextual.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Hipertextual &raquo; Comentario &#8216;La Casa del Dragón&#8217; tiene un gran problema para terminar su primera temporada  del feed" href="https://hipertextual.com/2022/09/la-casa-del-dragon-problema-primera-temporada/feed" />
<link rel='stylesheet' id='wp-block-library-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2" type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16" type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2" type='text/css' media='all' />
<link rel='stylesheet' id='newspack-ads-frontend-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-content/plugins/newspack-ads/includes/../dist/frontend.css?ver=1664282956" type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.58.0" type='text/css' media='all' />
<link rel='stylesheet' id='my-account-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-content/plugins/newspack-plugin/dist/my-account.css?ver=1.92.0" type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-content/themes/newspack-theme/style.css?ver=1.64.0" type='text/css' media='all' />
<link rel='stylesheet' id='newspack-print-style-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-content/themes/newspack-theme/styles/print.css?ver=1.64.0" type='text/css' media='print' />
<link rel='stylesheet' id='newspack-sponsors-style-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-content/themes/newspack-theme/styles/newspack-sponsors.css?ver=1.64.0" type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-content/tablepress-combined.min.css?ver=4" type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  data-pmdelayedstyle="https://s.hipertextual.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4-a.7" type='text/css' media='all' />
<script type="text/javascript" id="jetpack_related-posts-js-extra" data-pmdelayedscript="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgcmVsYXRlZF9wb3N0c19qc19vcHRpb25zID0geyJwb3N0X2hlYWRpbmciOiJoNCJ9OwovKiBdXT4gKi8K" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="jetpack_related-posts-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="regenerator-runtime-js" data-pmdelayedscript="https://s.hipertextual.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type='text/javascript' src='https://s.hipertextual.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js' defer></script>
<script type="text/javascript" id="wp-hooks-js" data-pmdelayedscript="https://s.hipertextual.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="wp-i18n-js" data-pmdelayedscript="https://s.hipertextual.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="text/javascript" id="wp-jp-i18n-loader-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=ee939953aa2115e2ca59" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="wp-jp-i18n-loader-js-after" data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type="text/javascript" id="google_gtagjs-js" async data-pmdelayedscript="https://www.googletagmanager.com/gtag/js?id=UA-78382-1" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="google_gtagjs-js-after" data-pmdelayedscript="data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnc2V0JywgJ2xpbmtlcicsIHsiZG9tYWlucyI6WyJoaXBlcnRleHR1YWwuY29tIl19ICk7Cmd0YWcoImpzIiwgbmV3IERhdGUoKSk7Cmd0YWcoInNldCIsICJkZXZlbG9wZXJfaWQuZFpUTmlNVCIsIHRydWUpOwpndGFnKCJjb25maWciLCAiVUEtNzgzODItMSIsIHsiYW5vbnltaXplX2lwIjp0cnVlLCJkaW1lbnNpb24yIjoiY2luZS10ZWxldmlzaW9uIiwiZGltZW5zaW9uMSI6IkFnbGFpYSBCZXJsdXR0aSIsImRpbWVuc2lvbjQiOiIyMDIyLTA5LTI4IDA1OjAwIn0pOwpndGFnKCJjb25maWciLCAiRy00NktMOTI3RldIIik7Cg==" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://hipertextual.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hipertextual.com/wp-json/wp/v2/posts/1433864" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hipertextual.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hipertextual.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://hipertextual.com/?p=1433864' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2022%2F09%2Fla-casa-del-dragon-problema-primera-temporada" />
<link rel="alternate" type="text/xml+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2022%2F09%2Fla-casa-del-dragon-problema-primera-temporada&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.84.0" /><script type="text/javascript" data-pmdelayedscript="data:text/javascript;base64,DQoJZnVuY3Rpb24gZShlKXt2YXIgdD0hKGFyZ3VtZW50cy5sZW5ndGg+MSYmdm9pZCAwIT09YXJndW1lbnRzWzFdKXx8YXJndW1lbnRzWzFdLGM9ZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7Yy5zcmM9ZSx0P2MudHlwZT0ibW9kdWxlIjooYy5hc3luYz0hMCxjLnR5cGU9InRleHQvamF2YXNjcmlwdCIsYy5zZXRBdHRyaWJ1dGUoIm5vbW9kdWxlIiwiIikpO3ZhciBuPWRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCJzY3JpcHQiKVswXTtuLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGMsbil9ZnVuY3Rpb24gdCh0LGMsbil7dmFyIGEsbyxyO251bGwhPT0oYT10Lm1hcmZlZWwpJiZ2b2lkIDAhPT1hfHwodC5tYXJmZWVsPXt9KSxudWxsIT09KG89KHI9dC5tYXJmZWVsKS5jbWQpJiZ2b2lkIDAhPT1vfHwoci5jbWQ9W10pLHQubWFyZmVlbC5jb25maWc9bix0Lm1hcmZlZWwuY29uZmlnLmFjY291bnRJZD1jO3ZhciBpPSJodHRwczovL3Nkay5tcmYuaW8vc3RhdGljcyI7ZSgiIi5jb25jYXQoaSwiL21hcmZlZWwtc2RrLmpzP2lkPSIpLmNvbmNhdChjKSwhMCksZSgiIi5jb25jYXQoaSwiL21hcmZlZWwtc2RrLmVzNS5qcz9pZD0iKS5jb25jYXQoYyksITEpfSFmdW5jdGlvbihlLGMpe3ZhciBuPWFyZ3VtZW50cy5sZW5ndGg+MiYmdm9pZCAwIT09YXJndW1lbnRzWzJdP2FyZ3VtZW50c1syXTp7fTt0KGUsYyxuKX0od2luZG93LDE1MTMse30gLypjb25maWcqLyk7DQo=" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
	<style type="text/css" id="custom-theme-colors">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</style>
		<style type="text/css" id="newspack-theme-colors-variables">
		:root {
							--newspack-primary-color: #101010;
							--newspack-secondary-color: #0019bc;
							--newspack-cta-color: #dd3333;
							--newspack-header-color: #000000;
							--newspack-primary-menu-color: #1a1a1a;
							--newspack-footer-color: #1b1b1b;
							--newspack-primary-contrast-color: white;
							--newspack-secondary-contrast-color: white;
							--newspack-cta-contrast-color: white;
							--newspack-header-contrast-color: white;
							--newspack-primary-menu-contrast-color: white;
							--newspack-footer-contrast-color: white;
					}
	</style>
		<style>
		.sponsor-label .flag,
		amp-script .sponsor-label .flag  {
			background: #FED850;
			color: black;
		}
	</style>
	
<!-- Fragmento de código de Google Tag Manager añadido por Site Kit -->
<script type="text/javascript" data-pmdelayedscript="data:text/javascript;base64,CgkJCSggZnVuY3Rpb24oIHcsIGQsIHMsIGwsIGkgKSB7CgkJCQl3W2xdID0gd1tsXSB8fCBbXTsKCQkJCXdbbF0ucHVzaCggeydndG0uc3RhcnQnOiBuZXcgRGF0ZSgpLmdldFRpbWUoKSwgZXZlbnQ6ICdndG0uanMnfSApOwoJCQkJdmFyIGYgPSBkLmdldEVsZW1lbnRzQnlUYWdOYW1lKCBzIClbMF0sCgkJCQkJaiA9IGQuY3JlYXRlRWxlbWVudCggcyApLCBkbCA9IGwgIT0gJ2RhdGFMYXllcicgPyAnJmw9JyArIGwgOiAnJzsKCQkJCWouYXN5bmMgPSB0cnVlOwoJCQkJai5zcmMgPSAnaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScgKyBpICsgZGw7CgkJCQlmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKCBqLCBmICk7CgkJCX0gKSggd2luZG93LCBkb2N1bWVudCwgJ3NjcmlwdCcsICdkYXRhTGF5ZXInLCAnR1RNLVAyRDVEWFMnICk7CgkJCQo=" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<!-- Final del fragmento de código de Google Tag Manager añadido por Site Kit -->
<link rel="icon" href="https://imgs.hipertextual.com/wp-content/uploads/2022/09/cropped-favicon-2022-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/09/cropped-favicon-2022-1.png?fit=192%2C192&#038;quality=60&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/09/cropped-favicon-2022-1.png?fit=180%2C180&#038;quality=60&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/09/cropped-favicon-2022-1.png?fit=270%2C270&#038;quality=60&#038;strip=all&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://hipertextual.com/?custom-css=9e6d74cc99" /><noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://s.hipertextual.com/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}.wp-has-aspect-ratio .wp-block-embed__wrapper{position:relative;}.wp-has-aspect-ratio .perfmatters-lazy-youtube{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;padding-bottom:0}.perfmatters-lazy:not(picture),.perfmatters-lazy>img{opacity:0}.perfmatters-lazy.loaded,.perfmatters-lazy>img.loaded,.perfmatters-lazy[data-was-processed=true]{opacity:1;transition:opacity 500ms}</style></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1433864 single-format-standard wp-custom-logo wp-embed-responsive jps-theme-newspack-theme singular hide-homepage-title hide-site-tagline h-nsub h-sb h-cl h-dh no-sidebar af-widget cat-cine-television primary-cat-cine-television has-featured-image single-featured-image-default has-large-featured-image custom-ad-bg ad-above-footer" data-amp-auto-lightbox-disable>
		<!-- Fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2D5DXS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Final del fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
			<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Cerrar		</button>

		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/">
	<label for="search-form-1">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-header" class="main-menu"><li id="menu-item-1264414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/tecnologia">Tecnología</a><button aria-controls="submenu-1264414" aria-expanded="false" class="submenu-expand" [class]="toggle_1264414 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264414 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264414 : !toggle_1264414 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264414">
	<li id="menu-item-1264011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li id="menu-item-1264416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/internet">Internet</a></li>
	<li id="menu-item-1264417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/software">Software</a></li>
	<li id="menu-item-1264418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/videojuegos">Videojuegos</a></li>
	<li id="menu-item-1264419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/apple">Apple</a></li>
</ul>
</li>
<li id="menu-item-1264420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/ciencia">Ciencia</a></li>
<li id="menu-item-1264423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/cine-television">Series y Películas</a><button aria-controls="submenu-1264423" aria-expanded="false" class="submenu-expand" [class]="toggle_1264423 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264423 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264423 : !toggle_1264423 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264423">
	<li id="menu-item-1291842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li id="menu-item-1291843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li id="menu-item-1264424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/mobile">Smartphones</a></li>
<li id="menu-item-1264428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/movilidad">Movilidad Eléctrica</a><button aria-controls="submenu-1264428" aria-expanded="false" class="submenu-expand" [class]="toggle_1264428 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264428 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264428 : !toggle_1264428 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264428">
	<li id="menu-item-1291658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-1259851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-1259852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-1259853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-1259854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-1259855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 " /></svg></a></li>
<li id="menu-item-1355478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1355478"><a href="https://news.google.com/publications/CAAqBwgKMJfi_Aow4vznAg"><span class="screen-reader-text">Google News</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-20" class="below-content widget widget_nav_menu"><div class="menu-es-noticia-container"><ul id="menu-es-noticia" class="menu"><li id="menu-item-1405125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405125"><a href="https://hipertextual.com/2022/05/the-mandalorian-tercera-temporada-trailer">The Mandalorian</a></li>
<li id="menu-item-1390352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390352"><a href="https://hipertextual.com/2022/05/star-wars-skeleton-crew-jude-law-disney-plus">Star Wars: Skeleton Crew</a></li>
<li id="menu-item-1405123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405123"><a href="https://hipertextual.com/2022/05/andor-disney-plus">Andor</a></li>
<li id="menu-item-1404570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1404570"><a href="https://hipertextual.com/2022/05/pelicula-obligada-actores-stranger-things">Stranger Things 4</a></li>
<li id="menu-item-1390349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390349"><a href="https://hipertextual.com/2022/05/top-gun-una-pelicula-gay-segun-quentin-tarantino">Top Gun: Maverick</a></li>
</ul></div></section><section id="nav_menu-22" class="below-content widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1262809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li id="menu-item-1262812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li id="menu-item-1259835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section>
	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-right">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Cerrar		</button>
<section id="nav_menu-20" class="below-content widget widget_nav_menu"><div class="menu-es-noticia-container"><ul id="menu-es-noticia-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405125"><a href="https://hipertextual.com/2022/05/the-mandalorian-tercera-temporada-trailer">The Mandalorian</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390352"><a href="https://hipertextual.com/2022/05/star-wars-skeleton-crew-jude-law-disney-plus">Star Wars: Skeleton Crew</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405123"><a href="https://hipertextual.com/2022/05/andor-disney-plus">Andor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1404570"><a href="https://hipertextual.com/2022/05/pelicula-obligada-actores-stranger-things">Stranger Things 4</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390349"><a href="https://hipertextual.com/2022/05/top-gun-una-pelicula-gay-segun-quentin-tarantino">Top Gun: Maverick</a></li>
</ul></div></section><section id="nav_menu-22" class="below-content widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section>	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
								<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 " /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1355478"><a href="https://news.google.com/publications/CAAqBwgKMJfi_Aow4vznAg"><span class="screen-reader-text">Google News</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
						</div>
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 48px;
			max-height: 48px;
			max-width: 300px;
			width: 300px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 28px;
			}
		}

		@media (min-width: 782px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-height: 64px;
				max-width: 400px;
			}

			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 32px;
			}
		}

		@media (max-width: 1199px) and (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 100%;
				width: auto;
			}
		}

		</style><a href="https://hipertextual.com/" class="custom-logo-link" rel="home"><img data-perfmatters-preload="1" width="300" height="48" src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;quality=60&amp;strip=all&amp;ssl=1" class="custom-logo" alt="Hipertextual" data-attachment-id="1259857" data-permalink="https://hipertextual.com/favicon-2" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="300,48" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="favicon" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;quality=60&amp;strip=all&amp;ssl=1" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://hipertextual.com/" rel="home">Hipertextual</a></p>
					
						<p class="site-description">
					Tecnología, ciencia y cultura digital				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Cerrar Búsqueda' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/">
	<label for="search-form-2">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menú</span>
						</button>
					
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-header-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/tecnologia">Tecnología</a><button aria-controls="submenu-1264414" aria-expanded="false" class="submenu-expand" [class]="toggle_1264414 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264414 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264414 : !toggle_1264414 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264414">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/cine-television">Series y Películas</a><button aria-controls="submenu-1264423" aria-expanded="false" class="submenu-expand" [class]="toggle_1264423 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264423 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264423 : !toggle_1264423 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264423">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/movilidad">Movilidad Eléctrica</a><button aria-controls="submenu-1264428" aria-expanded="false" class="submenu-expand" [class]="toggle_1264428 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264428 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264428 : !toggle_1264428 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264428">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul>	</nav>
						</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
			</header><!-- #masthead -->

	
	<style> @media ( min-width: 300px ) { .newspack_global_ad.global_below_header { height: 50px; } }  @media ( min-width: 320px ) { .newspack_global_ad.global_below_header { height: 100px; } }  @media ( min-width: 728px ) { .newspack_global_ad.global_below_header { height: 90px; } }  @media ( min-width: 970px ) { .newspack_global_ad.global_below_header { height: 250px; } } </style>		<div class='newspack_global_ad global_below_header fixed-height'>
						<!-- /1036009/newspack_mega_atf --><div id='div-gpt-ad-700f9007a0-0'></div>		</div>
		
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-cine-television tag-hbo-max tag-la-casa-del-dragon">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Publicado en</span><a href="https://hipertextual.com/cine-television" rel="category tag">Series y Películas</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			&#8216;La Casa del Dragón&#8217; tiene un gran problema para terminar su primera temporada 		</h1>
				<div class="newspack-post-subtitle">
			La casa del Dragón tiene un problema con su concepción del tiempo y su línea cronológica. 		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"></span>
			<span class="byline">
				<span>por</span>
				<span class="author vcard"><a class="url fn n" href="https://hipertextual.com/author/aglaiaberlutti">Aglaia Berlutti</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2022-09-28T05:00:00+02:00">28 de septiembre de 2022</time><time class="updated" datetime="2022-09-27T22:19:09+02:00">27 de septiembre de 2022</time></span>				</div><!-- .meta-info -->
								</div>
	</header>

	
			<figure class="post-thumbnail">

				<img width="1200" height="750" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1200&#039;%20height=&#039;750&#039;%20viewBox=&#039;0%200%201200%20750&#039;%3E%3C/svg%3E" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image perfmatters-lazy" alt="La Casa del Dragón" data-attachment-id="1426879" data-permalink="https://hipertextual.com/2022/08/la-casa-del-dragon-contradice-final-juego-de-tronos/la-casa-del-dragon-2-3" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?fit=2500%2C1563&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="2500,1563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="la-casa-del-dragon-2" data-image-description data-image-caption data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?fit=800%2C500&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?fit=780%2C488&amp;quality=60&amp;strip=all&amp;ssl=1" data-src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?fit=1200%2C750&amp;quality=60&amp;strip=all&amp;ssl=1" data-srcset="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?w=2500&amp;quality=60&amp;strip=all&amp;ssl=1 2500w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?resize=800%2C500&amp;quality=60&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?resize=1500%2C938&amp;quality=60&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?resize=768%2C480&amp;quality=60&amp;strip=all&amp;ssl=1 768w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?resize=1536%2C960&amp;quality=60&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?resize=2048%2C1280&amp;quality=60&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?resize=1200%2C750&amp;quality=60&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?resize=1568%2C980&amp;quality=60&amp;strip=all&amp;ssl=1 1568w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?resize=400%2C250&amp;quality=60&amp;strip=all&amp;ssl=1 400w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?w=2340&amp;quality=60&amp;strip=all&amp;ssl=1 2340w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="750" src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?fit=1200%2C750&amp;quality=60&amp;strip=all&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="La Casa del Dragón" srcset="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?w=2500&amp;quality=60&amp;strip=all&amp;ssl=1 2500w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?resize=800%2C500&amp;quality=60&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?resize=1500%2C938&amp;quality=60&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?resize=768%2C480&amp;quality=60&amp;strip=all&amp;ssl=1 768w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?resize=1536%2C960&amp;quality=60&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?resize=2048%2C1280&amp;quality=60&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?resize=1200%2C750&amp;quality=60&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?resize=1568%2C980&amp;quality=60&amp;strip=all&amp;ssl=1 1568w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?resize=400%2C250&amp;quality=60&amp;strip=all&amp;ssl=1 400w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?w=2340&amp;quality=60&amp;strip=all&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="1426879" data-permalink="https://hipertextual.com/2022/08/la-casa-del-dragon-contradice-final-juego-de-tronos/la-casa-del-dragon-2-3" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?fit=2500%2C1563&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="2500,1563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="la-casa-del-dragon-2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?fit=800%2C500&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-2.jpg?fit=780%2C488&amp;quality=60&amp;strip=all&amp;ssl=1" /></noscript>
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					<section id="newspack-ads-widget-33" class="above-content widget widget_newspack-ads-widget"><div class="textwidget"><!-- /1036009/newspack_roba_atf --><div id='div-gpt-ad-6333df1ccf783-0'></div></div></section>

<article id="post-1433864" class="post-1433864 post type-post status-publish format-standard has-post-thumbnail hentry category-cine-television tag-hbo-max tag-la-casa-del-dragon entry">
	<div class="entry-content">

		
		

<p>El argumento del <a href="https://hipertextual.com/2022/09/la-casa-de-dragon-1x06-critica">capítulo seis</a> de<em> La Casa Del Dragón</em>, ya disponible en <a href="http://prf.hn/l/D9BpXMj" target="_blank" rel="noreferrer noopener sponsored nofollow">HBO Max</a>, avanzó una década entera en los sucesos de Poniente. Atrás quedó la adolescencia de Rhaenyra Targaryen. Ahora, la serie se mueve en un escenario nuevo. Con su hermano Aegon convertido en un joven y Alicent Hightower en una reina cada vez más influyente, la heredera se encuentra en terreno complicado.&nbsp;</p>





<p>Mucho más cuando debe lidiar con la posible muerte de su padre, nobles que la rechazan y una grave acusación a cuestas. ¿Podrá la sucesión de Viserys I afianzar su poder en medio de una tormenta de influencias de semejante envergadura?</p>





<p>Para desentrañar un dilema tan complejo, se necesita un guion capaz de explicar, incluso de manera sutil, los puntos más enrevesados. Pero <strong><em>La Casa del Dragón</em> tomó la decisión de utilizar el tiempo </strong>—y la síntesis de información— para crear una línea de eventos sucesivos. En otras palabras, contar la historia a través de situaciones puntuales y dramáticas.&nbsp;</p>





<p>A diferencia de <em><a href="https://hipertextual.com/2022/08/juego-de-tronos-episodios-antes-casa-del-dragon-hbo">Juego de Tronos</a></em>, que analizó el transcurrir cronológico para mostrar la madurez y desarrollo de sus personajes, su precuela intenta un experimento arriesgado. ¿Cómo comprender lo que motiva a Rhaenyra solo a través de los mayores eventos de su vida? ¿Puede prescindir la serie de su exploración en la psicología de sus figuras centrales?&nbsp;</p>





<p><em>La Casa del Dragón</em> intenta resumir las líneas mayores de dos libros. A un lado, la mayor parte de <em>Fuego y Sangre</em> con la exploración concienzuda de la dinastía Targaryen. Al otro lado, explorar sobre los elementos que condujeron a un enfrentamiento entre facciones de la Casa Real, narrado en <em>Danza de dragones</em>.&nbsp;</p>

<p><aside class="scaip scaip-1    "><aside id="newspack-ads-widget-42" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><!-- /1036009/teads_1x1 --><div id='div-gpt-ad-6333df1cd8552-0'></div></div></aside><aside id="newspack-ads-widget-19" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><!-- /1036009/newspack_roba_intext_1 --><div id='div-gpt-ad-6333df1cda588-0'></div></div></aside><aside id="newspack-ads-widget-41" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><!-- /1036009/newspack_outstream --><div id='div-gpt-ad-6333df1cdcce3-0'></div></div></aside></aside>
</p>



<p>La abultada cantidad de información se ha sintetizado hasta ahora en una adaptación de hechos mayores en la que se resalta su relevancia. No obstante, en conjunto, <strong><em>La Casa del Dragón</em> parece prescindir de profundizar en sus personajes</strong>. ¿Puede afectar esa decisión la solidez de la producción?&nbsp;</p>





<div class="wp-block-cover alignwide is-light"><span aria-hidden="true" class="wp-block-cover__background has-background-dim"></span><img data-attachment-id="1425650" data-permalink="https://hipertextual.com/2022/08/la-casa-del-dragon-critica-tiene-mas-ambicion-que-un-argumento-solido/game-of-thrones-house-of-the-dra" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?fit=1920%2C1080&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="game-of-thrones-house-of-the-dra" data-image-description data-image-caption data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?fit=800%2C450&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?fit=780%2C439&amp;quality=60&amp;strip=all&amp;ssl=1" width="780" height="439" class="wp-block-cover__image-background wp-image-1425650 perfmatters-lazy" alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;780&#039;%20height=&#039;439&#039;%20viewBox=&#039;0%200%20780%20439&#039;%3E%3C/svg%3E" data-object-fit="cover" data-recalc-dims="1" data-src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra-1500x844.jpeg?resize=780%2C439&#038;quality=60&#038;strip=all&#038;ssl=1" data-srcset="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?resize=1500%2C844&amp;quality=60&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?resize=800%2C450&amp;quality=60&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?resize=768%2C432&amp;quality=60&amp;strip=all&amp;ssl=1 768w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?resize=1536%2C864&amp;quality=60&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?resize=1200%2C675&amp;quality=60&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?resize=1568%2C882&amp;quality=60&amp;strip=all&amp;ssl=1 1568w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?resize=400%2C225&amp;quality=60&amp;strip=all&amp;ssl=1 400w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?w=1920&amp;quality=60&amp;strip=all&amp;ssl=1 1920w" data-sizes="(max-width: 780px) 100vw, 780px" /><noscript><img data-attachment-id="1425650" data-permalink="https://hipertextual.com/2022/08/la-casa-del-dragon-critica-tiene-mas-ambicion-que-un-argumento-solido/game-of-thrones-house-of-the-dra" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?fit=1920%2C1080&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="game-of-thrones-house-of-the-dra" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?fit=800%2C450&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?fit=780%2C439&amp;quality=60&amp;strip=all&amp;ssl=1" width="780" height="439" class="wp-block-cover__image-background wp-image-1425650" alt="" src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra-1500x844.jpeg?resize=780%2C439&#038;quality=60&#038;strip=all&#038;ssl=1" data-object-fit="cover" srcset="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?resize=1500%2C844&amp;quality=60&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?resize=800%2C450&amp;quality=60&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?resize=768%2C432&amp;quality=60&amp;strip=all&amp;ssl=1 768w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?resize=1536%2C864&amp;quality=60&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?resize=1200%2C675&amp;quality=60&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?resize=1568%2C882&amp;quality=60&amp;strip=all&amp;ssl=1 1568w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?resize=400%2C225&amp;quality=60&amp;strip=all&amp;ssl=1 400w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/game-of-thrones-house-of-the-dra.jpeg?w=1920&amp;quality=60&amp;strip=all&amp;ssl=1 1920w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1" /></noscript><div class="wp-block-cover__inner-container">
<p class="has-text-align-center has-white-color has-text-color has-large-font-size">La Casa del Dragón es la nueva serie del universo de Juego de Tronos</p>



<div class="wp-container-1 wp-block-buttons">
<div class="wp-block-button aligncenter is-style-outline"><a class="wp-block-button__link has-white-color has-text-color" href="https://prf.hn/l/D9BpXMj" target="_blank" rel="noreferrer noopener">Ver la Casa del Dragón en HBO Max</a></div>
</div>
</div></div>





<h2 class="has-text-align-center" id="h-el-correr-del-tiempo-en-la-casa-del-dragon">El correr del tiempo en <em>La Casa del&nbsp;Dragón</em>&nbsp;</h2>





<p>Hasta ahora, <strong><a href="https://hipertextual.com/2022/07/la-casa-del-dragon-trailer-sinopsis-personajes-teorias">en cada uno de los episodios</a></strong> de <em>La Casa del Dragón</em> hubo saltos temporales considerables. En particular, para la forma de analizar el complicado juego de poder que intenta narrar. Entre el primer y segundo episodio transcurrieron seis meses.&nbsp;</p>





<p>Lo que cambió de forma importante el comportamiento de Daemon Targaryen, un elemento crucial para la trama. Para su siguiente capítulo, transcurrieron tres años. Lo que significó, además de un matrimonio real, un heredero y un nuevo embarazo de la reina,<strong> una situación de poder turbulenta.</strong></p>





<p><em>La Casa del Dragón</em> dejó fuera de la pantalla las explicaciones acerca de cómo reaccionó la corte al matrimonio de Viserys con Alicent. Lo que, a su vez, dio de lado una posible exploración sobre los planes a futuro de Otto Hightower, Mano del rey y abuelo de futuros reyes.&nbsp;</p>





<p>También, la forma en que la corte reaccionó a un heredero varón que no llegaría al Trono de Hierro. <strong>El argumento lo resumió de manera simple al dejar claro que la heredera seguía siendo Rhaenyra,</strong> a pesar de la oposición silenciosa de los nobles. Además, el monarca debía lidiar con deberes cada vez más pesados y mayores intrigas.&nbsp;</p>

<p><aside class="scaip scaip-2    "><aside id="newspack-ads-widget-20" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><!-- /1036009/newspack_roba_intext_2 --><div id='div-gpt-ad-6333df1cded53-0'></div></div></aside></aside>
</p>



<h2 class="has-text-align-center" id="h-mucha-informacion-en-poco-tiempo">Mucha información en poco tiempo</h2>





<figure class="wp-block-image alignwide size-large"><img data-attachment-id="1424336" data-permalink="https://hipertextual.com/2022/08/juego-de-tronos-episodios-antes-casa-del-dragon-hbo/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?fit=2560%2C1708&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="2560,1708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="juego de tronos episodios la casa del dragón targaryen hbo max" data-image-description="&lt;p&gt;juego de tronos episodios la casa del dragón targaryen hbo max&lt;/p&gt;
" data-image-caption data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?fit=800%2C534&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?fit=780%2C521&amp;quality=60&amp;strip=all&amp;ssl=1" width="780" height="521" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;780&#039;%20height=&#039;521&#039;%20viewBox=&#039;0%200%20780%20521&#039;%3E%3C/svg%3E" alt="juego de tronos episodios la casa del dragón targaryen hbo max" class="wp-image-1424336 perfmatters-lazy" data-recalc-dims="1" data-src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-1500x1001.jpg?resize=780%2C521&#038;quality=60&#038;strip=all&#038;ssl=1" data-srcset="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=1500%2C1001&amp;quality=60&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=800%2C534&amp;quality=60&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=768%2C512&amp;quality=60&amp;strip=all&amp;ssl=1 768w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=1536%2C1025&amp;quality=60&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=2048%2C1366&amp;quality=60&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=1200%2C800&amp;quality=60&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=740%2C494&amp;quality=60&amp;strip=all&amp;ssl=1 740w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=1568%2C1046&amp;quality=60&amp;strip=all&amp;ssl=1 1568w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=400%2C267&amp;quality=60&amp;strip=all&amp;ssl=1 400w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?w=2340&amp;quality=60&amp;strip=all&amp;ssl=1 2340w" data-sizes="(max-width: 780px) 100vw, 780px" /><noscript><img data-attachment-id="1424336" data-permalink="https://hipertextual.com/2022/08/juego-de-tronos-episodios-antes-casa-del-dragon-hbo/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?fit=2560%2C1708&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="2560,1708" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="juego de tronos episodios la casa del dragón targaryen hbo max" data-image-description="&lt;p&gt;juego de tronos episodios la casa del dragón targaryen hbo max&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?fit=800%2C534&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?fit=780%2C521&amp;quality=60&amp;strip=all&amp;ssl=1" width="780" height="521" src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-1500x1001.jpg?resize=780%2C521&#038;quality=60&#038;strip=all&#038;ssl=1" alt="juego de tronos episodios la casa del dragón targaryen hbo max" class="wp-image-1424336" srcset="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=1500%2C1001&amp;quality=60&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=800%2C534&amp;quality=60&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=768%2C512&amp;quality=60&amp;strip=all&amp;ssl=1 768w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=1536%2C1025&amp;quality=60&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=2048%2C1366&amp;quality=60&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=1200%2C800&amp;quality=60&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=740%2C494&amp;quality=60&amp;strip=all&amp;ssl=1 740w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=1568%2C1046&amp;quality=60&amp;strip=all&amp;ssl=1 1568w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?resize=400%2C267&amp;quality=60&amp;strip=all&amp;ssl=1 400w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/la-casa-del-dragon-ryan-j-condal-y-george-r-r-martin-scaled.jpg?w=2340&amp;quality=60&amp;strip=all&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1" /></noscript></figure>





<p>Pudiera parecer que resumir información agiliza el argumento. Pero en algunos puntos puede ser un verdadero inconveniente. Por ejemplo, la disput,a en apariencia comercial, de Peldaños de Piedra se convirtió en un enfrentamiento a todo nivel para el siguiente episodio.&nbsp;</p>





<p>No hubo una manera de narrar cómo eso había cambiado —modificado o profundizado— la influencia de Daemon Targaryen. Tampoco en la actuación de Corlys Velaryon, lo que podría haber explicado su actitud contra el rey cuando este negoció el matrimonio de Rhaenyra con su hijo mayor.</p>





<p>La producción optó por mostrar las escenas más espectaculares y añadir algunos diálogos explicativos que pudieran brindar contexto. Pero en la mayoría de las ocasiones, <strong><em>La Casa del Dragón </em>parece depender en exceso de ese recurso para explicar sus mayores puntos</strong>. Largos debates entre personajes que ralentizan su argumento. Giros de tramas que resumen pasajes enteros de un libro en especial elaborado y detallado.&nbsp;</p>





<p>El hecho de que cada episodio avance hacia el siguiente suceso importante  y no contextualice cómo ocurrió  puede afectar la narración a futuro. En especial, cuando las simpatías —o la oposición— a la sucesora de Viserys serán claves para entender el cisma entre Casas. ¿Usará <em>La Casa del Dragón</em> el mismo método de un salto temporal que elimine sucesos en beneficio de su espectacularidad para narrar los indicios de una guerra civil en puertas?&nbsp;</p>





<h2 class="has-text-align-center" id="h-al-final-una-historia-a-medias-en-la-casa-del-dragon">Al final, una historia a medias en <em>La Casa del&nbsp;Dragón</em>&nbsp;</h2>





<figure class="wp-block-image alignwide size-large"><img data-attachment-id="1426535" data-permalink="https://hipertextual.com/2022/08/casa-del-dragon-guia-todo-lo-que-debes-saber/house-of-the-dragon-jpg-2" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?fit=2560%2C1440&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La casa del dragón" data-image-description data-image-caption data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?fit=800%2C450&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?fit=780%2C439&amp;quality=60&amp;strip=all&amp;ssl=1" width="780" height="439" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;780&#039;%20height=&#039;439&#039;%20viewBox=&#039;0%200%20780%20439&#039;%3E%3C/svg%3E" alt="La casa del dragón" class="wp-image-1426535 perfmatters-lazy" data-recalc-dims="1" data-src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-1500x844.webp?resize=780%2C439&#038;quality=60&#038;strip=all&#038;ssl=1" data-srcset="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?resize=1500%2C844&amp;quality=60&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?resize=800%2C450&amp;quality=60&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?resize=768%2C432&amp;quality=60&amp;strip=all&amp;ssl=1 768w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?resize=1536%2C864&amp;quality=60&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?resize=2048%2C1152&amp;quality=60&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?resize=1200%2C675&amp;quality=60&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?resize=1568%2C882&amp;quality=60&amp;strip=all&amp;ssl=1 1568w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?resize=400%2C225&amp;quality=60&amp;strip=all&amp;ssl=1 400w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?w=2340&amp;quality=60&amp;strip=all&amp;ssl=1 2340w" data-sizes="(max-width: 780px) 100vw, 780px" /><noscript><img data-attachment-id="1426535" data-permalink="https://hipertextual.com/2022/08/casa-del-dragon-guia-todo-lo-que-debes-saber/house-of-the-dragon-jpg-2" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?fit=2560%2C1440&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La casa del dragón" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?fit=800%2C450&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?fit=780%2C439&amp;quality=60&amp;strip=all&amp;ssl=1" width="780" height="439" src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-1500x844.webp?resize=780%2C439&#038;quality=60&#038;strip=all&#038;ssl=1" alt="La casa del dragón" class="wp-image-1426535" srcset="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?resize=1500%2C844&amp;quality=60&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?resize=800%2C450&amp;quality=60&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?resize=768%2C432&amp;quality=60&amp;strip=all&amp;ssl=1 768w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?resize=1536%2C864&amp;quality=60&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?resize=2048%2C1152&amp;quality=60&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?resize=1200%2C675&amp;quality=60&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?resize=1568%2C882&amp;quality=60&amp;strip=all&amp;ssl=1 1568w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?resize=400%2C225&amp;quality=60&amp;strip=all&amp;ssl=1 400w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/08/House-of-the-Dragon.jpg-scaled.webp?w=2340&amp;quality=60&amp;strip=all&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1" /></noscript></figure>





<p>Por supuesto, descartar información de un libro especialmente minucioso o emplear saltos de tiempo son hechos comprensibles, y hasta inevitables, en una adaptación. Pero en <em>La Casa del Dragón</em> cada hecho que se omite debe ser, al menos, explicado de una manera u otra. Para bien o para mal, <strong>la serie depende de muchos pequeños detalles que, en apariencia, solamente tienen sentido en el futuro.</strong> Algo con que la producción tendrá que lidiar en los próximos y cruciales capítulos.</p>

<p><aside class="scaip scaip-3    "><aside id="newspack-ads-widget-23" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><!-- /1036009/newspack_roba_intext_3 --><div id='div-gpt-ad-6333df1ce166a-0'></div></div></aside></aside>
</p>



<p>Si <em>Juego de Tronos</em> utilizaba sucesos en simultáneo para una reflexión de los motivos de sus personajes principales, <strong><em>La Casa del Dragón</em> intercala piezas de información</strong>. La boda de Rhaenyra cerró una etapa de la serie y su maternidad abre la siguiente. Sin embargo, lo que ocurrió entre ambos acontecimientos con una futura reina que debe lidiar con enemigos en La Fortaleza Roja es un misterio.</p>




<div class="wp-container-6 wp-block-group is-style-default has-primary-color has-text-color has-background" style="background-color:#ececfe"><div class="wp-block-group__inner-container">
<div class="wp-container-5 wp-block-columns">
<div class="wp-container-2 wp-block-column is-vertically-aligned-center" style="flex-basis:30%">
<figure class="wp-block-image size-full"><img data-attachment-id="1349226" data-permalink="https://hipertextual.com/?attachment_id=1349226" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/10/b6hRk2Ya.jpg?fit=400%2C400&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b6hRk2Ya" data-image-description data-image-caption data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/10/b6hRk2Ya.jpg?fit=400%2C400&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/10/b6hRk2Ya.jpg?fit=400%2C400&amp;quality=60&amp;strip=all&amp;ssl=1" width="400" height="400" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;400&#039;%20height=&#039;400&#039;%20viewBox=&#039;0%200%20400%20400&#039;%3E%3C/svg%3E" alt class="wp-image-1349226 perfmatters-lazy" data-recalc-dims="1" data-src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/b6hRk2Ya.jpg?resize=400%2C400&#038;quality=60&#038;strip=all&#038;ssl=1" data-srcset="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/10/b6hRk2Ya.jpg?w=400&amp;quality=60&amp;strip=all&amp;ssl=1 400w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/10/b6hRk2Ya.jpg?resize=150%2C150&amp;quality=60&amp;strip=all&amp;ssl=1 150w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/10/b6hRk2Ya.jpg?resize=200%2C200&amp;quality=60&amp;strip=all&amp;ssl=1 200w" data-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img data-attachment-id="1349226" data-permalink="https://hipertextual.com/?attachment_id=1349226" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/10/b6hRk2Ya.jpg?fit=400%2C400&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b6hRk2Ya" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/10/b6hRk2Ya.jpg?fit=400%2C400&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/10/b6hRk2Ya.jpg?fit=400%2C400&amp;quality=60&amp;strip=all&amp;ssl=1" width="400" height="400" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/10/b6hRk2Ya.jpg?resize=400%2C400&#038;quality=60&#038;strip=all&#038;ssl=1" alt="" class="wp-image-1349226" srcset="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/10/b6hRk2Ya.jpg?w=400&amp;quality=60&amp;strip=all&amp;ssl=1 400w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/10/b6hRk2Ya.jpg?resize=150%2C150&amp;quality=60&amp;strip=all&amp;ssl=1 150w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/10/b6hRk2Ya.jpg?resize=200%2C200&amp;quality=60&amp;strip=all&amp;ssl=1 200w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /></noscript></figure>
</div>



<div class="wp-container-4 wp-block-column" style="flex-basis:70%">
<p class="has-text-align-center" style="font-size:17px">Date de alta en <strong><a href="https://prf.hn/l/WJXN9bk" target="_blank" rel="noreferrer noopener sponsored nofollow">HBO Max</a></strong> y tendrás acceso a <strong>las mejores series y películas exclusivas</strong> como <em>The Wire</em>, <em>Los Soprano</em> o <em>Juego de Tronos</em>. Incluye todo el catálogo de Warner, los clásicos de Cartoon Network y los grandes estrenos como <em>Matrix</em> y <em>Dune</em>.</p>



<div class="wp-container-3 is-content-justification-center wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-75 has-custom-font-size" style="font-size:17px"><a class="wp-block-button__link has-white-color has-text-color has-background" href="https://prf.hn/l/WJXN9bk" style="border-radius:33px;background:linear-gradient(135deg,rgb(6,147,227) 0%,rgb(155,81,224) 94%)" target="_blank" rel="noreferrer noopener sponsored nofollow">Suscríbete a HBO Max y ahorra</a></div>
</div>
</div>
</div>
</div></div>




<p>Otro de tantos que, también, desvirtúan la idea de la conexión con una historia mayor. <strong>¿Qué ocurrió con Viserys y su deterioro físico?</strong> ¿Cómo lo encaró Alicent? El capítulo seis lo narra en la periferia, es un hecho que debe intuirse. ¿Es suficiente para una historia tan complicada? Habrá que aguardar la forma en que el argumento narra sus puntos más complejos o, en cualquier caso, hace comprensible su narración.&nbsp;</p>



<div id='jp-relatedposts' class='jp-relatedposts'>
	
</div><section id="custom_html-12" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- wp:separator {"className":"is-style-wide"} -->
<hr class="wp-block-separator has-alpha-channel-opacity is-style-wide"/>
<!-- /wp:separator -->

<!-- wp:paragraph {"align":"center","style":{"typography":{"fontSize":"20px"}}} -->
<p class="has-text-align-center" style="font-size:20px"><a href="https://geni.us/starplus_cyt

">Obtén una prueba gratis de Star+ y mira la carrera final de la Fórmula 1</a></p>
<!-- /wp:paragraph -->

<!-- wp:separator {"className":"is-style-wide"} -->
<hr class="wp-block-separator has-alpha-channel-opacity is-style-wide"/>
<!-- /wp:separator --></div></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Etiquetado: </span><a href="https://hipertextual.com/tag/hbo-max" rel="tag">HBO Max</a><span class="sep">,&nbsp;</span><a href="https://hipertextual.com/tag/la-casa-del-dragon" rel="tag">La casa del Dragón</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->

<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Deja un comentario		</h2><!-- .comments-title -->
			</div><!-- .comments-title-flex -->
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja tu comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/la-casa-del-dragon-problema-primera-temporada#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment perfmatters-lazy" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=190110665&#038;postid=1433864&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+tu+comentario&#038;jetpack_comments_nonce=20dffda3be&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=11.4-a.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0a73354f0aeaa8e85e72430d242e8ab90be32cef#parent=https%3A%2F%2Fhipertextual.com%2F2022%2F09%2Fla-casa-del-dragon-problema-primera-temporada">
									</iframe><noscript><iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=190110665&#038;postid=1433864&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+tu+comentario&#038;jetpack_comments_nonce=20dffda3be&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=11.4-a.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0a73354f0aeaa8e85e72430d242e8ab90be32cef#parent=https%3A%2F%2Fhipertextual.com%2F2022%2F09%2Fla-casa-del-dragon-problema-primera-temporada"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe></noscript>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div><!-- #comments -->
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


			<div class="above-footer-widgets">
			<div class="wrapper">
				<section id="text-3" class="above-footer widget widget_text">			<div class="textwidget"><p><strong>De interés</strong>: <a href="https://hipertextual.com/2021/04/3-trucos-de-whatsapp-que-te-cambiaran-la-vida">Trucos de Whatsapp</a> <a href="https://hipertextual.com/2021/03/que-xiaomi-comprar-guia-para-saber-cual-es-el-mejor-modelo-para-ti">Qué Xiaomi comprar</a> <a href="https://hipertextual.com/2021/10/como-descargar-e-instalar-gratis-la-version-final-de-windows-11">Instalar Windows 11 gratis</a> <a href="https://hipertextual.com/2022/07/iphone-14">iPhone 14</a> <a href="https://hipertextual.com/2022/07/black-panther-wakanda-forever-trailer-sinopsis-elenco">Black Panther: Wakanda Forever</a> <a href="https://hipertextual.com/2022/08/ant-man-la-avispa-quantumania-marvel-fase-5-trailer-sinopsis-personajes">Ant-Man y la Avispa: Quantumania</a> <a href="https://hipertextual.com/2021/10/star-gratis">Ver Star+ gratis</a> <a href="https://hipertextual.com/2021/05/disney-plus-usa-este-truco-para-obtener-dos-meses-gratis">Ofertas Disney+</a> <a href="https://hipertextual.com/2015/01/que-es-la-ip-127-0-0-1">127.0.0.1</a> <a href="https://hipertextual.com/2021/05/captura-pantalla-windows-10">Captura de pantalla en Windows</a> <a href="https://hipertextual.com/2021/04/deep-web-como-entrar-que-es">Deep web</a> <a href="https://hipertextual.com/2016/02/darwin-evolucion">Teoría de la evolución</a></p>
</div>
		</section>			</div><!-- .wrapper -->
		</div><!-- .above-footer-widgets -->
	
	<style> @media ( min-width: 300px ) { .newspack_global_ad.global_above_footer { height: 250px; } }  @media ( min-width: 728px ) { .newspack_global_ad.global_above_footer { height: 90px; } }  @media ( min-width: 970px ) { .newspack_global_ad.global_above_footer { height: 250px; } } </style>		<div class='newspack_global_ad global_above_footer fixed-height'>
						<!-- /1036009/newspack_mega_footer --><div id='div-gpt-ad-4c5dcc6872-0'></div>		</div>
		
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://hipertextual.com/" rel="home">
					<img width="1" height="1" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;1&#039;%20height=&#039;1&#039;%20viewBox=&#039;0%200%201%201&#039;%3E%3C/svg%3E" class="footer-logo perfmatters-lazy" alt data-attachment-id="1259858" data-permalink="https://hipertextual.com/favicon-3" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="1,1" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="favicon" data-image-description data-image-caption data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=60&amp;strip=all&amp;ssl=1" data-src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=60&amp;strip=all&amp;ssl=1" /><noscript><img width="1" height="1" src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=60&amp;strip=all&amp;ssl=1" class="footer-logo" alt="" data-attachment-id="1259858" data-permalink="https://hipertextual.com/favicon-3" data-orig-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=60&amp;strip=all&amp;ssl=1" data-orig-size="1,1" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="favicon" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=60&amp;strip=all&amp;ssl=1" data-large-file="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=60&amp;strip=all&amp;ssl=1" /></noscript>				</a>
				<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 " /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1355478"><a href="https://news.google.com/publications/CAAqBwgKMJfi_Aow4vznAg"><span class="screen-reader-text">Google News</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Pie de página">
		<div class="wrapper">
			<section id="nav_menu-21" class="widget widget_nav_menu"><div class="menu-tecnologia-y-ciencia-container"><ul id="menu-tecnologia-y-ciencia" class="menu"><li id="menu-item-1345479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345479"><a href="https://hipertextual.com/tecnologia">Tecnología</a></li>
<li id="menu-item-1380861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380861"><a href="https://hipertextual.com/ciencia">Ciencia</a></li>
<li id="menu-item-1345486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345486"><a href="https://hipertextual.com/mobile">Mobile</a></li>
<li id="menu-item-1345481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345481"><a href="https://hipertextual.com/internet">Internet</a></li>
<li id="menu-item-1345482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345482"><a href="https://hipertextual.com/software">Software</a></li>
<li id="menu-item-1345786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345786"><a href="https://hipertextual.com/hardware">Hardware</a></li>
<li id="menu-item-1345483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345483"><a href="https://hipertextual.com/videojuegos">Videojuegos</a></li>
<li id="menu-item-1380872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380872"><a href="https://hipertextual.com/movilidad">Movilidad</a></li>
<li id="menu-item-1345485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345485"><a href="https://hipertextual.com/apple">Apple</a></li>
<li id="menu-item-1345488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345488"><a href="https://hipertextual.com/seguridad">Seguridad</a></li>
<li id="menu-item-1380871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380871"><a href="https://hipertextual.com/economia-empresas">Economía y Empresas</a></li>
</ul></div></section><section id="nav_menu-23" class="widget widget_nav_menu"><div class="menu-cultura-container"><ul id="menu-cultura" class="menu"><li id="menu-item-1380859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1380859"><a href="https://hipertextual.com/cine-television">Series y Películas</a></li>
<li id="menu-item-1380850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380850"><a href="https://hipertextual.com/cultura-geek">Cultura</a></li>
<li id="menu-item-1380870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380870"><a href="https://hipertextual.com/startups">Startups</a></li>
<li id="menu-item-1380852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380852"><a href="https://hipertextual.com/fotografia">Fotografía</a></li>
<li id="menu-item-1380853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380853"><a href="https://hipertextual.com/juno">Juno</a></li>
<li id="menu-item-1380854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380854"><a href="https://hipertextual.com/libertad-de-expresion">Libertad de expresión</a></li>
<li id="menu-item-1380856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380856"><a href="https://hipertextual.com/politica">Política</a></li>
<li id="menu-item-1380857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380857"><a href="https://hipertextual.com/propiedad-intelectual">Propiedad Intelectual</a></li>
<li id="menu-item-1380858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380858"><a href="https://hipertextual.com/publicidad-marketing">Publicidad y Marketing</a></li>
</ul></div></section><section id="nav_menu-24" class="widget widget_nav_menu"><div class="menu-especiales-container"><ul id="menu-especiales" class="menu"><li id="menu-item-1380864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380864"><a href="https://hipertextual.com/analisis">Análisis</a></li>
<li id="menu-item-1380865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380865"><a href="https://hipertextual.com/entrevista">Entrevistas</a></li>
<li id="menu-item-1380866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380866"><a href="https://hipertextual.com/guias">Guías</a></li>
<li id="menu-item-1380868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380868"><a href="https://hipertextual.com/opinion">Opinión</a></li>
<li id="menu-item-1380867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380867"><a href="https://hipertextual.com/ofertas-descuentos">Ofertas y descuentos</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-17" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2022 Hipertextual SL. Todos los derechos reservados.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Orgullosamente impulsado por Newspack de Automattic				</a>

				<a class="privacy-policy-link" href="https://hipertextual.com/politica-privacidad">Política de privacidad</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<script data-amp-plus-allowed>
			( function() {
				var lazy_load = {"active":true,"fetch_margin_percent":100,"render_margin_percent":20,"mobile_scaling":2};
				googletag.cmd.push( function() {
					googletag.pubads().enableLazyLoad( {
						fetchMarginPercent: lazy_load.fetch_margin_percent,
						renderMarginPercent: lazy_load.render_margin_percent,
						mobileScaling: lazy_load.mobile_scaling
					} );
				} );
			} )();
		</script>
				<script data-amp-plus-allowed>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</script>
						<amp-analytics type="gtag">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-78382-1","config":{"UA-78382-1":{"groups":"default","linker":{"domains":["hipertextual.com"]},"send_page_view":false}}},"triggers":{"n4e1":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n4e4":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n4e5":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n4e6":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n4e7":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n4e8":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n4fe":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"&#8216;La Casa del Drag\u00f3n&#8217; tiene un gran problema para terminar su primera temporada\u00a0"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n534":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"&#8216;La Casa del Drag\u00f3n&#8217; tiene un gran problema para terminar su primera temporada\u00a0"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n549":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"&#8216;La Casa del Drag\u00f3n&#8217; tiene un gran problema para terminar su primera temporada\u00a0"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"nd67":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"comment added","event_category":"NTG user","event_label":"&#8216;La Casa del Drag\u00f3n&#8217; tiene un gran problema para terminar su primera temporada\u00a0"},"selector":"#commentform"}}}					</script>
				</amp-analytics>
					<div class="jetpack-instant-search__widget-area" style="display: none">
					</div>
		<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;justify-content: center;}.wp-container-3 > * { margin: 0; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-5 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-5 > * { margin: 0; }</style>
<style>.wp-container-6 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-6 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-6 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type="text/javascript" id="jetpack-photon-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type='text/javascript' id='avc_frontend-js-extra'>
/* <![CDATA[ */
var AdRefreshControl = {"advertiserIds":[1],"lineItemIds":[],"sizesToExclude":"","slotIdsToExclude":[],"viewabilityThreshold":"50","refreshInterval":"30","maximumRefreshes":"10","refreshCallback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s.hipertextual.com/wp-content/plugins/ad-refresh-control/dist/js/frontend.js?ver=1.1.0' id='avc_frontend-js' defer></script>
<script type="text/javascript" id="jetpack-instant-search-js-translations" data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Afalse%2C%22highlightColor%22%3A%22%23bbe6f7%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22minimal%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%22page%22%2C%22attachment%22%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fhipertextual.com%22%2C%22locale%22%3A%22es-ES%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A190110665%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Entrada%22%2C%22name%22%3A%22Entradas%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22P%5Cu00e1gina%22%2C%22name%22%3A%22P%5Cu00e1ginas%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Medios%22%2C%22name%22%3A%22Medios%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fhipertextual.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fhipertextual.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22e3fdcfd4d9%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type="text/javascript" id="jetpack-instant-search-js" async data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=49648b15ba81ba9476a1" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="jp-tracks-js" async data-pmdelayedscript="data:text/javascript;base64," data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="comment-reply-js" data-pmdelayedscript="https://s.hipertextual.com/wp-includes/js/comment-reply.min.js?ver=6.0.2" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="newspack-amp-fallback-js-extra" data-pmdelayedscript="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgbmV3c3BhY2tTY3JlZW5SZWFkZXJUZXh0ID0geyJvcGVuX3NlYXJjaCI6Ik9wZW4gU2VhcmNoIiwiY2xvc2Vfc2VhcmNoIjoiQ2VycmFyIEJcdTAwZmFzcXVlZGEiLCJleHBhbmRfY29tbWVudHMiOiJFeHBhbmQgQ29tbWVudHMiLCJjb2xsYXBzZV9jb21tZW50cyI6IkNvbGxhcHNlIENvbW1lbnRzIiwic2hvd19vcmRlcl9kZXRhaWxzIjoiU2hvdyBkZXRhaWxzIiwiaGlkZV9vcmRlcl9kZXRhaWxzIjoiSGlkZSBkZXRhaWxzIn07Ci8qIF1dPiAqLwo=" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="newspack-amp-fallback-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.64.0" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="newspack-amp-fallback-sponsors-js-extra" data-pmdelayedscript="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgbmV3c3BhY2tTY3JlZW5SZWFkZXJUZXh0ID0geyJvcGVuX2luZm8iOiJMZWFybiBNb3JlIiwiY2xvc2VfaW5mbyI6IkNlcnJhciJ9OwovKiBdXT4gKi8K" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="newspack-amp-fallback-sponsors-js" data-pmdelayedscript="data:text/javascript;base64," data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type='text/javascript' src='https://s.hipertextual.com/wp-content/plugins/perfmatters/js/lazyload.min.js?ver=1.8.8' id='perfmatters-lazy-load-js-js' defer></script>
<script type="text/javascript" data-cfasync="false" data-no-optimize="1" id="perfmatters-instant-page-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js?ver=1.8.8" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="jetpack-carousel-js-extra" data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="jetpack-carousel-js" data-pmdelayedscript="data:text/javascript;base64," data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script defer type='text/javascript' src='https://s.hipertextual.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658852030' id='akismet-frontend-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript" data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

		<script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});});function perfmattersLazyLoadYouTube(e){var t=document.createElement("iframe"),r="ID?";r+=0===e.dataset.query.length?"":e.dataset.query+"&",r+="autoplay=1",t.setAttribute("src",r.replace("ID",e.dataset.src)),t.setAttribute("frameborder","0"),t.setAttribute("allowfullscreen","1"),t.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),e.replaceChild(t,e.firstChild)}</script><script type="text/javascript" id="perfmatters-delayed-scripts-js">const perfmattersDelayTimer = setTimeout(pmLoadDelayedScripts,6*1000);const perfmattersUserInteractions=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];perfmattersUserInteractions.forEach(function(event){window.addEventListener(event,pmTriggerDelayedScripts,{passive:!0})});function pmTriggerDelayedScripts(){pmLoadDelayedScripts();clearTimeout(perfmattersDelayTimer);perfmattersUserInteractions.forEach(function(event){window.removeEventListener(event, pmTriggerDelayedScripts,{passive:!0});});}function pmLoadDelayedScripts(){document.querySelectorAll("script[data-pmdelayedscript]").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-pmdelayedscript"));});}</script>
<script type="text/javascript" id="perfmatters-delayed-styles-js">!function(){const e=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];function t(){document.querySelectorAll("link[data-pmdelayedstyle]").forEach(function(e){e.setAttribute("href",e.getAttribute("data-pmdelayedstyle"))}),e.forEach(function(e){window.removeEventListener(e,t,{passive:!0})})}e.forEach(function(e){window.addEventListener(e,t,{passive:!0})})}();</script></body>
</html>
<!--
	generated 48 seconds ago
	generated in 0.595 seconds
	served from batcache in 0.003 seconds
	expires in 252 seconds
-->
