<!DOCTYPE html>
<html lang="es" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012107170150000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Con la presentación de los nuevos Pixel 6, Google confirmó el uso de su propio chip llamado Tensor. Se abre un importante abanico de oportunidades"><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Tensor, el nuevo SoC para los Pixel 6, puede moldear el futuro de los dispositivos de Google"><meta property="og:description" content="Con la presentación de los nuevos Pixel 6, Google confirmó el uso de su propio chip llamado Tensor. Se abre un importante abanico de oportunidades"><meta property="og:url" content="http://hipertextual.com/2021/08/tensor-soc-google-pixel-6"><meta property="og:site_name" content="Hipertextual"><meta property="article:publisher" content="https://facebook.com/hipertextual"><meta property="article:published_time" content="2021-08-02T21:19:00+00:00"><meta property="article:modified_time" content="2021-08-02T20:50:10+00:00"><meta property="og:image" content="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?fit=2256%2C2256&amp;ssl=1"><meta property="og:image:width" content="2256"><meta property="og:image:height" content="2256"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@gabrielerard"><meta name="twitter:site" content="@hipertextual"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Gabriel Erard"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="5 minutos"><meta name="generator" content="Site Kit by Google 1.38.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Hipertextual"><meta name="application-name" content="Hipertextual"><meta name="generator" content="AMP Plugin v2.1.3; mode=standard"><meta name="msapplication-TileImage" content="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=270%2C270&amp;ssl=1"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-anim-0.1.mjs" async="" custom-element="amp-anim" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-anim-0.1.js" crossorigin="anonymous" custom-element="amp-anim"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-skimlinks" src="https://cdn.ampproject.org/v0/amp-skimlinks-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-skimlinks-0.1.js" crossorigin="anonymous" custom-element="amp-skimlinks"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" async="" custom-element="amp-sticky-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script src="https://cdn.ampproject.org/v0/amp-twitter-0.1.mjs" async="" custom-element="amp-twitter" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js" crossorigin="anonymous" custom-element="amp-twitter"></script><link rel="icon" href="https://hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743-32x32.png" sizes="32x32"><link rel="icon" href="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/uch3djq.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.8) - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://hipertextual.com/2021/08/tensor-soc-google-pixel-6"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://hipertextual.com/#organization","name":"Hipertextual","url":"https://hipertextual.com/","sameAs":["https://facebook.com/hipertextual","https://instagram.com/hipertextual","https://youtube.com/hipertextual","https://twitter.com/hipertextual"],"logo":{"@type":"ImageObject","@id":"https://hipertextual.com/#logo","inLanguage":"es","url":"https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/03/hptx-structured.png?fit=600%2C60&ssl=1","contentUrl":"https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/03/hptx-structured.png?fit=600%2C60&ssl=1","width":600,"height":60,"caption":"Hipertextual"},"image":{"@id":"https://hipertextual.com/#logo"}},{"@type":"WebSite","@id":"https://hipertextual.com/#website","url":"https://hipertextual.com/","name":"Hipertextual","description":"Tecnolog\u00eda, ciencia y cultura digital","publisher":{"@id":"https://hipertextual.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://hipertextual.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://hipertextual.com/2021/08/tensor-soc-google-pixel-6#primaryimage","inLanguage":"es","url":"https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?fit=2256%2C2256&ssl=1","contentUrl":"https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?fit=2256%2C2256&ssl=1","width":2256,"height":2256},{"@type":"WebPage","@id":"https://hipertextual.com/2021/08/tensor-soc-google-pixel-6#webpage","url":"https://hipertextual.com/2021/08/tensor-soc-google-pixel-6","name":"Tensor, el SoC que puede moldear el futuro de los dispositivos de Google","isPartOf":{"@id":"https://hipertextual.com/#website"},"primaryImageOfPage":{"@id":"https://hipertextual.com/2021/08/tensor-soc-google-pixel-6#primaryimage"},"datePublished":"2021-08-02T21:19:00+00:00","dateModified":"2021-08-02T20:50:10+00:00","description":"Con la presentaci\u00f3n de los nuevos Pixel 6, Google confirm\u00f3 el uso de su propio chip llamado Tensor. Se abre un importante abanico de oportunidades","breadcrumb":{"@id":"https://hipertextual.com/2021/08/tensor-soc-google-pixel-6#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://hipertextual.com/2021/08/tensor-soc-google-pixel-6"]}]},{"@type":"BreadcrumbList","@id":"https://hipertextual.com/2021/08/tensor-soc-google-pixel-6#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Tecnolog\u00eda","item":"https://hipertextual.com/seccion/tecnologia"},{"@type":"ListItem","position":2,"name":"Tensor, el nuevo SoC para los Pixel 6, puede moldear el futuro de los dispositivos de Google"}]},{"@type":["Article","NewsArticle"],"@id":"https://hipertextual.com/2021/08/tensor-soc-google-pixel-6#article","isPartOf":{"@id":"https://hipertextual.com/2021/08/tensor-soc-google-pixel-6#webpage"},"author":{"@id":"https://hipertextual.com/#/schema/person/b28d25b17882d91d9499d1457b32f7ea"},"headline":"Tensor, el nuevo SoC para los Pixel 6, puede moldear el futuro de los dispositivos de Google","datePublished":"2021-08-02T21:19:00+00:00","dateModified":"2021-08-02T20:50:10+00:00","mainEntityOfPage":{"@id":"https://hipertextual.com/2021/08/tensor-soc-google-pixel-6#webpage"},"wordCount":1039,"commentCount":0,"publisher":{"@id":"https://hipertextual.com/#organization"},"image":{"@id":"https://hipertextual.com/2021/08/tensor-soc-google-pixel-6#primaryimage"},"thumbnailUrl":"https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?fit=2256%2C2256&ssl=1","keywords":["Google","Pixel 6","Pixel 6 Pro","Tensor"],"articleSection":["Tecnolog\u00eda"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://hipertextual.com/2021/08/tensor-soc-google-pixel-6#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://hipertextual.com/#organization"}},{"@type":"Person","@id":"https://hipertextual.com/#/schema/person/b28d25b17882d91d9499d1457b32f7ea","name":"Gabriel Erard","image":{"@type":"ImageObject","@id":"https://hipertextual.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3228447d7e9fd32c0dafc63f4563b5b2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3228447d7e9fd32c0dafc63f4563b5b2?s=96&d=mm&r=g","caption":"Gabriel Erard"},"description":"Licenciado en periodismo. De Argentina y fan\u00e1tico de Rosario Central.","sameAs":["https://twitter.com/gabrielerard"],"url":"https://hipertextual.com/author/gabrielerard"}]}</script><!-- / Yoast SEO Premium plugin. --><link rel="alternate" type="application/rss+xml" title="Hipertextual » Feed" href="https://hipertextual.com/feed"><link rel="alternate" type="application/rss+xml" title="Hipertextual » Feed de los comentarios" href="https://hipertextual.com/comments/feed"><link rel="alternate" type="application/rss+xml" title="Hipertextual » Comentario Tensor, el nuevo SoC para los Pixel 6, puede moldear el futuro de los dispositivos de Google del feed" href="https://hipertextual.com/2021/08/tensor-soc-google-pixel-6/feed"><link rel="https://api.w.org/" href="https://hipertextual.com/wp-json/"><link rel="alternate" type="application/json" href="https://hipertextual.com/wp-json/wp/v2/posts/1326631"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hipertextual.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hipertextual.com/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://hipertextual.com/?p=1326631"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2021%2F08%2Ftensor-soc-google-pixel-6"><link rel="alternate" type="text/xml+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2021%2F08%2Ftensor-soc-google-pixel-6&amp;format=xml"><link rel="manifest" href="https://hipertextual.com/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=192%2C192&amp;ssl=1"><link rel="apple-touch-icon" href="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=180%2C180&amp;ssl=1"><title>Tensor, el SoC que puede moldear el futuro de los dispositivos de Google</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1326631 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-sub h-sb h-cl h-dh cat-tecnologia has-featured-image single-featured-image-beside has-large-featured-image no-sidebar">
<amp-skimlinks layout="nodisplay" publisher-code="74405X1524260" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-skimlinks>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>

		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Buscar …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior">
		<ul id="menu-header" class="main-menu"><li id="menu-item-1264414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1264011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li id="menu-item-1264416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li id="menu-item-1264417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li id="menu-item-1264418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li id="menu-item-1264419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li id="menu-item-1264420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li id="menu-item-1264423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1291842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li id="menu-item-1291843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li id="menu-item-1264424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li id="menu-item-1264428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1291658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-1259851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-1259852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-1259853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-1259854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-1259855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 "></polygon></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-4" class="below-content widget widget_nav_menu"><h2 class="widget-title">SECCIONES</h2><div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul></div></section><section id="nav_menu-3" class="below-content widget widget_nav_menu"><h2 class="widget-title">SÍGUENOS</h2><div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual">Flipboard</a></li>
</ul></div></section>
	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>
<section id="nav_menu-4" class="below-content widget widget_nav_menu"><h2 class="widget-title">SECCIONES</h2><div class="menu-header-container"><ul id="menu-header-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul></div></section><section id="nav_menu-3" class="below-content widget widget_nav_menu"><h2 class="widget-title">SÍGUENOS</h2><div class="menu-social-container"><ul id="menu-social-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual">Flipboard</a></li>
</ul></div></section>	</amp-sidebar>
	<amp-sidebar id="subpage-sidebar" layout="nodisplay" side="left" class="subpage-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Cerrar		</button>

			<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior">
		<ul id="menu-header-3" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social-3" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 "></polygon></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-4" class="below-content widget widget_nav_menu"><h2 class="widget-title">SECCIONES</h2><div class="menu-header-container"><ul id="menu-header-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/seccion/tecnologia" aria-haspopup="true" aria-expanded="false">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/seccion/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264417"><a href="https://hipertextual.com/seccion/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/seccion/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264419"><a href="https://hipertextual.com/seccion/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/seccion/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/seccion/cine-television" aria-haspopup="true" aria-expanded="false">Series y Películas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/seccion/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/seccion/movilidad" aria-haspopup="true" aria-expanded="false">Movilidad eléctrica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul></div></section><section id="nav_menu-3" class="below-content widget widget_nav_menu"><h2 class="widget-title">SÍGUENOS</h2><div class="menu-social-container"><ul id="menu-social-4" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual">YouTube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual">Flipboard</a></li>
</ul></div></section>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					<div class="middle-header-contain">
				<div class="wrapper">
											<div class="subpage-toggle-contain">
							<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>								<span class="screen-reader-text">Menú</span>
							</button>
						</div>
					
					<div class="site-branding">

	
		<a href="https://hipertextual.com/" class="custom-logo-link" rel="home"><amp-img noloading="" width="300" height="48" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Hipertextual" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ4IiB3aWR0aD0iMzAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Hipertextual" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;ssl=1"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://hipertextual.com/" rel="home">Hipertextual</a></p>
					
						<p class="site-description">
					Tecnología, ciencia y cultura digital				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menú</span>
						</button>
					
					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Cerrar Búsqueda' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Buscar …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div>
			</div><!-- .wrapper -->
		
	</header><!-- #masthead -->

	
				<div class="newspack_global_ad global_below_header">
								<div id="div-gpt-amp-newspack_mega_atf-61088cedde1c5-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_mega_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"tensor-soc-google-pixel-6","category":["tecnologia"],"ID":1326631}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_atf-61088cedde1c5-970x250"><amp-ad width="970px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"tensor-soc-google-pixel-6","category":["tecnologia"],"ID":1326631}}' data-multi-size="970x90" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px" i-amphtml-layout="fixed"></amp-ad></div>			</div>
			
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-tecnologia tag-google tag-pixel-6 tag-pixel-6-pro tag-tensor">
		<main id="main" class="site-main">

			
	<div class="featured-image-beside">
		<div class="wrapper">
			<header class="entry-header">
				
	<span class="cat-links"><span class="screen-reader-text">Publicado en</span><a href="https://hipertextual.com/seccion/tecnologia" rel="category tag">Tecnología</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Tensor, el nuevo SoC para los Pixel 6, puede moldear el futuro de los dispositivos de Google		</h1>
				<div class="newspack-post-subtitle">
			Si bien todavía no se conocen sus especificaciones, Google promete sacudir el mercado con Tensor, el chip diseñado especialmente para los Pixel 6 y Pixel 6 Pro.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/3228447d7e9fd32c0dafc63f4563b5b2?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/3228447d7e9fd32c0dafc63f4563b5b2?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/3228447d7e9fd32c0dafc63f4563b5b2?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/3228447d7e9fd32c0dafc63f4563b5b2?s=160&amp;d=mm&amp;r=g 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>por</span>
				<span class="author vcard"><a class="url fn n" href="https://hipertextual.com/author/gabrielerard">Gabriel Erard</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-08-02T23:19:00+02:00">2 de agosto de 2021</time><time class="updated" datetime="2021-08-02T22:50:10+02:00">2 de agosto de 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Haz clic para compartir en Twitter" title="Haz clic para compartir en Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Haz clic para compartir en Facebook" title="Haz clic para compartir en Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="whatsapp" height="32px" width="32px" aria-label="Haz clic para compartir en WhatsApp" title="Haz clic para compartir en WhatsApp" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Haz clic para compartir en LinkedIn" title="Haz clic para compartir en LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
			</header>
		</div><!-- .wrapper -->

		
			<figure class="post-thumbnail">

				<amp-img width="1200" height="1200" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?fit=1200%2C1200&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" object-fit="cover" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?w=2256&amp;ssl=1 2256w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=1500%2C1500&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=1568%2C1568&amp;ssl=1 1568w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEyMDAiIHdpZHRoPSIxMjAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="" src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?fit=1200%2C1200&amp;ssl=1" srcset="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?w=2256&amp;ssl=1 2256w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=1500%2C1500&amp;ssl=1 1500w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor-2.jpg?resize=1568%2C1568&amp;ssl=1 1568w" sizes="(max-width: 1200px) 100vw, 1200px" style="object-fit:cover"></amp-img>
			</figure><!-- .post-thumbnail -->

		
			</div><!-- .featured-image-behind -->


				<div class="main-content">

					<section id="newspack-ads-widget-21" class="above-content widget widget_newspack-ads-widget"><div class="textwidget"><amp-ad width="336" height="600" type="doubleclick" data-slot="/1036009/newspack_roba_atf" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"tensor-soc-google-pixel-6","category":["tecnologia"],"ID":1326631}}' data-multi-size="300x600,300x250,336x280" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px" i-amphtml-layout="fixed"></amp-ad></div></section>
<article id="post-1326631" class="post-1326631 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-google tag-pixel-6 tag-pixel-6-pro tag-tensor entry">
	<div class="entry-content">

		
		

<p>Los Pixel 6 y Pixel 6 Pro de Google <a href="https://hipertextual.com/2021/08/el-pixel-6-ya-es-oficial-y-su-corazon-es-tensor-el-nuevo-procesador-disenado-por-google" target="_blank" rel="noreferrer noopener">ya son oficiales</a>. La corporación de Mountain View confirmó los nuevos smartphones este lunes, ratificando parte de las filtraciones previas y dejando otras varias novedades. Uno de los puntos más relevantes es <strong>la implementación de un chip propio llamado Tensor</strong>, el primer SoC diseñado por los californianos.</p>





<p>Claro que Google aún no ha dado precisiones con respecto a las especificaciones de Tensor o su rendimiento, pero sí ha abierto la puerta a un camino muy interesante. La compañía promete que su incipiente procesador será la llave de acceso a un nuevo nivel de aprovechamiento de la inteligencia artificial y el aprendizaje automático.</p>





<p>Así lo hizo saber Rick Osterloh, jefe de hardware de Google, en una demostración realizada frente a un puñado de medios estadounidenses la semana pasada. El directivo no se refirió a <em>benchmarks</em> o especificidades sobre la performance de Tensor, pero aseguró a <em><a href="https://www.theverge.com/2021/8/2/22605094/google-pixel-6-pro-tensor-processor-specs-ai-ml" target="_blank" rel="noreferrer noopener">The Verge</a></em> que será "líder en el mercado". Sin embargo, <strong>puso énfasis en que la IA será el punto de diferenciación con la competencia</strong>.</p>





<p>"La inteligencia artificial es el futuro de nuestro trabajo de innovación, pero el problema es que nos hemos topado con limitaciones computacionales que nos impidieron cumplir plenamente con nuestra misión. Así que nos propusimos construir una plataforma tecnológica diseñada para dispositivos móviles que nos permitió llevar la IA y el aprendizaje automático más innovadores a nuestros usuarios de Pixel. Nos propusimos hacer nuestro propio SoC para potenciar al Pixel 6. Y ahora, años después, casi está aquí", publicó el propio Osterloh en <a href="https://blog.google/products/pixel/google-tensor-debuts-new-pixel-6-fall/" target="_blank" rel="noreferrer noopener">el blog de Google</a>.</p>





<h2 id="h-qu-esperar-de-tensor-el-chip-de-google-para-los-nuevos-pixel-6-y-pixel-6-pro">¿Qué esperar de Tensor, el chip de Google para los nuevos Pixel 6 y Pixel 6 Pro?</h2>





<p>Según Sundar Pichai, CEO de Google, la compañía dedicó cuatro años al desarrollo del nuevo SoC. "Tensor se basa en nuestras dos décadas de experiencia informática y es nuestra mayor innovación en Pixel hasta la fecha", publicó <a href="https://twitter.com/sundarpichai/status/1422228336533676035" target="_blank" rel="noreferrer noopener">en Twitter</a>. Los de Mountain View confían ciegamente en que su nuevo chip es un <em>game changer</em>, y el público también se ilusiona con que lo sea, pero aún falta mucha información por conocer.</p><aside class="scaip scaip-1    "></aside><aside id="newspack-ads-widget-5" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-newspack_roba_intext_1-61088cee0b35e-300x600"><amp-ad width="300px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"tensor-soc-google-pixel-6","category":["tecnologia"],"ID":1326631}}' data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_1-61088cee0b35e-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"tensor-soc-google-pixel-6","category":["tecnologia"],"ID":1326631}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_1-61088cee0b35e-750x200"><amp-ad width="750px" height="200px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"tensor-soc-google-pixel-6","category":["tecnologia"],"ID":1326631}}' data-multi-size="728x90" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:750px;height:200px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_1-61088cee0b35e-970x90"><amp-ad width="970px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_1" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"tensor-soc-google-pixel-6","category":["tecnologia"],"ID":1326631}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:90px" i-amphtml-layout="fixed"></amp-ad></div></div></aside>





<p>Osterloh explicó a <em><a href="https://www.engadget.com/google-tensor-faq-specs-ai-ml-160021397.html" target="_blank" rel="noreferrer noopener">Engadget</a></em> que <strong>Tensor es un chip ARM diseñado alrededor de una Unidad de Procesamiento Tensorial</strong>, o TPU, basada en las versiones de mayor tamaño que Google ya implementa en sus centros de datos. El nombre del SoC tampoco es casualidad; el mismo es un guiño a TensorFlow, la biblioteca de código abierto para aprendizaje automático creada por los californianos.</p>





<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<amp-twitter width="600" height="480" layout="responsive" data-tweetid="1422228336533676035" class="twitter-tweet i-amphtml-layout-responsive i-amphtml-layout-size-defined" data-width="550" data-dnt="true" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:80%"></i-amphtml-sizer><blockquote class="twitter-tweet" data-width="550" data-dnt="true" placeholder=""><p lang="en" dir="ltr">So excited to share our new custom Google Tensor chip, which has been 4 yrs in the making (<amp-img src="https://i0.wp.com/s.w.org/images/core/emoji/13.1.0/72x72/1f4ce.png?w=780&amp;ssl=1" alt="📎" class="wp-smiley amp-wp-enforced-sizes amp-wp-843f19c i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="72" height="72" noloading="" layout="intrinsic" data-amp-original-style="height: 1em; max-height: 1em;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcyIiB3aWR0aD0iNzIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img src="https://i0.wp.com/s.w.org/images/core/emoji/13.1.0/72x72/1f4ce.png?w=780&amp;ssl=1" alt="📎" width="72" height="72"></noscript></amp-img> for scale)! Tensor builds off of our 2 decades of computing experience and it’s our biggest innovation in Pixel to date. Will be on Pixel 6 + Pixel 6 Pro in fall. <a href="https://t.co/N95X6gFxLf">https://t.co/N95X6gFxLf</a> <a href="https://t.co/wHiEJRHJwy">pic.twitter.com/wHiEJRHJwy</a></p>— Sundar Pichai (@sundarpichai) <a href="https://twitter.com/sundarpichai/status/1422228336533676035?ref_src=twsrc%5Etfw">August 2, 2021</a></blockquote></amp-twitter>
</div></figure>





<h2>Un cambio radical en la captura y el procesamiento de imágenes</h2>





<p>Para probar el poderío de su chip para los nuevos Pixel 6 y Pixel 6 Pro, Google presentó algunas demos relacionadas al procesamiento de imágenes. Si bien habría opciones muy interesantes en el apartado de fotografía, lo más jugoso se habría visto en la captura de vídeo. </p>





<p>Los medios que accedieron al material mencionan una comparativa realizada al grabar una misma escena (la puesta del sol en una playa) en HDR, en una configuración de 4K a 30 cuadros por segundo. Los móviles usados fueron <strong>el Pixel 6, el Pixel 5 y el iPhone 12 Pro Max</strong>, y el primero habría presentado el mejor resultado.</p>





<p>Que el Pixel 6 capture clips con mejor calidad que cualquier Pixel anterior es algo para destacar, aunque no sea sorprendente; el apartado de vídeos fue siempre el más flojo para los smartphones de Google. Pero que sea capaz de <strong>grabar igual o mejor que un iPhone tope de línea</strong>, sin dudas que pone al teléfono en todo otro nivel. Hay que ver si la prueba se traslada fehacientemente a la vida real en la experiencia de los usuarios. Pero, lógicamente, reina la sensación de que el potencial existe.</p><aside class="scaip scaip-2    "></aside><aside id="custom_html-2" class="widget_text widget_custom_html clearfix"><div class="textwidget custom-html-widget"> <amp-ad width="300" height="1" type="teads" data-pid="3037" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%"></i-amphtml-sizer>
</amp-ad>
</div></aside>





<figure class="wp-block-image alignwide size-large"><amp-img width="780" height="438" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?resize=780%2C438&amp;ssl=1" alt="Tensor es el nuevo chip de Google para los smartphones Pixel 6" class="wp-image-1326669 amp-wp-enforced-sizes i-amphtml-layout-responsive i-amphtml-layout-size-defined" srcset="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?resize=1500%2C843&amp;ssl=1 1500w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?resize=1536%2C863&amp;ssl=1 1536w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?resize=1200%2C674&amp;ssl=1 1200w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?resize=1568%2C881&amp;ssl=1 1568w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?w=2000&amp;ssl=1 2000w" sizes="(max-width: 780px) 100vw, 780px" layout="responsive" disable-inline-width="" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1538%"></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="438" src="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?resize=780%2C438&amp;ssl=1" alt="Tensor es el nuevo chip de Google para los smartphones Pixel 6" srcset="https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?resize=1500%2C843&amp;ssl=1 1500w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?resize=1536%2C863&amp;ssl=1 1536w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?resize=1200%2C674&amp;ssl=1 1200w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?resize=1568%2C881&amp;ssl=1 1568w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/hipertextual.com/wp-content/uploads/2021/08/tensor.png?w=2000&amp;ssl=1 2000w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure>





<p>Osterloh explicó que la mejora en la calidad de los vídeos se relaciona con que Tensor es capaz de <strong>aplicar el proceso HDRNet (el mismo que Google ya usa en las fotografías) a cada fotograma de la filmación</strong>. </p>





<p>Por otra parte, también mencionó que rediseñaron el procesador de imagen y reconstruyeron la arquitectura de memoria para facilitar el acceso a la RAM. Incluso, aseguró que en algunos sectores han "codificado directamente sus algoritmos de procesamiento de imágenes en el hardware".</p>





<h2>No todo está relacionado con las fotos y los vídeos</h2>





<p>Google realizó otras demostraciones del poder de Tensor en el Pixel 6 que no se relacionaron al apartado de fotos y vídeos. Convertir la voz en texto es otra de las tareas que promete beneficiarse ampliamente con el nuevo SoC desarrollado en Mountain View. Por ejemplo, el chip <strong>es capaz de procesar la transcripción localmente</strong>, sin necesidad de conectarse a internet. </p>





<p>Además, el hardware puede traducir en tiempo real de un idioma a otro mientras se reproduce un vídeo. Pero eso no es todo. La función de dictado con la voz ahora es prácticamente instantánea, e incluso permite editar palabras con el teclado mientras se continúa hablando. </p>





<h2>La posibilidad de escalar el SoC Tensor más allá de los Pixel</h2>





<p>En los próximos meses, Google hará mucho énfasis en las bondades del chip Tensor y su integración profunda con la IA y el aprendizaje automático. Tal vez el desafío más grande sea que estas características resulten seductoras al público en general, y para ello requiere de una ingeniosa campaña de marketing. </p><aside class="scaip scaip-3    "></aside><aside id="newspack-ads-widget-10" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><div id="div-gpt-amp-newspack_roba_intext_2-61088cee0bc4c-300x600"><amp-ad width="300px" height="600px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"tensor-soc-google-pixel-6","category":["tecnologia"],"ID":1326631}}' data-multi-size="300x250" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_2-61088cee0bc4c-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"tensor-soc-google-pixel-6","category":["tecnologia"],"ID":1326631}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_roba_intext_2-61088cee0bc4c-750x200"><amp-ad width="750px" height="200px" type="doubleclick" data-slot="/1036009/newspack_roba_intext_2" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"tensor-soc-google-pixel-6","category":["tecnologia"],"ID":1326631}}' data-multi-size="728x90" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:750px;height:200px" i-amphtml-layout="fixed"></amp-ad></div></div></aside>





<p>Sin embargo, también es real pensar que el futuro del nuevo SoC diseñado en Mountain View <strong>no necesariamente esté atado en exclusividad</strong> a la familia de smartphones Pixel.</p>





<p>¿Por qué no pensar en Tensor como el hardware que el día de mañana potencie a las Chromebooks, o a un smartwatch con el nuevo WearOS? <strong>Si Google realmente se compromete en este camino, el potencial de sus propios chips no tendría techo</strong>.</p>



<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>También en Hipertextual</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-61088cee0d5b4" aria-labelledby="related-posts-item-61088cee0d5b4-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-61088cee0d5b4-label" href="https://hipertextual.com/2021/08/el-pixel-6-ya-es-oficial-y-su-corazon-es-tensor-el-nuevo-procesador-disenado-por-google">El Pixel 6 ya es oficial y su corazón es Tensor, el nuevo procesador diseñado por Google</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://hipertextual.com/2021/08/el-pixel-6-ya-es-oficial-y-su-corazon-es-tensor-el-nuevo-procesador-disenado-por-google"><amp-img src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/08/google-pixel-6-6-pro-scaled.jpg?fit=1200%2C1200&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Google Pixel 6" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/08/google-pixel-6-6-pro-scaled.jpg?fit=1200%2C1200&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Google Pixel 6"></noscript></amp-img></a></li></ul><ul id="related-posts-item-61088cee0d5e1" aria-labelledby="related-posts-item-61088cee0d5e1-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-61088cee0d5e1-label" href="https://hipertextual.com/2021/07/el-ceo-de-google-insinua-que-los-proximos-pixel-llegaran-con-procesador-propio">El CEO de Google insinúa que los próximos Pixel llegarán con procesador propio</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://hipertextual.com/2021/07/el-ceo-de-google-insinua-que-los-proximos-pixel-llegaran-con-procesador-propio"><amp-img src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/04/google-pixel-4-xl-1-scaled.jpg?fit=1200%2C788&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Google Pixel 4 XL" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/04/google-pixel-4-xl-1-scaled.jpg?fit=1200%2C788&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Google Pixel 4 XL"></noscript></amp-img></a></li></ul><ul id="related-posts-item-61088cee0d5fd" aria-labelledby="related-posts-item-61088cee0d5fd-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-61088cee0d5fd-label" href="https://hipertextual.com/2021/06/nuevo-soporte-google-pixel-stand">Los Pixel 6 y Pixel 6 Pro llegarían acompañados por un nuevo cargador inalámbrico</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://hipertextual.com/2021/06/nuevo-soporte-google-pixel-stand"><amp-img src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/stand.png?fit=1200%2C800&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i2.wp.com/hipertextual.com/wp-content/uploads/2021/06/stand.png?fit=1200%2C800&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt=""></noscript></amp-img></a></li></ul></div></nav><section id="custom_html-6" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-amp-original-style="margin-left: calc(25% - 25vw); margin-right: calc(25% - 25vw); max-width: 100vw;" class="amp-wp-d1d3333">

<amp-ad width="300" height="1" type="teads" data-pid="128111" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%"></i-amphtml-sizer>
</amp-ad>
	
<amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetids="AMP_21" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-embed>	
</div>

</div></section><section id="mc4wp_form_widget-2" class="below-content widget widget_mc4wp_form_widget"><h2 class="widget-title">Suscríbete gratis a Hipertextual</h2><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1278829" action-xhr="https://hipertextual.com/wp-json/mc4wp/v1/form" method="post" data-id="1278829" data-name="Newsletter general" target="_top"><div class="mc4wp-form-fields">  <p>
   Estamos más ocupados que nunca y hay demasiada información, lo sabemos. Déjanos ayudarte. Enviaremos todas las mañanas un correo electrócnio con las historias y artículos que realmente importan de la tecnología, ciencia y cultura digital.
  </p>
<div class="newsletter-input">
  <input type="email" name="EMAIL" class="email" placeholder="Tu dirección de correo electrónico" required>
  <input type="submit" id="newsletter-below-content-button" value="Suscríbete">
  </div>
		<div submitting>
			<template type="amp-mustache">
				Enviando...			</template>
		</div>
		<div submit-success>
			<template type="amp-mustache">
				¡Gracias, tu petición de suscripción fue completada! Por favor revisa tu correo electrónico para confirmarla.			</template>
		</div>
		<div submit-error>
			<template type="amp-mustache">
				{{message}}
			</template>
		</div>
		</div><label data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1627950318"><input type="hidden" name="_mc4wp_form_id" value="1278829"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Etiquetado: </span><a href="https://hipertextual.com/tag/google" rel="tag">Google</a><span class="sep">, </span><a href="https://hipertextual.com/tag/pixel-6" rel="tag">Pixel 6</a><span class="sep">, </span><a href="https://hipertextual.com/tag/pixel-6-pro" rel="tag">Pixel 6 Pro</a><span class="sep">, </span><a href="https://hipertextual.com/tag/tensor" rel="tag">Tensor</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
<amp-iframe width="500" height="300" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms" resizable frameborder="0" src="https://automattic.github.io/newspack-disqus-amp/comment-loader.html?shortname=hipertextual-1&amp;url=https%3A%2F%2Fhipertextual.com%2F2021%2F08%2Ftensor-soc-google-pixel-6&amp;identifier=1326631+https%3A%2F%2Fhipertextual.com%2F%3Fp%3D1326631" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60%"></i-amphtml-sizer>
	<div overflow tabindex="0" role="button" aria-label="Comentarios"></div>
</amp-iframe>
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


				<div class="newspack_global_ad global_above_footer">
								<div id="div-gpt-amp-newspack_mega_footer-61088cee0f917-300x250"><amp-ad width="300px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"tensor-soc-google-pixel-6","category":["tecnologia"],"ID":1326631}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_footer-61088cee0f917-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"tensor-soc-google-pixel-6","category":["tecnologia"],"ID":1326631}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div> <div id="div-gpt-amp-newspack_mega_footer-61088cee0f917-970x250"><amp-ad width="970px" height="250px" type="doubleclick" data-slot="/1036009/newspack_mega_footer" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"tensor-soc-google-pixel-6","category":["tecnologia"],"ID":1326631}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px" i-amphtml-layout="fixed"></amp-ad></div>			</div>
						<div class="newspack_amp_sticky_ad__container">
				<amp-sticky-ad class="newspack_amp_sticky_ad sticky i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
					<amp-ad width="320" height="100" type="doubleclick" data-slot="/1036009/newspack_sticky" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"tensor-soc-google-pixel-6","category":["tecnologia"],"ID":1326631}}' data-multi-size="300x50,320x50,300x100" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px" i-amphtml-layout="fixed"></amp-ad>				</amp-sticky-ad>
			</div>
		
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://hipertextual.com/" rel="home">
					<amp-anim width="1" height="1" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="1" height="1" src="https://i1.wp.com/hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;ssl=1" alt="" loading="lazy"></noscript></amp-anim>				</a>
				<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social-5" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 "></polygon></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Pie de página">
		<div class="wrapper">
			<section id="nav_menu-9" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1262809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li id="menu-item-1262812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li id="menu-item-1259833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259833"><a href="https://nosotros.hipertextual.com/">Acerca de</a></li>
<li id="menu-item-1259834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1259834"><a href="https://hipertextual.com/politica-privacidad">Privacidad</a></li>
<li id="menu-item-1259835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Cookies</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Hipertextual SL. Todos los derechos reservados.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Orgullosamente impulsado por Newspack de Automattic				</a>

				<a class="privacy-policy-link" href="https://hipertextual.com/politica-privacidad">Política de privacidad</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<amp-install-serviceworker src="https://hipertextual.com/wp.serviceworker" data-iframe-src="https://hipertextual.com/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-78382-1","config":{"UA-78382-1":{"groups":"default","linker":[],"dimension2":"tecnologia","dimension1":"Gabriel Erard","dimension4":"2021-08-02 23:19"}}}}</script></amp-analytics>

				<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-78382-1","config":{"UA-78382-1":{"groups":"default","linker":{"domains":["hipertextual.com"]},"send_page_view":false}}},"triggers":{"nf41":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"nf43":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"nf44":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"nf45":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"nf58":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Tensor, el nuevo SoC para los Pixel 6, puede moldear el futuro de los dispositivos de Google"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"nf95":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Tensor, el nuevo SoC para los Pixel 6, puede moldear el futuro de los dispositivos de Google"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"nfb2":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Tensor, el nuevo SoC para los Pixel 6, puede moldear el futuro de los dispositivos de Google"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A9.9.1&amp;blog=190110665&amp;post=1326631&amp;tz=2&amp;srv=hipertextual.com&amp;host=hipertextual.com&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated in 0.846 seconds
	159062 bytes batcached for 300 seconds
-->
