<!doctype html>
<html class="no-js" xml:lang="es-ES" lang="es-ES">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#111111">
<title>La Unión Europea quiere hacer obligatorio el cifrado</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=true;
var ScrollingPercentageNumber=25;
var stLogInterval=45*1000;
var cutOffTime=300;
var trackNoEvents=true;
var trackNoMaxTime=false;
var docTitle='La Unión Europea quiere hacer obligatorio el cifrado punto a punto';
</script>
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="Además del cifrado, la propuesta de la Unión Europea pasa por prohibir las puertas traseras en los productos electrónicos disponibles en Europa."/>
<meta property="og:image" content="https://i2.wp.com/hipertextual.com/files/2011/06/European-Union-Flag_1.jpg?fit=388%2C309&#038;ssl=1"/>
<meta property="og:image:width" content="388"/>
<meta property="og:image:height" content="309"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="La Unión Europea quiere hacer obligatorio el cifrado"/>
<meta property="og:description" content="Además del cifrado, la propuesta de la Unión Europea pasa por prohibir las puertas traseras en los productos electrónicos disponibles en Europa."/>
<meta property="og:url" content="https://hipertextual.com/2017/06/cifrado-europa"/>
<meta property="og:site_name" content="Hipertextual"/>
<meta property="article:published_time" content="2017-06-19"/>
<meta property="article:modified_time" content="2017-06-19"/>
<meta property="og:updated_time" content="2017-06-19"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@hipertextual"/>
<meta name="twitter:title" content="La Unión Europea quiere hacer obligatorio el cifrado"/>
<meta name="twitter:description" content="Además del cifrado, la propuesta de la Unión Europea pasa por prohibir las puertas traseras en los productos electrónicos disponibles en Europa."/>
<meta name="twitter:image" content="https://i2.wp.com/hipertextual.com/files/2011/06/European-Union-Flag_1.jpg?fit=388%2C309&#038;ssl=1"/>
<meta name="twitter:image:width" content="388"/>
<meta name="twitter:image:height" content="309"/>
<link rel="canonical" href="https://hipertextual.com/2017/06/cifrado-europa"/>
<link rel='dns-prefetch' href='//hipertextual.com'/>
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/>
<link rel='dns-prefetch' href='//cdn.georiot.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://hipertextual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://hipertextual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '32de1028-feb2-427e-a51a-d448cc82f62b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Hipertextual";
oneSignal_options['welcomeNotification']['message'] = "¡Te damos la bienvenida! Recibirás notificaciones de nuevos contenidos";
oneSignal_options['path'] = "https://hipertextual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4b51c712-23a7-447d-a673-6f24b07d407b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrarte notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes desactivarlo en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://hipertextual.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click en Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel='stylesheet' id='mainhptxt-css' href='https://hipertextual.com/wp-content/themes/2017-2/stylesheets/main.min.css?ver=1.1.275' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://hipertextual.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hipertextual.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hipertextual.com/wp-includes/wlwmanifest.xml"/>
 
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/hipertextual.com\/2017\/06\/cifrado-europa"},"url":"https:\/\/hipertextual.com\/2017\/06\/cifrado-europa","headline":"La Uni\u00f3n Europea quiere hacer obligatorio el cifrado punto a punto","datePublished":"2017-06-19T11:18:00+00:00","dateModified":"2017-06-19T11:18:00+00:00","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/hipertextual.com\/files\/2011\/06\/European-Union-Flag_1.jpg?fit=388%2C309&ssl=1","width":696,"height":309},"articleSection":"Seguridad","publisher":{"@type":"Organization","name":"Hipertextual","logo":{"@type":"ImageObject","url":"https:\/\/hipertextual.com\/files\/2017\/05\/hptx-schema.png","width":600,"height":60}},"description":"La Uni\u00f3n Europea est\u00e1 en una encrucijada frente a los datos. Por un lado, quiere facilitar a la Polic\u00eda, tal como adelantamos, el acceso a los datos de los europeos en casos de terrorismo. Pero, por otro, quiere poner m\u00e1s complicado la lectura de esos datos para todos aquellos","author":{"@type":"Person","name":"Alberto Martin","url":"https:\/\/hipertextual.com\/autor\/ajsanchezmartin","description":"Tecnolog\u00eda, cultura y  videojuegos."}}</script>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="author" content="Alberto Martin"/><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
var banners = [];
var sizesmobile;
var sizesdesktop;
var primerBanner = true;

function addBannerHPTX(name, id, altopost, sizesmobile, sizesdesktop){
	let maptoload = googletag.sizeMapping().
		addSize([0, 0], sizesmobile). 
		addSize([1050, 200], sizesdesktop). // Desktop
		build();
	let sizesall = sizesmobile.concat(sizesdesktop);				
	googletag.defineSlot('/1036009/'+id, sizesall, id).defineSizeMapping(maptoload).addService(googletag.pubads());
	
	banners[name] = {name: id, altopost: altopost, map : maptoload, sizes : sizesall};
	
}

googletag.cmd.push(function() {


sizesmobile = [[320,100], [320,50], [300,50], [300,100]];
sizesdesktop = [[728,90],[900,90],[900,250],[950,90],[960,90],[970,90],[970,250],[980,250],[1000,90],[1000,250]];

addBannerHPTX('mega_atf', 'HPTX_seguridad_mega_atf', 0, sizesmobile, sizesdesktop);
	

var mapMegaFooter = googletag.sizeMapping().
	addSize([0, 0], [[320,100], [320,50], [300,50], [300,100]]).
	addSize([1050, 200], [[728,90],[900,90],[900,250],[950,90],[960,90],[970,90],[970,250],[1000,90]]). // Desktop
	build();
	
googletag.defineSlot('/1036009/HPTX_seguridad_mega_footer', '[[320,100], [320,50], [300,50], [300,100], [728,90],[900,90],[900,250],[950,90],[960,90],[970,90],[970,250],[1000,90]]', 'HPTX_seguridad_mega_footer').
  defineSizeMapping(mapMegaFooter).
  addService(googletag.pubads());


sizesmobile = [[300,250],[300,50]];
sizesdesktop = [[300,250],[300,600]];

addBannerHPTX('roba_ATF', 'HPTX_seguridad_roba_ATF', 0, sizesmobile, sizesdesktop);


sizesmobile = [[300,250],[300,600]];
sizesdesktop = [[300,250],[300,600]];
	
addBannerHPTX('roba_midpage', 'HPTX_seguridad_roba_midpage', 2000, sizesmobile, sizesdesktop);


var mapSkin = googletag.sizeMapping().
	addSize([0, 0], []). 
	addSize([1050, 200], [1,1]). // Desktop
	build();
  
googletag.defineSlot('/1036009/HPTX_seguridad_skin', '[[1,1]]', 'HPTX_seguridad_skin').
	defineSizeMapping(mapSkin).
	addService(googletag.pubads());


sizesmobile = [[300,250]];
sizesdesktop = [[300,250]];

addBannerHPTX('single_roba_endpost', 'HPTX_seguridad_single_roba_endpost', 0, sizesmobile, sizesdesktop);


sizesmobile = [[300,250],[336,280]];
sizesdesktop = [[300,250],[336,280]];

addBannerHPTX('roba_entreparrafos_1', 'HPTX_seguridad_roba_entreparrafos_1', 0, sizesmobile, sizesdesktop);

sizesmobile = [[300,250],[336,280]];
sizesdesktop = [[300,250],[336,280]];

addBannerHPTX('roba_entreparrafos_2', 'HPTX_seguridad_roba_entreparrafos_2', 0, sizesmobile, sizesdesktop);


googletag.pubads().collapseEmptyDivs(true);
// googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	var str = event.slot.getSlotElementId();	
	var mega = parseInt(str.indexOf("mega_atf"));
	var rATF = parseInt(str.indexOf("roba_ATF"));
	var mmidpage = parseInt(str.indexOf("mega_midpage"));
	
	if(mega>1){
		moverMegaATF(str.substr(9));
		//enchufarRobaATF();
		if(primerBanner){
			fetchBannersbyPostID(false);
		}
		
	}
	if(rATF>1){
		ajusteAmplio(str.substr(9)); 
	}
	if(mmidpage>1){ 
		ajusteAltoWrapperA();
	}
});


googletag.pubads().setTargeting('fsafe', 'true');
googletag.enableServices();
  
});
</script>
<script type="text/javascript" src="https://hipertextual.com/wp-content/themes/2017-2/js/xpx.js?ch=1"></script>
<script type="text/javascript" src="https://hipertextual.com/wp-content/themes/2017-2/js/xpx.js?ch=2"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-78382-1', 'auto');
ga('set', 'dimension1', 'Alberto Martin');
ga('set', 'dimension2', 'Seguridad'); 
ga('send', 'pageview');
</script>
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1042277262523242'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1042277262523242&ev=PageView&noscript=1"/></noscript>
 
 
 
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 6168, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
 
<link rel="amphtml" href="https://hipertextual.com/2017/06/cifrado-europa/amp"/><link rel="icon" href="https://i1.wp.com/hipertextual.com/files/2016/07/cropped-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/hipertextual.com/files/2016/07/cropped-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/hipertextual.com/files/2016/07/cropped-fav.png?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/hipertextual.com/files/2016/07/cropped-fav.png?fit=270%2C270&#038;ssl=1"/>
<link rel="preload" href="/wp-content/themes/2017-2/stylesheets/main.min.css?ver=1.1.275" as="style">
 
<style>.swipe{overflow:hidden;visibility:hidden;position:relative;}.swipe-wrap{overflow:hidden;position:relative;}.swipe-wrap>div{float:left;width:100%;position:relative;}</style>
</head>
<body class="post-template-default single single-post postid-1015173 single-format-standard">
 
<div class="preload">
<div class="mod model-5">
<div class="spinner"></div>
</div>
</div>
 
 
<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "18075243" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
<noscript>
<img src="//sb.scorecardresearch.com/p?c1=2&c2=18075243&cv=2.0&cj=1"/>
</noscript>
 
<header>
<div class="barHeader">
<div class="logo">
<a href="/" title="Ir a la portada de Hipertextual" class="wrapLogo">
<picture>
<source media="(min-width: 480px)" srcset="https://hipertextual.com/wp-content/themes/2017-2/img/hipertextual-icon-mobile-landscape.svg">
<img src="https://hipertextual.com/wp-content/themes/2017-2/img/hipertextual-icon-mobile.svg">
 
</picture>
</a>
</div> 
 
<div class="triggerMenu">
<div class="iconMenu--hamburger">
<span></span>
<span></span>
<span></span>
</div>
</div>
 
<div class="triggerVip">
<i class="icon--vip"></i>
<i class="close">
<span></span>
<span></span>
</i>
</div>
</div> 
<nav class="mainNav slide--left">
<div class="buscar" id="buscar">
<form action="//hipertextual.com/busqueda/" class="busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-2712554386520713:8260220484">
<input type="hidden" name="cof" value="FORID:10">
<input type="hidden" name="ie" value="UTF-8">
<input type="text" name="q" size="31" class="busqueda__input" placeholder="Introduce tu búsqueda" onclick="trackInGA('clic en buscador', 'caja texto', this.href);">
<input type="submit" name="sa" id="searchsubmit" value="" onclick="trackInGA('clic en buscador', 'submit', this.href);">
<div class="busqueda__trigger">
<i class="icon--lupa"></i>
</div>
</div>
</form>
</div>
<ul class="mainNav__list" id="item_1">
<li class="mainNav__item"><a href='https://hipertextual.com/ciencia' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Ciencia</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/cine-television' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Cine y TV</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/mobile' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Mobile</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/software' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Software</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/startups' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Startups</a></li>
<li class="mainNav__item"><a href='/juno' class='mainNav__item__link menu-item menu-item-type-custom menu-item-object-custom'>Juno</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/apple' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Apple</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/innovacion-motor' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Motor</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/futuro' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Futuro</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/tecnologia' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Tecnología</a></li>
<li class="mainNav__item"><a href="https://hipertextual.com/entrevistas" class='mainNav__item__link menu-item menu-item-type-custom menu-item-object-custom'>Entrevistas</a></li>
<li class="mainNav__item"><a href="https://hipertextual.com/especiales" class='mainNav__item__link menu-item menu-item-type-custom menu-item-object-custom'>Especiales</a></li>
<li class="mainNav__item mainNav__item--comunidad">
<a href="https://comunidad.hipertextual.com" title="Comunidad" class="mainNav__item__link mainNav__item__link--ofertas">Comunidad</a>
</li>
<li class="mainNav__item mainNav__item--ofertas">
<a href="https://hipertextual.com/ofertas" title="Ofertas" class="mainNav__item__link mainNav__item__link--ofertas">Ofertas y promociones</a>
</li>
<div class="wrapperFollow">
<div class="navSocial">
<a href="https://www.facebook.com/hipertextual" class="navSocial__item icon--fb"></a>
<a href="https://twitter.com/hipertextual" class="navSocial__item icon--tw"></a>
<a href="https://www.instagram.com/hipertextual" class="navSocial__item icon--instagram"></a>
<a href="https://www.youtube.com/hipertextual" class="navSocial__item icon--youtube"></a>
<a href="https://flipboard.com/@hipertextual/hipertextual-f0eu25v2z" class="navSocial__item icon--flipboard"></a>
</div>
<div class="suscripcionEmail--heroe  hidden--xs show--sm">
<form action="//hipertextual.us6.list-manage.com/subscribe/post?u=f365c9a50c7cc2942ec7c436d&amp;id=e9ffbde302" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="suscripcionEmail__form" target="_blank" novalidate="">
<input type="email" value="" name="EMAIL" id="mce-EMAIL" placeholder="Suscríbete a nuestro boletín" size="50" class="text">
<div class="carta">
<input type="submit" value="" name="subscribe" id="mc-embedded-subscribe" class="">
</div>
</form>
</div>
</div>
</ul>
</nav>
<nav class="navloginVip">
<ul class="navloginVip__list navloginVip__list--userNoVip">
<li class="navloginVip__item navloginVip__item--userNoVip">
<a href="#" onclick="fb_login();" class="navloginVip__item__link navloginVip__item__link--userNoVip icon--abrirSesion loginPopup" onclick="trackInGA('header vip', 'iniciar sesion', this.href)">Iniciar Sesión</a>
</li>
<li class="navloginVip__item navloginVip__item--userNoVip">
<a href="https://hipertextual.com/vip" class="navloginVip__item__link navloginVip__item__link--userNoVip btn--haztevip" title="Hazte VIP" target="_blank" onclick="trackInGA('header vip', 'hazte vip', this.href)">
Hazte <i class="icon--vip"></i><br>
<span>Apoya el periodismo independiente</span>
</a>
</li>
</ul>
</nav>
</header>
<div class="wrapperMain">
 
<div class="wrapperBanner lg visible--md mega_atf">
<div id="HPTX_seguridad_mega_atf" class="banner mega_atf">
<div class="triggerPopup"><div>OCULTAR PUBLICIDAD</div></div>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('HPTX_seguridad_mega_atf'); });
			</script>
</div>
<div id="2693180489" class=" abp" style="display:none;">
<div class="publicidad"><div>PUBLICIDAD</div></div>
<ins class="adsbygoogle" style="display:none;width:728px;height:90px" data-ad-client="ca-pub-2712554386520713" data-ad-slot="2693180489"></ins>
</div>
</div>
<main role="main" class="template--singleDefault post-1015173">
<div class="headlineSingle wrapper wrapper--padding wrapper--smLarge--paddingNone containertit">
<a href="https://hipertextual.com/seguridad" class="etiqueta--categoria " onclick="trackInGA('en single', 'clic en categoria', this.href);">Seguridad</a>
<h1 class="headlineSingle__title">La Unión Europea quiere hacer obligatorio el cifrado punto a punto</h1>
<div class="compartir floatLeft--sm">
<a class="tw" href="#" onclick="abreCompartir(event, 'tw', 1015173);"><span class="largo">Compartir en twitter</span><span class="corto">Twittear</span></a>
<a class="fb" href="#" onclick="abreCompartir(event, 'fb', 1015173);"><span class="largo">Compartir en Facebook</span><span class="corto">Compartir</span></a>
</div>
<p class="headlineSingle__author">
Por <a href="https://hipertextual.com/autor/ajsanchezmartin" title="Entradas por Alberto Martin" class="author__name" rel="author">Alberto Martin</a>
19/06/17 - 11:18 </p>
<div class="headlineSingle__lead clearLeft"><p>Además del cifrado, la propuesta de la Unión Europea pasa por prohibir las puertas traseras en los productos electrónicos disponibles en Europa.</p>
</div>
</div>
<div class="floatLeft--sm width--smLarge--fullParent--OutAside cuerpo"> 
<figure class="articleHead">
<div class="articleHead__wrapperImg ">
<img src='https://i2.wp.com/hipertextual.com/files/2011/06/European-Union-Flag_1.jpg?resize=670%2C413&ssl=1' alt='La Unión Europea quiere hacer obligatorio el cifrado punto a punto' class=''> </div>
</figure>
 
<div class="historia wrapper wrapper--padding wrapper--smLarge--paddingNone primera">
<p>La Unión Europea está en una encrucijada frente a los datos. Por un lado, quiere facilitar a la Policía, tal como adelantamos, el <a href="https://hipertextual.com/2017/06/privacidad-union-euroea">acceso a los datos</a> de los europeos en casos de terrorismo. Pero, por otro, quiere poner más complicado la lectura de esos datos para todos aquellos que no sean los cuerpos y fuerzas de seguridad del Estado. Y es que tras la propuesta de acceso a la comunicaciones, ahora la Unión ha propuesto la <strong>prohibición de las puertas traseras</strong> y la obligatoriedad de <a href="https://www.engadget.com/2017/06/19/eu-proposes-banning-encryption-backdoors/">cifrado punto a punto</a> en las comunicaciones electrónicas.</p>
<p>De momento es una propuesta, pero el Parlamento Europeo ha publicado un <a href="http://www.europarl.europa.eu/sides/getDoc.do?pubRef=-%2F%2FEP%2F%2FNONSGML%2BCOMPARL%2BPE-606.011%2B01%2BDOC%2BPDF%2BV0%2F%2FEN">borrador del reglamento</a> en el que efectivamente, el legislativo europeo propone la <strong>obligatoriedad del cifrado extremo a extremo</strong> (siempre y cuando este esté disponible) y la prohibición expresa de las puertas traseras que permita acceso a las comunicaciones, incluso aquellas que utilice la Policía y que a partir de su aprobación deberán pasar por otros cauces.</p>
<div class="wrapperBanner roba_ATF mobile"></div>
<p>La idea detrás de la propuesta que aumentar la garantías de los ciudadanos europeos en tanto estos tengan la seguridad de que la confidencialidad de sus datos estén garantizados por sus Gobiernos. Y que se impide, bien a base de cifrado, bien a base de cierre de puertas traseras, que <strong>su privacidad solo podrá ser violada de acuerdo a la ley</strong>, con garantía judicial y siguiendo un cauce legal.</p>
<p>Esta propuesta, de momento, debe de ser aprobada por el Parlamento Europeo para después pasar a su revisión y puesta en marcha definitiva por el Consejo de la Unión, por lo que <strong>podría ser suavizada en el camino</strong> sobre todo por enmiendas presentadas por aquellos países en los que la garantía del cifrado no está tan bien vista como en otros; incluyendo Reino Unidos que, pese a sus salida programada de la UE, todavía puede presentar guerra en este asunto.</p>
<p>De aprobarse sería una gran noticia para los ciudadanos europeos, quienes verían, una vez más, cómo sus derechos son garantizados dentro y fuera de la red con una serie de medida que, de momento, convertiría a Europa en pionera en materia de privacidad de sus ciudadanos.</p>
<div class="wrapperBanner roba_midpage mobile"></div>
</div>
 
<div class="finalpost hidden--xs">
<div class="comunidad">
<p>Puedes comentar sobre este y otros temas en <span class="bold">nuestra comunidad</span></p>
<a href="https://comunidad.hipertextual.com/" target="_blank" onclick="trackInGA('a la comunidad', 'single abajo', window.location.href);" class="btn btn--widthAuto">comentar</a>
</div> <div class="wrapperBanner single_roba_endpost desktop show--md"></div>
</div>
<div class="wrapperBanner show--xs hidden--md marginNoAuto--smLarge">
<div id="googlers" class="banner" style="display:none;">
<div class="triggerPopup"><div>OCULTAR PUBLICIDAD</div></div>
<ins class="adsbygoogle" style="display:none;width:336px;height:280px" data-ad-client="ca-pub-2712554386520713" data-ad-slot="4547760081"></ins>
</div>
<div id="1292329281" class=" abp" style="display:none;">
<div class="publicidad"><div>PUBLICIDAD</div></div>
<ins class="adsbygoogle" style="display:none;width:336px;height:280px" data-ad-client="ca-pub-2712554386520713" data-ad-slot="1292329281"></ins>
</div>
</div>
</div> 
 
<aside class="sidebar width--sm--sideBar show--sm floatLeft--sm hidden--xs"><div class="wrapperBanner roba_ATF desktop"></div>
<div id="1216447281" class="roba_ATF_abp abp" style="display:none;">
<div class="publicidad"><div>PUBLICIDAD</div></div>
<ins class="adsbygoogle" style="display:none;width:300px;height:600px" data-ad-client="ca-pub-2712554386520713" data-ad-slot="1216447281"></ins>
</div>
<div class="dis_out">
<span class="sticker--recomendados hidden--xs show--md"></span>
<div class="OUTBRAIN desktop" data-src="https://hipertextual.com/2017/06/cifrado-europa" data-widget-id="SB_1" data-ob-template="hipertextual"></div>
</div> 
<div class="wrapperBanner M30T roba_midpage desktop"></div>
<div id="4711846881" class="roba_midpage_abp abp" style="display:none;">
<div class="publicidad"><div>PUBLICIDAD</div></div>
<ins class="adsbygoogle" style="display:none;width:300px;height:250px" data-ad-client="ca-pub-2712554386520713" data-ad-slot="4711846881"></ins>
</div>
</aside>
</main>
<script id="itempost-template" type="text/x-handlebars-template">
	<main role="main" class="post-{{id}}">
	
	<div class="wrapperBanner mega_atf desktop mobile"></div>
	
	<div class="wrapperBanner patrocinado_por desktop mobile"></div>
	
	{{{meta.custom_header}}}
	
	<div class="headlineSingle wrapper wrapper--padding wrapper--smLarge--paddingNone">
		
						
		{{{category}}}
	
		<h1 class="headlineSingle__title">{{{title.rendered}}}</h1>

		<div class="compartir floatLeft--sm">
			
			<a class="tw" href="#" onclick="abreCompartir(event, 'tw', {{id}});"><span class="largo">Compartir en twitter</span><span class="corto">Twittear</span></a>
				
			<a class="fb" href="#" onclick="abreCompartir(event, 'fb', {{id}});"><span class="largo">Compartir en Facebook</span><span class="corto">Compartir</span></a>
							
		</div>
		
		<p class="headlineSingle__author">
			Por {{{meta.autor_hptx}}} {{date}}
		</p>			
		
		<div class="headlineSingle__lead clearLeft">
			{{{meta.subtitulo}}}
		</div>
	
	</div>
	
	<div class="floatLeft--sm width--smLarge--fullParent--OutAside cuerpo"><!--col1-->
		{{{meta.imagen_grande_post}}}
		<div class="historia wrapper wrapper--padding wrapper--smLarge--paddingNone primera">
			{{{content.rendered}}}
		</div>
		<div class="finalpost">

			<div class="comunidad">
			
			    <p>Puedes comentar sobre este y otros temas en <span class="bold">nuestra comunidad</span></p>
			    <a href="https://comunidad.hipertextual.com/" target="_blank" onclick="trackInGA('a la comunidad', 'single abajo', window.location.href);" class="btn btn--widthAuto">comentar</a>
				
			</div>		    
			<div class="wrapperBanner single_roba_endpost desktop hidden--xs show--md"></div>
	    </div>
	</div><!--end Col1-->
	
	<!--Sidebar lateral que se muestra solo en desktop -->
	<aside class="sidebar width--xs--sideBar show--sm floatLeft--sm">
		<div class="wrapperBanner roba_ATF desktop"></div>
		<div class="roba_ATF_abp"></div>
		<div class="dis_out">
			<span class="sticker--recomendados hidden--xs show--md"></span>
			<div class="OUTBRAIN sb desktop" data-src={{link}} data-widget-id={{outbrain_sb}} data-ob-template="hipertextual" ></div>
		</div>
		<div class="wrapperBanner roba_midpage desktop"></div>
	</aside> 
</main></script>
<div class="elcontenido"></div>
<div class="popup--register">
<div class="btn--close">
<span></span>
<span></span>
</div>
<div class="wrapperPopup">
<img src="https://hipertextual.com/wp-content/themes/2017-2/img/logovip.svg" class="popup--register__logo">
<div class="popup--register__wrapperCallAction">
<div class="btn button--fb" id="btn_loginfb">Entrar con Facebook</div>
</div>
<div class="popup--register__form">
<p class="M15B">¿Tienes una cuenta?</p>
<form id="loginnormal" name="loginnormal" method="post" action="https://hipertextual.com/wp-login.php">
<input type="text" name="emailnormal" value="" id="emailnormal" placeholder="Email" required="required">
<input type="password" name="password" value="" id="password" placeholder="Contraseña" required="required">
<input type="hidden" name="redirige_a" value="https://hipertextual.com/2017/06/cifrado-europa" id="redirige_a">
<button type="submit" class="btn">Iniciar Sesión</button>
</form>
<form id="recordarpass" name="recordarpass" method="post" action="https://hipertextual.com/2017/06/cifrado-europa?password=reset">
<input type="text" name="emailrecordar" value="" id="emailrecordar" placeholder="Email" required="required">
<button type="submit" class="btn">Enviar</button>
</form>
<p><a href="#" class="recordar">Recordar contraseña</a></p>
<p>¿Todavía no eres socio/a de <a href="/vip" title="ir a hipertextual vip">Hipertextual VIP</a>?</p>
</div>
</div>
<form id="loginfb" name="loginfb" method="post" action="https://hipertextual.com/wp-login.php" class="hidden">
<input type="text" name="emailfb" value="" id="emailfb">
<input type="text" name="name" value="" id="name">
<input type="text" name="avatarurl" value="" id="avatarurl">
<input type="text" name="redirige_a" value="https://hipertextual.com/2017/06/cifrado-europa" id="redirige_a">
<input type="submit" name="enviar" value="Submit Form">
</form>
</div><div class="popup-noPublicidad">
<div class="btn--close" onclick="trackInGA('ocultar publicidad', 'cerrar');">
<span></span>
<span></span>
</div>
<div class="wrapperPopup">
<img src="https://hipertextual.com/wp-content/themes/2017-2/img/logovip.svg" class="popup-noPublicidad__logo">
<h2 class="popup-noPublicidad__title">Contigo, hacia una nueva etapa en el periodismo especializado</h2>
<p class="popup-noPublicidad__description">Más investigaciones, exclusivas y análisis de los productos que te interesan y con un punto de vista independiente.</p>
<a href="/vip" class="popup-noPublicidad__btn" onclick="trackInGA('ocultar publicidad', 'hazte socio');">Hazte Socio/a</a>
</div>
</div>
<footer>
<nav class="aboutNav">
<ul class="aboutNav__list">
<li class="aboutNav__item"><a href="https://nosotros.hipertextual.com"  class="aboutNav__item__link"title="Información sobre Hipertextual">Acerca de Hipertextual</a></li>
	      <li class="aboutNav__item"><a href="https://nosotros.hipertextual.com/mediakit" class="aboutNav__item__link" title="Contrata publicidad en este blog">Contratar publicidad</a></li>
	      <li class="aboutNav__item"><a href="/informacion-legal" class="aboutNav__item__link" title="Información Legal" rel="nofollow">Información Legal</a></li>
	      <li class="aboutNav__item"><a href="/licencia" class="aboutNav__item__link" title="Información sobre las licencias del contenido" rel="nofollow">Licencia</a></li>
	      <li class="aboutNav__item"><a href="https://nosotros.hipertextual.com/#contacto" class="aboutNav__item__link" title="Ponte en contacto con Hipertextual" rel="nofollow">Contacto</a></li>
	      <li class="aboutNav__item"><a href="http://testvelocidad.co" class="aboutNav__item__link" title="Pruena la velocidad de tu conexión a internet">Test de velocidad</a></li>
	      <li class="aboutNav__item"><a href="https://img.hipertextual.com" class="aboutNav__item__link" title="Sube tus fotos e imágenes gratis">Subir fotos</a></li>
	    </ul>
	    </nav>
	</footer>
	
</div><!--END wrapperMain -->

<!--Aviso Header-->
<div class="avisoheader">
    <div class=" row wrapper--Mx1030">
        <div class="avisocontenido">
            <a href="/vip" class="apoyo" onclick="trackInGA('aviso header', 'haztevip', this.href)">
            Est<span class="single-post">e artículo</span><span class="single-analisis">e análisis</span><span class="single-entrevistas">a entrevista</span><span class="single-especiales">e especial</span> es posible gracias a tu apoyo. Hazte socio/a y ayúdanos a hacer periodismo independiente.
            </a>
        </div>
    </div> 
</div>

<div class="cookies">
    <div>
        <p>Usamos cookies propias y de terceros para mejorar la experiencia. Si sigues navegando estás aceptando nuestra <a href="/politica-de-cookies">política de cookies</a></p>
        <div class="btn--close closeCookies">
             <span></span>
             <span></span>
        </div>
    </div>
</div>

<input type="hidden" id="user_id" value="0">

<!-- Page created in 0,42 seconds from 14 queries on 06.19.17 @ 14:26:12 UTC --><script>
fbq('track', 'Search');
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1" defer="defer" type="text/javascript"></script>
<script src="https://hipertextual.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122" defer="defer" type="text/javascript"></script>
<script src="https://hipertextual.com/wp-content/themes/2017-2/js/storage.js?ver=1.3" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var user_id = 0;
/* ]]> */
</script>
<script src="https://hipertextual.com/wp-content/themes/2017-2/js/main.js?ver=1.3.405" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebook_app_ID = "100563910042312";
/* ]]> */
</script>
<script src="https://hipertextual.com/wp-content/themes/2017-2/js/fb-login.js?ver=2.1.12" defer="defer" type="text/javascript"></script>
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0" defer="defer" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.10/handlebars.min.js?ver=4.0.10" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var phpvars = {"root":"https:\/\/hipertextual.com\/wp-json\/","nonce":"7e30abf4ac","post_title":"La Uni\u00f3n Europea quiere hacer obligatorio el cifrado punto a punto","post_id":"1015173","cat_perma":"\t\n\t\t<a href=\"https:\/\/hipertextual.com\/seguridad\" class=\"etiqueta--categoria \" onclick=\"trackInGA('en single', 'clic en categoria', this.href);\" >Seguridad<\/a>\n\t\t\n","permalink":"https:\/\/hipertextual.com\/2017\/06\/cifrado-europa","next_post_id":"1014625","nextposttype":"post","outbrain_sb":"SB_1"};
/* ]]> */
</script>
<script src="https://hipertextual.com/wp-content/themes/2017-2/js/single.js?ver=1.6.31" defer="defer" type="text/javascript"></script>
<script src="//cdn.georiot.com/snippet.js?ver=2.1.7" defer="defer" type="text/javascript"></script>
<script src="https://hipertextual.com/wp-content/themes/2017-2/js/georiotinit.js?ver=2.1.7" defer="defer" type="text/javascript"></script>
<script src="https://hipertextual.com/wp-content/plugins/rbr/js/analyticsjs.js?ver=4.7.5" defer="defer" type="text/javascript"></script>

  

		
		<div id="HPTX_seguridad_skin" class="banner skin">
			<div class="triggerPopup"><div>OCULTAR PUBLICIDAD</div></div>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('HPTX_seguridad_skin'); });
			</script>
		</div>
		
<div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>


<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 2842;
    _sf_async_config.domain = 'hipertextual.com';
    _sf_async_config.useCanonical = true;
	_sf_async_config.authors = 'Alberto Martin';
_sf_async_config.sections = ['Seguridad'];
	/** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>

<input type="hidden" id="supertop" value="">
<script src="https://mona.admanmedia.com/go?id=e9021a09" id="hybs-e9021a09" async></script><script async type="text/javascript" src="//s.skimresources.com/js/74405X1524260.skimlinks.js"></script>
<script type="text/javascript" src="//tc.dataxpand.com/tc/9336140.js" async></script>
</body>
</html>   