<!doctype html>
<html class="no-js" xml:lang="es-ES" lang="es-ES">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#111111">
<title>Los nervios juegan una mala pasada a reportera de TVE</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=true;
var ScrollingPercentageNumber=25;
var stLogInterval=45*1000;
var cutOffTime=300;
var trackNoEvents=true;
var trackNoMaxTime=false;
var docTitle='Los nervios le juegan una mala pasada a una reportera de Televisión Española';
</script>
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="La reportera Mar Chércoles fue presa de los nervios durante una transmisión en directo en Televisión Española y tuvo que salirse del objetivo."/>
<meta property="og:image" content="https://i0.wp.com/hipertextual.com/files/2017/07/C__EThyUQAAUcWZ.jpg?fit=1200%2C681&#038;ssl=1"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="681"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Los nervios juegan una mala pasada a reportera de TVE"/>
<meta property="og:description" content="La reportera Mar Chércoles fue presa de los nervios durante una transmisión en directo en Televisión Española y tuvo que salirse del objetivo."/>
<meta property="og:url" content="https://hipertextual.com/juno/nervios-le-juegan-mala-pasada-reportera-television-espanola"/>
<meta property="og:site_name" content="Hipertextual"/>
<meta property="article:published_time" content="2017-07-07"/>
<meta property="article:modified_time" content="2017-07-07"/>
<meta property="og:updated_time" content="2017-07-07"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@hipertextual"/>
<meta name="twitter:title" content="Los nervios juegan una mala pasada a reportera de TVE"/>
<meta name="twitter:description" content="La reportera Mar Chércoles fue presa de los nervios durante una transmisión en directo en Televisión Española y tuvo que salirse del objetivo."/>
<meta name="twitter:image" content="https://i0.wp.com/hipertextual.com/files/2017/07/C__EThyUQAAUcWZ.jpg?fit=1200%2C681&#038;ssl=1"/>
<meta name="twitter:image:width" content="1200"/>
<meta name="twitter:image:height" content="681"/>
<link rel="canonical" href="https://hipertextual.com/juno/nervios-le-juegan-mala-pasada-reportera-television-espanola"/>
<link rel='dns-prefetch' href='//hipertextual.com'/>
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/>
<link rel='dns-prefetch' href='//cdn.georiot.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://hipertextual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://hipertextual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '32de1028-feb2-427e-a51a-d448cc82f62b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Hipertextual";
oneSignal_options['welcomeNotification']['message'] = "¡Te damos la bienvenida! Recibirás notificaciones de nuevos contenidos";
oneSignal_options['path'] = "https://hipertextual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4b51c712-23a7-447d-a673-6f24b07d407b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrarte notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes desactivarlo en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://hipertextual.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click en Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel='stylesheet' id='mainhptxt-css' href='https://hipertextual.com/wp-content/themes/2017-2/stylesheets/main.min.css?ver=1.1.275' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://hipertextual.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hipertextual.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hipertextual.com/wp-includes/wlwmanifest.xml"/>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="author" content="Mónica Redondo"/><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
var banners = [];
var sizesmobile;
var sizesdesktop;
var primerBanner = true;

function addBannerHPTX(name, id, altopost, sizesmobile, sizesdesktop){
	let maptoload = googletag.sizeMapping().
		addSize([0, 0], sizesmobile). 
		addSize([1050, 200], sizesdesktop). // Desktop
		build();
	let sizesall = sizesmobile.concat(sizesdesktop);				
	googletag.defineSlot('/1036009/'+id, sizesall, id).defineSizeMapping(maptoload).addService(googletag.pubads());
	
	banners[name] = {name: id, altopost: altopost, map : maptoload, sizes : sizesall};
	
}

googletag.cmd.push(function() {


sizesmobile = [[320,100], [320,50], [300,50], [300,100]];
sizesdesktop = [[728,90],[900,90],[900,250],[950,90],[960,90],[970,90],[970,250],[980,250],[1000,90],[1000,250]];

addBannerHPTX('mega_atf', 'HPTX_categorias_mega_atf', 0, sizesmobile, sizesdesktop);
	

var mapMegaFooter = googletag.sizeMapping().
	addSize([0, 0], [[320,100], [320,50], [300,50], [300,100]]).
	addSize([1050, 200], [[728,90],[900,90],[900,250],[950,90],[960,90],[970,90],[970,250],[1000,90]]). // Desktop
	build();
	
googletag.defineSlot('/1036009/HPTX_categorias_mega_footer', '[[320,100], [320,50], [300,50], [300,100], [728,90],[900,90],[900,250],[950,90],[960,90],[970,90],[970,250],[1000,90]]', 'HPTX_categorias_mega_footer').
  defineSizeMapping(mapMegaFooter).
  addService(googletag.pubads());


sizesmobile = [[300,250],[300,50]];
sizesdesktop = [[300,250],[300,600]];

addBannerHPTX('roba_ATF', 'HPTX_categorias_roba_ATF', 0, sizesmobile, sizesdesktop);


sizesmobile = [[300,250],[300,600]];
sizesdesktop = [[300,250],[300,600]];
	
addBannerHPTX('roba_midpage', 'HPTX_categorias_roba_midpage', 2000, sizesmobile, sizesdesktop);


var mapSkin = googletag.sizeMapping().
	addSize([0, 0], []). 
	addSize([1050, 200], [1,1]). // Desktop
	build();
  
googletag.defineSlot('/1036009/HPTX_categorias_skin', '[[1,1]]', 'HPTX_categorias_skin').
	defineSizeMapping(mapSkin).
	addService(googletag.pubads());


sizesmobile = [[300,250]];
sizesdesktop = [[300,250]];

addBannerHPTX('single_roba_endpost', 'HPTX_categorias_single_roba_endpost', 0, sizesmobile, sizesdesktop);


sizesmobile = [[300,250],[336,280]];
sizesdesktop = [[300,250],[336,280]];

addBannerHPTX('HPTX_entreparrafos1_roba', 'HPTX_roba_entreparrafos_1', 0, sizesmobile, sizesdesktop);

sizesmobile = [[300,250],[336,280]];
sizesdesktop = [[300,250],[336,280]];

addBannerHPTX('HPTX_entreparrafos2_roba', 'HPTX_roba_entreparrafos_2', 0, sizesmobile, sizesdesktop);

sizesmobile = [[300,250],[336,280]];
sizesdesktop = [[300,250],[336,280]];

addBannerHPTX('HPTX_entreparrafos3_roba', 'HPTX_roba_entreparrafos_3', 0, sizesmobile, sizesdesktop);

sizesmobile = [[300,250],[336,280]];
sizesdesktop = [[300,250],[336,280]];

addBannerHPTX('HPTX_entreparrafos4_roba', '', 0, sizesmobile, sizesdesktop);

googletag.pubads().collapseEmptyDivs(true);
// googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	var str = event.slot.getSlotElementId();	
	var mega = parseInt(str.indexOf("mega_atf"));
	var rATF = parseInt(str.indexOf("roba_ATF"));
	var mmidpage = parseInt(str.indexOf("mega_midpage"));
	
	if(mega>1){
		moverMegaATF(str.substr(9));
		//enchufarRobaATF();
		if(primerBanner){
			fetchBannersbyPostID(false);
		}
		
	}
	if(rATF>1){
		ajusteAmplio(str.substr(9)); 
	}
	if(mmidpage>1){ 
		ajusteAltoWrapperA();
	}
});
googletag.pubads().setTargeting('fsafe', 'true');
googletag.enableServices();
  
});
</script>
<script type="text/javascript" src="https://hipertextual.com/wp-content/themes/2017-2/js/xpx.js?ch=1"></script>
<script type="text/javascript" src="https://hipertextual.com/wp-content/themes/2017-2/js/xpx.js?ch=2"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-78382-1', 'auto');
ga('create', 'UA-78382-36', 'auto', 'clientTracker');ga('set', 'dimension1', 'Mónica Redondo');
ga('set', 'dimension2', 'Sociedad'); 
ga('send', 'pageview');
ga('clientTracker.send', 'pageview');</script>
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1042277262523242'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1042277262523242&ev=PageView&noscript=1"/></noscript>
 
 
 
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 6168, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
 
<link rel="icon" href="https://i1.wp.com/hipertextual.com/files/2016/07/cropped-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/hipertextual.com/files/2016/07/cropped-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/hipertextual.com/files/2016/07/cropped-fav.png?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/hipertextual.com/files/2016/07/cropped-fav.png?fit=270%2C270&#038;ssl=1"/>
<link rel="preload" href="/wp-content/themes/2017-2/stylesheets/main.min.css?ver=1.1.275" as="style">
 
<style>.swipe{overflow:hidden;visibility:hidden;position:relative;}.swipe-wrap{overflow:hidden;position:relative;}.swipe-wrap>div{float:left;width:100%;position:relative;}</style>
</head>
<body class="juno-template-default single single-juno postid-1018483">
 
<div class="preload">
<div class="mod model-5">
<div class="spinner"></div>
</div>
</div>
 
 
<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "18075243" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
<noscript>
<img src="//sb.scorecardresearch.com/p?c1=2&c2=18075243&cv=2.0&cj=1"/>
</noscript>
 
<header>
<div class="barHeader">
<div class="logo">
<a href="/" title="Ir a la portada de Hipertextual" class="wrapLogo">
<picture>
<source media="(min-width: 480px)" srcset="https://hipertextual.com/wp-content/themes/2017-2/img/hipertextual-icon-mobile-landscape.svg">
<img src="https://hipertextual.com/wp-content/themes/2017-2/img/hipertextual-icon-mobile.svg">
 
</picture>
</a>
</div> 
 
<div class="triggerMenu">
<div class="iconMenu--hamburger">
<span></span>
<span></span>
<span></span>
</div>
</div>
 
<div class="triggerVip">
<i class="icon--vip"></i>
<i class="close">
<span></span>
<span></span>
</i>
</div>
</div> 
<nav class="mainNav slide--left">
<div class="buscar" id="buscar">
<form action="//hipertextual.com/busqueda/" class="busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-2712554386520713:8260220484">
<input type="hidden" name="cof" value="FORID:10">
<input type="hidden" name="ie" value="UTF-8">
<input type="text" name="q" size="31" class="busqueda__input" placeholder="Introduce tu búsqueda" onclick="trackInGA('clic en buscador', 'caja texto', this.href);">
<input type="submit" name="sa" id="searchsubmit" value="" onclick="trackInGA('clic en buscador', 'submit', this.href);">
<div class="busqueda__trigger">
<i class="icon--lupa"></i>
</div>
</div>
</form>
</div>
<ul class="mainNav__list" id="item_1">
<li class="mainNav__item"><a href='https://hipertextual.com/ciencia' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Ciencia</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/cine-television' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Cine y TV</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/mobile' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Mobile</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/software' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Software</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/startups' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Startups</a></li>
<li class="mainNav__item"><a href='/juno' class='mainNav__item__link menu-item menu-item-type-custom menu-item-object-custom'>Juno</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/apple' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Apple</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/innovacion-motor' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Motor</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/futuro' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Futuro</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/tecnologia' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Tecnología</a></li>
<li class="mainNav__item"><a href="https://hipertextual.com/entrevistas" class='mainNav__item__link menu-item menu-item-type-custom menu-item-object-custom'>Entrevistas</a></li>
<li class="mainNav__item"><a href="https://hipertextual.com/especiales" class='mainNav__item__link menu-item menu-item-type-custom menu-item-object-custom'>Especiales</a></li>
<li class="mainNav__item mainNav__item--comunidad">
<a href="https://comunidad.hipertextual.com" title="Comunidad" class="mainNav__item__link mainNav__item__link--ofertas">Comunidad</a>
</li>
<li class="mainNav__item mainNav__item--ofertas">
<a href="https://hipertextual.com/ofertas" title="Ofertas" class="mainNav__item__link mainNav__item__link--ofertas">Ofertas y promociones</a>
</li>
<div class="wrapperFollow">
<div class="navSocial">
<a href="https://www.facebook.com/hipertextual" class="navSocial__item icon--fb"></a>
<a href="https://twitter.com/hipertextual" class="navSocial__item icon--tw"></a>
<a href="https://www.instagram.com/hipertextual" class="navSocial__item icon--instagram"></a>
<a href="https://www.youtube.com/hipertextual" class="navSocial__item icon--youtube"></a>
<a href="https://flipboard.com/@hipertextual/hipertextual-f0eu25v2z" class="navSocial__item icon--flipboard"></a>
</div>
<div class="suscripcionEmail--heroe  hidden--xs show--sm">
<form action="//hipertextual.us6.list-manage.com/subscribe/post?u=f365c9a50c7cc2942ec7c436d&amp;id=e9ffbde302" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="suscripcionEmail__form" target="_blank" novalidate="">
<input type="email" value="" name="EMAIL" id="mce-EMAIL" placeholder="Suscríbete a nuestro boletín" size="50" class="text">
<div class="carta">
<input type="submit" value="" name="subscribe" id="mc-embedded-subscribe" class="">
</div>
</form>
</div>
</div>
</ul>
</nav>
<nav class="navloginVip">
<ul class="navloginVip__list navloginVip__list--userNoVip">
<li class="navloginVip__item navloginVip__item--userNoVip">
<a href="#" onclick="fb_login();" class="navloginVip__item__link navloginVip__item__link--userNoVip icon--abrirSesion loginPopup" onclick="trackInGA('header vip', 'iniciar sesion', this.href)">Iniciar Sesión</a>
</li>
<li class="navloginVip__item navloginVip__item--userNoVip">
<a href="https://hipertextual.com/vip" class="navloginVip__item__link navloginVip__item__link--userNoVip btn--haztevip" title="Hazte VIP" target="_blank" onclick="trackInGA('header vip', 'hazte vip', this.href)">
Hazte <i class="icon--vip"></i><br>
<span>Apoya el periodismo independiente</span>
</a>
</li>
</ul>
</nav>
</header>
<div class="wrapperMain">
 
<div class="wrapperBanner lg visible--md mega_atf">
<div id="HPTX_categorias_mega_atf" class="banner mega_atf">
<div class="triggerPopup"><div>OCULTAR PUBLICIDAD</div></div>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('HPTX_categorias_mega_atf'); });
			</script>
</div>
<div id="2693180489" class=" abp" style="display:none;">
<div class="publicidad"><div>PUBLICIDAD</div></div>
<ins class="adsbygoogle" style="display:none;width:728px;height:90px" data-ad-client="ca-pub-2712554386520713" data-ad-slot="2693180489"></ins>
</div>
</div>
<main role="main" class="template--singleDefault post-1018483">
<div class="junoHead--single order--n1--md extrahead">
<a href="/juno">
<img src="https://hipertextual.com/wp-content/themes/2017-2/img/junonegro.svg" alt="juno">
</a>
</div>
<div class="headlineSingle wrapper wrapper--padding wrapper--smLarge--paddingNone containertit">
<a href="https://hipertextual.com/sociedad" class="etiqueta--categoria " onclick="trackInGA('en single', 'clic en categoria', this.href);">Sociedad</a>
<h1 class="headlineSingle__title">Los nervios le juegan una mala pasada a una reportera de Televisión Española</h1>
<div class="compartir floatLeft--sm">
<a class="tw" href="#" onclick="abreCompartir(event, 'tw', 1018483);"><span class="largo">Compartir en twitter</span><span class="corto">Twittear</span></a>
<a class="fb" href="#" onclick="abreCompartir(event, 'fb', 1018483);"><span class="largo">Compartir en Facebook</span><span class="corto">Compartir</span></a>
</div>
<p class="headlineSingle__author">
Por <a href="https://hipertextual.com/autor/monicaredondo" title="Entradas por Mónica Redondo" class="author__name" rel="author">Mónica Redondo</a>
7/07/17 - 22:35 </p>
<div class="headlineSingle__lead clearLeft"><p>No será la primera ni la última.</p>
</div>
</div>
<div class="floatLeft--sm width--smLarge--fullParent--OutAside cuerpo"> 
<figure class="articleHead">
<div class="articleHead__wrapperImg ">
<img src='https://i0.wp.com/hipertextual.com/files/2017/07/C__EThyUQAAUcWZ.jpg?resize=670%2C413&ssl=1' alt='Los nervios le juegan una mala pasada a una reportera de Televisión Española' class=''> <figcaption class="caption">@MarChercoles</figcaption>
</div>
</figure>
 
<div class="historia wrapper wrapper--padding wrapper--smLarge--paddingNone primera">
<p>Los nervios pueden jugarnos una mala pasada y, si estamos en directo en televisión, todavía más. Los reporteros de las cadenas televisivas no solamente tienen que valorar la información y analizada, también <strong>plasmarla delante de la cámara para todo un país</strong>.</p>
<p>No es la primera vez ni la última que los nervios del directo se han apoderado de los periodistas y la víctima más reciente ha sido la reportera de telediario de Televisión Española <strong>Mar Chércoles</strong>, quien, durante una transmisión en Madrid, tuvo que salirse del plano por no poder seguir informando.</p>
<div class="wrapperBanner roba_ATF mobile"></div>
<blockquote class="twitter-video" data-lang="es">
<p lang="es" dir="ltr">Me acabo de hacer fan de Mar. Lo que acaba de pasar en <a href="https://twitter.com/telediario_tve">@telediario_tve</a> <a href="https://t.co/52DkpGAOgi">pic.twitter.com/52DkpGAOgi</a></p>
<p>&mdash; Íñigo Jalón (@i_jalon) <a href="https://twitter.com/i_jalon/status/883403000693141507">7 de julio de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Chércoles tenía que dar el parte sobre la tormenta y <a href="https://hipertextual.com/juno/dana-tormenta-madrid-gota-fria">las inundaciones en Madrid</a> pero, después de tener un mal comienzo durante la transmisión en directo y trabarse con algunas palabras, decide <strong>cortar la grabación y ponerse a un lado</strong>. "Lo he hecho mal", dice al final del vídeo.</p>
<p>La propia reportera ha publicado un tweet en el explica lo que le pasó y <strong>agradece a todos</strong> por el apoyo recibido.</p>
<div class="wrapperBanner roba_midpage mobile"></div>
<blockquote class="twitter-tweet" data-lang="es">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/tequieresmorir?src=hash">#tequieresmorir</a> cuando empiezas un directo te hablan por el pinganillo te trabas y ya no sabes seguir <a href="https://twitter.com/hashtag/tierratragame?src=hash">#tierratragame</a> Gracias a todos ❤</p>
<p>&mdash; Mar Chércoles (@MarChercoles) <a href="https://twitter.com/MarChercoles/status/883414988806901761">7 de julio de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Mar, desde <em>Hipertextual</em> queremos decirte que lo que te ha pasado es normal y que los nervios pueden jugarle una mala pasada a cualquiera. La televisión siempre ha sido difícil y seguramente habrán miles de periodistas que <strong>nunca dejen de ponerse nerviosos</strong> al ver el punto rojo que indica que están en directo. Por todo esto, sigue, nunca lo dejes a pesar de las dificultades. Existen miles de vídeos en zappings de reporteros que han pasado por lo mismo y al final, como muchas cosas en televisión, <strong>acaban en un segundo plano</strong>.</p>
<div class="wrapperBanner single_roba_endpost mobile"></div>
<p>Al igual que nosotros, muchas personas han <strong>apoyado a la periodista</strong> en Twitter:</p>
<blockquote class="twitter-tweet" data-lang="es">
<p lang="es" dir="ltr"><a href="https://twitter.com/telediario_tve">@telediario_tve</a> <a href="https://twitter.com/tve_tve">@tve_tve</a> <a href="https://twitter.com/rtve">@rtve</a> no despidáis a la reportera Mar Chércoles, todos somos humanos y nos ha pasado. Será una gran profesional</p>
<div class="wrapperBanner HPTX_entreparrafos1_roba desktop mobile"></div>
<p>&mdash; Javier D.A. (@javi_diazavila) <a href="https://twitter.com/javi_diazavila/status/883404582512087040">7 de julio de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p lang="es" dir="ltr">.<a href="https://twitter.com/MarChercoles">@MarChercoles</a> te mando un fortísimo abrazo y muchísimo apoyo. Todos cometemos fallos pero lo que nos hace grandes es levantarnos. Ánimo!</p>
<p>&mdash; Antonio Pampliega (@APampliega) <a href="https://twitter.com/APampliega/status/883403810432991233">7 de julio de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p lang="es" dir="ltr">Ánimo a <a href="https://twitter.com/MarChercoles">@MarChercoles</a> Has hecho directos perfectos en el 24h. Estas cosas pasan. Una copa de vino y a otra cosa.</p>
<p>&mdash; Andrés Zamora (@azetam) <a href="https://twitter.com/azetam/status/883405644509958145">7 de julio de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="es">
<p lang="es" dir="ltr"><a href="https://twitter.com/MarChercoles">@MarChercoles</a> no eres la primera ni serás la última. Ánimo!! Qmuchs desearían estar donde estas tú. Bss</p>
<p>&mdash; Eva Silva (@EvaWeris) <a href="https://twitter.com/EvaWeris/status/883409783109414913">7 de julio de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
<div class="finalpost hidden--xs">
<div class="comunidad">
<p>Puedes comentar sobre este y otros temas en <span class="bold">nuestra comunidad</span></p>
<a href="https://comunidad.hipertextual.com/" target="_blank" onclick="trackInGA('a la comunidad', 'single abajo', window.location.href);" class="btn btn--widthAuto">comentar</a>
</div> <div class="wrapperBanner single_roba_endpost desktop show--md"></div>
</div>
<div class="wrapperBanner show--xs hidden--md marginNoAuto--smLarge">
<div id="googlers" class="banner" style="display:none;">
<div class="triggerPopup"><div>OCULTAR PUBLICIDAD</div></div>
<ins class="adsbygoogle" style="display:none;width:336px;height:280px" data-ad-client="ca-pub-2712554386520713" data-ad-slot="4547760081"></ins>
</div>
<div id="1292329281" class=" abp" style="display:none;">
<div class="publicidad"><div>PUBLICIDAD</div></div>
<ins class="adsbygoogle" style="display:none;width:336px;height:280px" data-ad-client="ca-pub-2712554386520713" data-ad-slot="1292329281"></ins>
</div>
</div>
</div> 
 
<aside class="sidebar width--sm--sideBar show--sm floatLeft--sm hidden--xs"><div class="wrapperBanner roba_ATF desktop"></div>
<div id="1216447281" class="roba_ATF_abp abp" style="display:none;">
<div class="publicidad"><div>PUBLICIDAD</div></div>
<ins class="adsbygoogle" style="display:none;width:300px;height:600px" data-ad-client="ca-pub-2712554386520713" data-ad-slot="1216447281"></ins>
</div>
<div class="dis_out">
<span class="sticker--recomendados hidden--xs show--md"></span>
<div class="OUTBRAIN desktop" data-src="https://hipertextual.com/juno/nervios-le-juegan-mala-pasada-reportera-television-espanola" data-widget-id="SB_1" data-ob-template="hipertextual"></div>
</div> 
<div class="wrapperBanner M30T roba_midpage desktop"></div>
<div id="4711846881" class="roba_midpage_abp abp" style="display:none;">
<div class="publicidad"><div>PUBLICIDAD</div></div>
<ins class="adsbygoogle" style="display:none;width:300px;height:250px" data-ad-client="ca-pub-2712554386520713" data-ad-slot="4711846881"></ins>
</div>
</aside>
</main>
<script id="itempost-template" type="text/x-handlebars-template">
	<main role="main" class="post-{{id}}">
	
	<div class="wrapperBanner mega_atf desktop mobile"></div>
	
	<div class="wrapperBanner patrocinado_por desktop mobile"></div>
	
	{{{meta.custom_header}}}
	
	<div class="headlineSingle wrapper wrapper--padding wrapper--smLarge--paddingNone">
		
						
		{{{category}}}
	
		<h1 class="headlineSingle__title">{{{title.rendered}}}</h1>

		<div class="compartir floatLeft--sm">
			
			<a class="tw" href="#" onclick="abreCompartir(event, 'tw', {{id}});"><span class="largo">Compartir en twitter</span><span class="corto">Twittear</span></a>
				
			<a class="fb" href="#" onclick="abreCompartir(event, 'fb', {{id}});"><span class="largo">Compartir en Facebook</span><span class="corto">Compartir</span></a>
							
		</div>
		
		<p class="headlineSingle__author">
			Por {{{meta.autor_hptx}}} {{date}}
		</p>			
		
		<div class="headlineSingle__lead clearLeft">
			{{{meta.subtitulo}}}
		</div>
	
	</div>
	
	<div class="floatLeft--sm width--smLarge--fullParent--OutAside cuerpo"><!--col1-->
		{{{meta.imagen_grande_post}}}
		<div class="historia wrapper wrapper--padding wrapper--smLarge--paddingNone primera">
			{{{content.rendered}}}
		</div>
		<div class="finalpost">

			<div class="comunidad">
			
			    <p>Puedes comentar sobre este y otros temas en <span class="bold">nuestra comunidad</span></p>
			    <a href="https://comunidad.hipertextual.com/" target="_blank" onclick="trackInGA('a la comunidad', 'single abajo', window.location.href);" class="btn btn--widthAuto">comentar</a>
				
			</div>		    
			<div class="wrapperBanner single_roba_endpost desktop hidden--xs show--md"></div>
	    </div>
	</div><!--end Col1-->
	
	<!--Sidebar lateral que se muestra solo en desktop -->
	<aside class="sidebar width--xs--sideBar show--sm floatLeft--sm">
		<div class="wrapperBanner roba_ATF desktop"></div>
		<div class="roba_ATF_abp"></div>
		<div class="dis_out">
			<span class="sticker--recomendados hidden--xs show--md"></span>
			<div class="OUTBRAIN sb desktop" data-src={{link}} data-widget-id={{outbrain_sb}} data-ob-template="hipertextual" ></div>
		</div>
		<div class="wrapperBanner roba_midpage desktop"></div>
	</aside> 
</main></script>
<div class="elcontenido"></div>
<div class="popup--register">
<div class="btn--close">
<span></span>
<span></span>
</div>
<div class="wrapperPopup">
<img src="https://hipertextual.com/wp-content/themes/2017-2/img/logovip.svg" class="popup--register__logo">
<div class="popup--register__wrapperCallAction">
<div class="btn button--fb" id="btn_loginfb">Entrar con Facebook</div>
</div>
<div class="popup--register__form">
<p class="M15B">¿Tienes una cuenta?</p>
<form id="loginnormal" name="loginnormal" method="post" action="https://hipertextual.com/wp-login.php">
<input type="text" name="emailnormal" value="" id="emailnormal" placeholder="Email" required="required">
<input type="password" name="password" value="" id="password" placeholder="Contraseña" required="required">
<input type="hidden" name="redirige_a" value="https://hipertextual.com/juno/nervios-le-juegan-mala-pasada-reportera-television-espanola" id="redirige_a">
<button type="submit" class="btn">Iniciar Sesión</button>
</form>
<form id="recordarpass" name="recordarpass" method="post" action="https://hipertextual.com/juno/nervios-le-juegan-mala-pasada-reportera-television-espanola?password=reset">
<input type="text" name="emailrecordar" value="" id="emailrecordar" placeholder="Email" required="required">
<button type="submit" class="btn">Enviar</button>
</form>
<p><a href="#" class="recordar">Recordar contraseña</a></p>
<p>¿Todavía no eres socio/a de <a href="/vip" title="ir a hipertextual vip">Hipertextual VIP</a>?</p>
</div>
</div>
<form id="loginfb" name="loginfb" method="post" action="https://hipertextual.com/wp-login.php" class="hidden">
<input type="text" name="emailfb" value="" id="emailfb">
<input type="text" name="name" value="" id="name">
<input type="text" name="avatarurl" value="" id="avatarurl">
<input type="text" name="redirige_a" value="https://hipertextual.com/juno/nervios-le-juegan-mala-pasada-reportera-television-espanola" id="redirige_a">
<input type="submit" name="enviar" value="Submit Form">
</form>
</div><div class="popup-noPublicidad">
<div class="btn--close" onclick="trackInGA('ocultar publicidad', 'cerrar');">
<span></span>
<span></span>
</div>
<div class="wrapperPopup">
<img src="https://hipertextual.com/wp-content/themes/2017-2/img/logovip.svg" class="popup-noPublicidad__logo">
<h2 class="popup-noPublicidad__title">Contigo, hacia una nueva etapa en el periodismo especializado</h2>
<p class="popup-noPublicidad__description">Más investigaciones, exclusivas y análisis de los productos que te interesan y con un punto de vista independiente.</p>
<a href="/vip" class="popup-noPublicidad__btn" onclick="trackInGA('ocultar publicidad', 'hazte socio');">Hazte Socio/a</a>
</div>
</div>
<footer>
<nav class="aboutNav">
<ul class="aboutNav__list">
<li class="aboutNav__item"><a href="https://nosotros.hipertextual.com"  class="aboutNav__item__link"title="Información sobre Hipertextual">Acerca de Hipertextual</a></li>
	      <li class="aboutNav__item"><a href="https://nosotros.hipertextual.com/mediakit" class="aboutNav__item__link" title="Contrata publicidad en este blog">Contratar publicidad</a></li>
	      <li class="aboutNav__item"><a href="/informacion-legal" class="aboutNav__item__link" title="Información Legal" rel="nofollow">Información Legal</a></li>
	      <li class="aboutNav__item"><a href="/licencia" class="aboutNav__item__link" title="Información sobre las licencias del contenido" rel="nofollow">Licencia</a></li>
	      <li class="aboutNav__item"><a href="https://nosotros.hipertextual.com/#contacto" class="aboutNav__item__link" title="Ponte en contacto con Hipertextual" rel="nofollow">Contacto</a></li>
	      <li class="aboutNav__item"><a href="http://testvelocidad.co" class="aboutNav__item__link" title="Pruena la velocidad de tu conexión a internet">Test de velocidad</a></li>
	      <li class="aboutNav__item"><a href="https://img.hipertextual.com" class="aboutNav__item__link" title="Sube tus fotos e imágenes gratis">Subir fotos</a></li>
	    </ul>
	    </nav>
	</footer>
	
</div><!--END wrapperMain -->

<!--Aviso Header-->
<div class="avisoheader">
    <div class=" row wrapper--Mx1030">
        <div class="avisocontenido">
            <a href="/vip" class="apoyo" onclick="trackInGA('aviso header', 'haztevip', this.href)">
            Est<span class="single-post">e artículo</span><span class="single-analisis">e análisis</span><span class="single-entrevistas">a entrevista</span><span class="single-especiales">e especial</span> es posible gracias a tu apoyo. Hazte socio/a y ayúdanos a hacer periodismo independiente.
            </a>
        </div>
    </div> 
</div>

<div class="cookies">
    <div>
        <p>Usamos cookies propias y de terceros para mejorar la experiencia. Si sigues navegando estás aceptando nuestra <a href="/politica-de-cookies">política de cookies</a></p>
        <div class="btn--close closeCookies">
             <span></span>
             <span></span>
        </div>
    </div>
</div>

<input type="hidden" id="user_id" value="0">

<!-- Page created in 0,29 seconds from 9 queries on 07.07.17 @ 22:43:47 UTC --><script>
fbq('track', 'Search');
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1" defer="defer" type="text/javascript"></script>
<script src="https://hipertextual.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122" defer="defer" type="text/javascript"></script>
<script src="https://hipertextual.com/wp-content/themes/2017-2/js/storage.js?ver=1.3" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var user_id = 0;
/* ]]> */
</script>
<script src="https://hipertextual.com/wp-content/themes/2017-2/js/main.js?ver=1.3.405" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebook_app_ID = "100563910042312";
/* ]]> */
</script>
<script src="https://hipertextual.com/wp-content/themes/2017-2/js/fb-login.js?ver=2.1.12" defer="defer" type="text/javascript"></script>
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0" defer="defer" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.10/handlebars.min.js?ver=4.0.10" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var phpvars = {"root":"https:\/\/hipertextual.com\/wp-json\/","nonce":"ec73de495b","post_title":"Los nervios le juegan una mala pasada a una reportera de Televisi\u00f3n Espa\u00f1ola","post_id":"1018483","cat_perma":"\t\n\t\t<a href=\"https:\/\/hipertextual.com\/sociedad\" class=\"etiqueta--categoria \" onclick=\"trackInGA('en single', 'clic en categoria', this.href);\" >Sociedad<\/a>\n\t\t\n","permalink":"https:\/\/hipertextual.com\/juno\/nervios-le-juegan-mala-pasada-reportera-television-espanola","next_post_id":"1017797","nextposttype":"juno","outbrain_sb":"SB_1"};
/* ]]> */
</script>
<script src="https://hipertextual.com/wp-content/themes/2017-2/js/single.js?ver=1.6.31" defer="defer" type="text/javascript"></script>
<script src="//cdn.georiot.com/snippet.js?ver=2.1.7" defer="defer" type="text/javascript"></script>
<script src="https://hipertextual.com/wp-content/themes/2017-2/js/georiotinit.js?ver=2.1.7" defer="defer" type="text/javascript"></script>
<script src="https://hipertextual.com/wp-content/plugins/rbr/js/analyticsjs.js?ver=4.7.5" defer="defer" type="text/javascript"></script>

  

		
		<div id="HPTX_categorias_skin" class="banner skin">
			<div class="triggerPopup"><div>OCULTAR PUBLICIDAD</div></div>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('HPTX_categorias_skin'); });
			</script>
		</div>
		
<div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>


<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 2842;
    _sf_async_config.domain = 'hipertextual.com';
    _sf_async_config.useCanonical = true;
	_sf_async_config.authors = 'Mónica Redondo';
_sf_async_config.sections = ['Sociedad'];
	/** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>

<input type="hidden" id="supertop" value="">
<script src="https://mona.admanmedia.com/go?id=e9021a09" id="hybs-e9021a09" async></script><script async type="text/javascript" src="//s.skimresources.com/js/74405X1524260.skimlinks.js"></script>
<script type="text/javascript" src="//tc.dataxpand.com/tc/9336140.js" async></script>
</body>
</html>   