
<!doctype html>
<html class="no-js" xml:lang="es-ES" lang="es-ES">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#111111">
<title>Análisis de Mass Effect Andromeda</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=true;
var ScrollingPercentageNumber=25;
var stLogInterval=45*1000;
var cutOffTime=300;
var trackNoEvents=true;
var trackNoMaxTime=false;
var docTitle='Mass Effect Andromeda';
</script>
 
<meta name="description" content="Analizamos Mass Effect Andromeda, el nuevo título de Bioware y EA."/>
<meta name="news_keywords" content="ea, mass effect andromeda, pc, ps4, xbox one, technology, computing, internet, personal technology, automotive, culture, video games, tv, movies"/>
<meta name="original-source" content="https://hipertextual.com/analisis/mass-effect-andromeda"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://hipertextual.com/analisis/mass-effect-andromeda"/>
<link rel="publisher" href="https://plus.google.com/+alt1040"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Análisis de Mass Effect Andromeda"/>
<meta property="og:description" content="Analizamos Mass Effect Andromeda, el nuevo título de Bioware y EA."/>
<meta property="og:url" content="https://hipertextual.com/analisis/mass-effect-andromeda"/>
<meta property="og:site_name" content="Hipertextual"/>
<meta property="article:publisher" content="https://facebook.com/hipertextual"/>
<meta property="article:tag" content="EA"/>
<meta property="article:tag" content="Mass Effect Andromeda"/>
<meta property="article:tag" content="PC"/>
<meta property="article:tag" content="ps4"/>
<meta property="article:tag" content="Xbox One"/>
<meta property="article:section" content="Videojuegos"/>
<meta property="fb:app_id" content="100563910042312"/>
<meta property="og:image" content="https://i1.wp.com/hipertextual.com/files/2017/03/destacada-ME.jpg?fit=670%2C377&#038;ssl=1"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Analizamos Mass Effect Andromeda, el nuevo título de Bioware y EA."/>
<meta name="twitter:title" content="Análisis de Mass Effect Andromeda"/>
<meta name="twitter:site" content="@hipertextual"/>
<meta name="twitter:image" content="https://i1.wp.com/hipertextual.com/files/2017/03/destacada-ME.jpg?fit=670%2C377&#038;ssl=1"/>
<meta name="twitter:creator" content="@hipertextual"/>
<meta property="DC.date.issued" content="2017-03-20T09:07:29+01:00"/>
 
<link rel='dns-prefetch' href='//hipertextual.com'/>
<link rel='dns-prefetch' href='//cdn.georiot.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='stylesheet' id='mainhptxt-css' href='https://hipertextual.com/wp-content/themes/vip_responsive_17/stylesheets/main.min.css?ver=1.3.11' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://hipertextual.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hipertextual.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hipertextual.com/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='https://hipertextual.com/?p=998467'/>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="author" content="Alberto Sánchez"/><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {

	googletag.defineSlot('/1036009/HPTX_videojuegos_single_roba_endpost', [[300,250], [300,600]], 'HPTX_videojuegos_single_roba_endpost').addService(googletag.pubads());
	
var mapMegaATF = googletag.sizeMapping().
	addSize([0, 0], []).
	addSize([1050, 200], [[728,90],[900,90],[900,250],[950,90],[960,90],[970,90],[970,250],[980,250],[1000,90],[1000,250]]). // Desktop
	build();
	
googletag.defineSlot('/1036009/HPTX_videojuegos_mega_ATF', '[[728,90],[900,90],[900,250],[950,90],[960,90],[970,90],[970,250],[980,250],[1000,90],[1000,250]]', 'HPTX_videojuegos_mega_ATF').
	defineSizeMapping(mapMegaATF).
	addService(googletag.pubads());
	

var mapMegaFooter = googletag.sizeMapping().
	addSize([0, 0], []).
	addSize([1050, 200], [[728,90],[900,90],[900,250],[950,90],[960,90],[970,90],[970,250],[1000,90]]). // Desktop
	build();
	
googletag.defineSlot('/1036009/HPTX_videojuegos_mega_footer', '[[728,90],[900,90],[900,250],[950,90],[960,90],[970,90],[970,250],[1000,90]]', 'HPTX_videojuegos_mega_footer').
  defineSizeMapping(mapMegaFooter).
  addService(googletag.pubads());

	googletag.defineSlot('/1036009/HPTX_videojuegos_roba_midpage', [[300,250],[300,600]], 'HPTX_videojuegos_roba_midpage').addService(googletag.pubads());
	
var mappingATF = googletag.sizeMapping().
	addSize([0, 0], [300,250]). 
	addSize([1050, 200], [[300,250],[300,600]]). // Desktop
	build();

var mapMegaMobile = googletag.sizeMapping().
	addSize([0, 0], [300,250]). 
	addSize([1050, 200], []). // Desktop
	build();
	
var mapSkin = googletag.sizeMapping().
	addSize([0, 0], []). 
	addSize([1050, 200], [1,1]). // Desktop
	build();
	
googletag.defineSlot('/1036009/HPTX_videojuegos_roba_ATF', '[[300,250],[300,600]]', 'HPTX_videojuegos_roba_ATF').
	defineSizeMapping(mappingATF).
	addService(googletag.pubads());
  
googletag.defineSlot('/1036009/HPTX_mega_mobile', '[[300,250]]', 'HPTX_mega_mobile').
	defineSizeMapping(mapMegaMobile).
	addService(googletag.pubads());
	
googletag.defineSlot('/1036009/HPTX_videojuegos_skin', '[[1,1]]', 'HPTX_videojuegos_skin').
	defineSizeMapping(mapSkin).
	addService(googletag.pubads());


  
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	var str = event.slot.B;	
	var n = parseInt(str.indexOf("roba_ATF"));
	var m = parseInt(str.indexOf("roba_midpage"));
	if(n>1){ 
		ajusteAmplio(str.substr(9)); 
	}
	if(n>1 || m>1){ 
		ajusteHome(str.substr(9));
	}
});
googletag.enableServices();
  
});
</script>
<script type="text/javascript">var abp = false;</script>
<script type="text/javascript" src="https://hipertextual.com/wp-content/themes/vip_responsive_17/js/xpx.js?ch=1"></script>
<script type="text/javascript" src="https://hipertextual.com/wp-content/themes/vip_responsive_17/js/xpx.js?ch=2"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-78382-1', 'auto');
ga('set', 'dimension1', 'Alberto Sánchez');
ga('set', 'dimension2', 'Videojuegos'); 
ga('send', 'pageview');
</script>
<link rel="icon" href="https://i1.wp.com/hipertextual.com/files/2016/07/cropped-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/hipertextual.com/files/2016/07/cropped-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/hipertextual.com/files/2016/07/cropped-fav.png?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/hipertextual.com/files/2016/07/cropped-fav.png?fit=270%2C270&#038;ssl=1"/>
<link rel="preload" href="/wp-content/themes/vip_responsive_17/stylesheets/main.min.css?ver=1.3.11" as="style"> <script data-cfasync="false">(function(w,d){function loadScript(c,b){var a=d.createElement("script");a.async=!0;a.readyState?a.onreadystatechange=function(){if("loaded"===a.readyState||"complete"===a.readyState)a.onreadystatechange=null,b()}:a.onload=function(){b()};a.src=c;d.getElementsByTagName("head")[0].appendChild(a)}loadScript("https://hipertextual.com/wp-content/plugins/rocket-lazy-load/assets/js/lazyload-3.0.min.js",function(){
		var rocket_ll = new LazyLoad({
			elements_selector: "img, iframe",
			data_src: "lazy-src",
			data_srcset: "lazy-srcset",
			class_loading: "lazyloading",
			class_loaded: "lazyloaded",
			callback_set: function(element) {
				//todo: check fitvids compatibility (class or data-attribute)
				if (  element.tagName === "IFRAME" && element.classList.contains("fitvidscompatible") ) {
					if ( element.classList.contains("lazyloaded") ) {
						//todo: check if $.fn.fitvids() is available
						if ( typeof $ === "function" ) {
							$( element ).parent().fitVids();
						}
					} else {
						var temp = setInterval( function() {
							//todo: check if $.fn.fitvids() is available
							if ( element.classList.contains("lazyloaded") && typeof $ === "function" ) {
								$( element ).parent().fitVids();
								clearInterval( temp );
							} else {
								clearInterval( temp );
							}
						}, 50 );
					}
				} // if element is an iframe
			}	
		});
	});})(window,document);</script>  
<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1042277262523242'); // Insert your pixel ID here.
		fbq('track', 'PageView');
	</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1042277262523242&ev=PageView&noscript=1"/></noscript>
 
</head>
<body class="analisis-template-default single single-analisis postid-998467">
 
<div class="preload">
<div class="mod model-5">
<div class="spinner"></div>
</div>
</div>
 
 
<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "18075243" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
<noscript>
<img src="//sb.scorecardresearch.com/p?c1=2&c2=18075243&cv=2.0&cj=1"/>
</noscript>
 
<header>
<div class="barHeader">
<div class="logo">
<a href="https://hipertextual.com" title="Hipertextual inicio" class="wrapLogo">
<picture>
<source media="(min-width: 480px)" srcset="https://hipertextual.com/wp-content/themes/vip_responsive_17/img/hipertextual-icon-mobile-landscape.svg">
<img src="https://hipertextual.com/wp-content/themes/vip_responsive_17/img/hipertextual-icon-mobile.svg">
 
</picture>
</a>
</div> 
 
<div class="triggerMenu">
<div class="iconMenu--hamburger">
<span></span>
<span></span>
<span></span>
</div>
</div>
 
<div class="triggerVip">
<i class="icon--vip"></i>
<i class="close">
<span></span>
<span></span>
</i>
</div>
</div> 
<nav class="mainNav slide--left">
<div class="buscar" id="buscar">
<form action="//hipertextual.com/busqueda/" class="busqueda" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-2712554386520713:8260220484">
<input type="hidden" name="cof" value="FORID:10">
<input type="hidden" name="ie" value="UTF-8">
<input type="text" name="q" size="31" class="busqueda__input" placeholder="Introduce tu búsqueda" onclick="trackInGA('clic en buscador', 'caja texto', this.href);">
<input type="submit" name="sa" id="searchsubmit" value="" onclick="trackInGA('clic en buscador', 'submit', this.href);">
<div class="busqueda__trigger">
<i class="icon--lupa"></i>
</div>
</div>
</form>
</div>
<ul class="mainNav__list" id="item_1">
<li class="mainNav__item"><a href='https://hipertextual.com/ciencia' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Ciencia</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/cine-television' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Cine y TV</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/mobile' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Mobile</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/software' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Software</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/startups' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Startups</a></li>
<li class="mainNav__item"><a href='/juno' class='mainNav__item__link menu-item menu-item-type-custom menu-item-object-custom'>Juno</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/apple' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Apple</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/innovacion-motor' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Motor</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/futuro' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Futuro</a></li>
<li class="mainNav__item"><a href='https://hipertextual.com/tecnologia' class='mainNav__item__link menu-item menu-item-type-taxonomy menu-item-object-category'>Tecnología</a></li>
<li class="mainNav__item"><a href="https://hipertextual.com/entrevistas" class='mainNav__item__link menu-item menu-item-type-custom menu-item-object-custom'>Entrevistas</a></li>
<li class="mainNav__item"><a href="https://hipertextual.com/especiales" class='mainNav__item__link menu-item menu-item-type-custom menu-item-object-custom'>Especiales</a></li>
<li class="mainNav__item mainNav__item--hemeroteca">
<a href="/hemeroteca" class="mainNav__item__link mainNav__item__link--hemeroteca">
<i class="icon--more">
<span></span>
<span></span>
<span></span>
</i>
</a>
</li>
<li class="mainNav__item mainNav__item--ofertas">
<a href="https://hipertextual.com/ofertas" title="Ofertas" class="mainNav__item__link mainNav__item__link--ofertas">Ofertas y promociones</a>
</li>
<div class="wrapperFollow">
<div class="navSocial">
<a href="https://www.facebook.com/hipertextual" class="navSocial__item icon--fb"></a>
<a href="https://twitter.com/hipertextual" class="navSocial__item icon--tw"></a>
<a href="https://www.instagram.com/hipertextual" class="navSocial__item icon--instagram"></a>
<a href="https://www.youtube.com/hipertextual" class="navSocial__item icon--youtube"></a>
<a href="https://flipboard.com/@hipertextual/hipertextual-f0eu25v2z" class="navSocial__item icon--flipboard"></a>
</div>
<div class="suscripcionEmail--heroe  hidden--xs show--sm">
<form action="//hipertextual.us6.list-manage.com/subscribe/post?u=f365c9a50c7cc2942ec7c436d&amp;id=e9ffbde302" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="suscripcionEmail__form" target="_blank" novalidate="">
<input type="email" value="" name="EMAIL" id="mce-EMAIL" placeholder="Suscríbete a nuestro boletín" size="50" class="text">
<div class="carta">
<input type="submit" value="" name="subscribe" id="mc-embedded-subscribe" class="">
</div>
</form>
</div>
</div>
</ul>
</nav>
<nav class="navloginVip">
<ul class="navloginVip__list navloginVip__list--userNoVip">
<li class="navloginVip__item navloginVip__item--userNoVip">
<a href="#" onclick="fb_login();" class="navloginVip__item__link navloginVip__item__link--userNoVip icon--abrirSesion loginPopup" onclick="trackInGA('header vip', 'iniciar sesion', this.href)">Iniciar Sesión</a>
</li>
<li class="navloginVip__item navloginVip__item--userNoVip">
<a href="https://hipertextual.com/vip" class="navloginVip__item__link navloginVip__item__link--userNoVip btn--haztevip" title="Hazte VIP" target="_blank" onclick="trackInGA('header vip', 'hazte vip', this.href)">
Hazte <i class="icon--vip"></i><br>
<span>Apoya el periodismo independiente</span>
</a>
</li>
</ul>
</nav>
</header>
<div class="wrapperMain">
 
<div class="wrapperBanner lg hidden--xs visible--md mega_atf">
<div id="HPTX_videojuegos_mega_ATF" class="banner ">
<div class="triggerPopup"><div>OCULTAR PUBLICIDAD</div></div>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('HPTX_videojuegos_mega_ATF'); });
			</script>
</div>
<div id="2693180489" class=" abp" style="display:none;">
<div class="publicidad"><div>PUBLICIDAD</div></div>
<ins class="adsbygoogle" style="display:none;width:728px;height:90px" data-ad-client="ca-pub-2712554386520713" data-ad-slot="2693180489"></ins>
</div>
</div>
<main role="main" class="flexContent--colum--xs flexContent--alingCenter--xs post-998467">
 
<a href="https://hipertextual.com/analisis" class="sticker--categoria order--xs--n1 order--sm--n2 analisis">análisis</a>
<figure class="articleHead width--sm--fullWindow width--md--fullParent order--xs--n1">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://i1.wp.com/hipertextual.com/files/2017/03/destacada-ME.jpg?resize=1000%2C500&ssl=1' alt='Mass Effect Andromeda' class=''><noscript><img src='https://i1.wp.com/hipertextual.com/files/2017/03/destacada-ME.jpg?resize=1000%2C500&ssl=1' alt='Mass Effect Andromeda' class=''></noscript> </figure>
 
<div class="headlineSingle wrapper wrapper--padding wrapper--Mx860 order--xs--n1 order--sm--n3">
<h1 class="headlineSingle__title">Mass Effect Andromeda</h1>
<p class="headlineSingle__author">
Por <a href="https://hipertextual.com/autor/ajsanchezmartin" title="Entradas por Alberto Sánchez" class="author__name" rel="author">Alberto Sánchez</a>
20/03/17 - 09:07 </p>
</div>
<div class="width--md--w order--xs--n1 order--sm--n3 wrapper--Mx860 wrapper--padding wrapper--md--paddingNone">
 
<div class="wrapperBanner width--md--sideBar floatRight--md clearRight P30L--md ">
<div id="HPTX_videojuegos_roba_ATF" class="banner adv7">
<div class="triggerPopup"><div>OCULTAR PUBLICIDAD</div></div>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('HPTX_videojuegos_roba_ATF'); });
			</script>
</div>
<div id="1216447281" class="roba_ATF_abp abp" style="display:none;">
<div class="publicidad"><div>PUBLICIDAD</div></div>
<ins class="adsbygoogle" style="display:none;width:300px;height:600px" data-ad-client="ca-pub-2712554386520713" data-ad-slot="1216447281"></ins>
</div>
</div>
 
<div class="width--md--sideBar floatRight--md clearRight P30L--md hidden--xs show--sm botonera">
<div class="compartir floatLeft--sm">
<a class="tw" href="#" onclick="abreCompartir(event, 'tw', 998467);"><span class="largo">Compartir en twitter</span><span class="corto">Twittear</span></a>
<a class="fb" href="#" onclick="abreCompartir(event, 'fb', 998467);"><span class="largo">Compartir en Facebook</span><span class="corto">Compartir</span></a>
</div>
<input type="hidden" class="longurl" value="https://hipertextual.com/analisis/mass-effect-andromeda"> </div>
 
<div class="headlineSingle__lead  floatLeft--md width--md--w500">
<p>Mass Effect Andromeda llega con el peso de ser una de las entregas más importantes del género: una galaxia entera por explorar en la que se combinan multitud de géneros para prometernos la aventura espacial más épica de los últimos años. ¿Lo conseguirá?</p>
</div>
 
<div class="wrapper width--md--sideBar floatRight--md clearRight P30L--md M50T--sm">
<div class="ficha">
<div class="ficha__bar js-accordion">
<p>Ficha técnica</p>
</div>
<div class="ficha__accordion">
<p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/hipertextual.com/files/2017/03/ME-BOX.jpeg?resize=300%2C408&ssl=1" alt="" class="alignnone size-full wp-image-998471" data-recalc-dims="1"/><noscript><img src="https://i2.wp.com/hipertextual.com/files/2017/03/ME-BOX.jpeg?resize=300%2C408&ssl=1" alt="" class="alignnone size-full wp-image-998471" data-recalc-dims="1"/></noscript></p>
<ul>
<li><strong>Desarrollador</strong>: Bioware.</li>
<li><strong>Publisher:</strong> EA.</li>
<li><strong>Plataforma:</strong> PC, PS4, Xbox One.</li>
<li><strong>Género:</strong> RPG/acción.</li>
</ul>
</div>
</div>
</div>
 
 
<div class="wrapper wrapper--Mx920 width--md--w500 floatLeft--md ajuste historia">
<p>Dicen que, los que estamos viviendo estos tiempos convulsos, hemos nacido demasiado tarde para explorar nuestro planeta y demasiado pronto para explorar el cosmos y conquistar otros mundos. Pero seguimos intentándolo, soñando con ello. Ir más allá de nuestro satélite y de los confines del sistema solar. Enviamos máquinas a las que algún día, y a diferencia de lo que pasará en la tierra, les sustituirá un humano. En definitiva, seguimos siendo exploradores.</p>
<p>Esto es lo que, precisamente, BioWare ha venido haciendo con Mass Effect, apelar a esa esencia de explorador que todos llevamos dentro y transportarnos a otros universos. Al nuestro, pero a su forma. Convertirnos en exploradoras, en ese niño que quiere ser astronauta. Este es, quizás, el tema más manido de la ciencia ficción y aún así, el que más pasiones levanta entre los que miran al cielo y se fijan en las estrellas.</p>
<p>Pocas historias apelan a esa exploración espacial, a esa construcción de mundo vivos y de universos, y en definitiva, a la idea de que no estamos solos en el universo como Mass Effect. Por eso, la franquicia de BioWare levanta tantas pasiones, por saber condensar todas esas pretensiones del niño explorador que el cine no ha apelado con suficiente profundidad.</p>
<p>Mass Effect: Andrómeda nos pone en ese punto. En un viaje a los desconocido para explorar la galaxia vecina y encontrar un nuevo hogar para el ser humano. De volver a ser los pioneros, y de ponerse el traje y las botas y conquistar otros mundo. Ese es el punto de partida, la historia de este Mass Effect que abandona la serie numerada para constituirse como una suerte de spin-off.</p>
<p>Un nuevo comienzo con la idea en la cabeza de hacer sentir al jugador como ese explorador que quería ser cuando era niño, y en definitiva, de entregarnos sin concesiones uno de los universos más ricos de toda la franquicia y uno de los títulos de ciencia ficción con mayor carga narrativa y profundidad argumental que hemos visto en los últimos años.</p>
</div>
</div> 
 
<figure class="article__figure--full order--xs--n1 order--sm--n3 ">
<p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/hipertextual.com/files/2017/03/Mass-Effect-Andromeda-8.jpg?resize=1250%2C705&ssl=1" alt="" class="alignnone size-full wp-image-998480" data-recalc-dims="1"/><noscript><img src="https://i1.wp.com/hipertextual.com/files/2017/03/Mass-Effect-Andromeda-8.jpg?resize=1250%2C705&ssl=1" alt="" class="alignnone size-full wp-image-998480" data-recalc-dims="1"/></noscript></p>
</figure>
 
<div class="wrapper wrapper--Mx700 wrapper--padding wrapper--md--paddingNone order--xs--n1  order--sm--n3 historia">
<p>Mass Effect: Andrómeda nos pone en la piel de un explorador, en un futuro plausible y no excesivamente lejano, a bordo de la Tempest, un nave espacial masiva que alberga a 20.000 personas. ¿La misión? Explorar la galaxia vecina Andrómeda en búsqueda de un planeta que sirva de <em>nuevo</em> hogar para la raza humana, y se sume así al resto de colonias que la humanidad tiene repartidas por el universo.</p>
<p><aside class="alignleft">Las animaciones de los personajes claman al cielo, y nos sacan constantemente del juego</aside>
</p><p>Lógicamente, (e incluso sacando algún paralelismo con Passenger) las cosas se van pronto al carajo y nuestra misión de explorar la galaxia empieza con prisas. En este punto, recibimos el control del juego y empieza nuestra aventura. Es importante tener en cuenta que, por mucho tiempo que haya pasado, y por muchos cambios introducidos en el juego, sigue siguendo un Mass Effect, y ya desde el minuto uno, el sistema de exploración, el de multi-conversación y de toma de decisiones va a estar ahí. Lo cierto es que desde los primeros minutos de juego, el apartado técnico brilla por sí solo, y pasear por la Tempest, antes incluso de poner los pies en un planeta, ya nos dice que que estamos ante una aventura épica, al menos en cuestión de apartado gráfico y rendimiento. Pero igual qué sirven unos pocos minutos para maravillarnos con las posibilidades de Mass Effect Andrómeda, también salta a la vista que <strong>las animaciones faciales, para un título tan importante, no están a la altura del resto del juego</strong>. ¿Por qué digo esto ahora? Pues porque desde él principìo es algo que llama terriblemente la atención, y pese a que todo los detalles del juego está muy cuidados, esto clama al cielo y nos saca constantemente de la experiencia de juego. Y es que en Mass Effect vamos a interactuar mucho (muchísimo) con el resto de personajes del universo, y quitando las razas alienígenas, las animaciones faciales de los humanos dejan bastante que desear.</p>
<p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/hipertextual.com/files/2017/03/Mass-Effect-Andromeda-6.jpg?resize=700%2C393&ssl=1" alt="" class="alignnone size-FotoAnalisisGrande wp-image-998478" data-recalc-dims="1"/><noscript><img src="https://i1.wp.com/hipertextual.com/files/2017/03/Mass-Effect-Andromeda-6.jpg?resize=700%2C393&ssl=1" alt="" class="alignnone size-FotoAnalisisGrande wp-image-998478" data-recalc-dims="1"/></noscript></p>
<p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/hipertextual.com/files/2017/03/Mass-Effect-Andromeda-5.jpg?resize=700%2C391&ssl=1" alt="" class="alignnone size-FotoAnalisisGrande wp-image-998477" data-recalc-dims="1"/><noscript><img src="https://i1.wp.com/hipertextual.com/files/2017/03/Mass-Effect-Andromeda-5.jpg?resize=700%2C391&ssl=1" alt="" class="alignnone size-FotoAnalisisGrande wp-image-998477" data-recalc-dims="1"/></noscript></p>
<p>Dejando de lado este pequeño escollo, y obviando cualquier detalle de la historia del juego, que cada uno tendrá que explorar y descubrir -pues esta es la esencia misma del título de BioWare-, Mass Effect: Andrómeda nos pone ante nosotros una de las aventuras de ciencia ficción más amplias, tanto en escenarios y duración, como profunda y llena de posibles, una de las bondades del punto y aparte que han puesto en marcha sus creadores.</p>
<p>Si la trilogía original (con ese final que todos recordamos), utilizaba un cierre que decía adiós a esos mundo de guerra, Andrómeda nos ofrece un nuevo comienzo que los más parecido a un nuevo comienzo que a la continuidad y comodidad de lo conocido, pero a la vez todo se siente conocido. Hay cosas que no han cambiado, la gestión del inventario y en definitiva, la interfaz del juego, <strong>sigue siendo terrible en todos los sentidos</strong>, y estéticamente deja bastante que desear, pero el reinicio ha dado la oportunidad a BioWare de explorar nuevas posibilidades jugables.</p>
<p>No obstante, y siguiendo con la herencia del pasado, el fuerte de Mass Effect y BioWare, y que sigo intacto en Andrómeda, <strong>es la historia y los personajes</strong>. Una nueva galaxia ofrece nuevas posibilidades, y lo cierto es que el fuerte de Mass Effect sigue intacto aquí. La historia, o al menos desde el punto de vista narrativo, sigue enganchando como antaño, aunque en mi caso la he encontrado algo más pobre en términos de profundidad narrativa (y esto es una apreciación 100% personal). A pesar de que <strong>el desarrollo narrativo sigue siendo marca de la casa</strong>, la forma de contar historias o presentar el trasfondo de sus personajes, sí que he encontrado que las decisiones y algunos de los movimientos del juego no tienen un impacto tan significativo en el desarrollo de la historia, suponemos que para evitar dramas como los del final de Mass Effect 3 que tuvo que ser parcheado con un DLC por las críticas de los usuarios.</p>
<p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/hipertextual.com/files/2017/03/Mass-Effect-Andromeda-4.jpg?resize=700%2C391&ssl=1" alt="" class="alignnone size-FotoAnalisisGrande wp-image-998476" data-recalc-dims="1"/><noscript><img src="https://i2.wp.com/hipertextual.com/files/2017/03/Mass-Effect-Andromeda-4.jpg?resize=700%2C391&ssl=1" alt="" class="alignnone size-FotoAnalisisGrande wp-image-998476" data-recalc-dims="1"/></noscript></p>
<p>Desgraciadamente, y quitando la campaña principal que, efectivamente, saca lo mejor de Mass Effect Andromeda, la lista de secundarias, que abundan, <strong>están muy lejos de ofrecer algo realmente nuevo</strong>. La mayoría de misiones tienen el clásico calado de recadero (ve allí, escanea esto y listo) qué aportan nada o casi nada al desarrollo de los personajes y que en muchas ocasiones acaban siendo una trama que obviar en un juego de estas dimensiones, salvo algunas muy determinadas. El problema es que el sistema de materiales y de subidas de nivel obliga, en muchas ocasiones en hacer concesiones a estas misiones secundarias y en muchas de ellas se siente que estamos perdiendo en tiempo para nada. La mayoría, por hacer un resumen básico se sienten como: ve a la otra punta de mapa, escanea esto y listo.</p>
<p><aside class="alignleft">La libertad de exploración es uno de los mejores alicientes del juego</aside>
</p><p>No obstante, hay algunas cosas que han cambiado, para bien, en este Mass Effect y que aportan bastante en lo jugable. Ahora podemos <strong>especializar nuestro personaje hacia cualquier tipo de clase</strong> y las armas, habilidades y movimientos no están anclado a una clase determinada. Además, el juego nos permite cargar <em>loadouts</em> en tiempo real en mitad de la partida y adaptar nuestro personaje al estilo de juego en cada momento. La armas son variadas y, según avanza el juego, empezamos a tener un poder casi devastador, que unido a la lista de habilidades disponibles, <strong>conforma un gameplay bastante divertido</strong> en el que abundan situaciones espectaculares basada en nuestra propia acción. Y es que el combate es de las cosas más gratificantes que tiene Mass Effect Andromeda.</p>
<p>Además, el desarrollo general del juego es interesante: se basa en la exploración y nos da total libertad de movimiento. Los <strong>espacios son variados y los escenarios cambiantes según el planeta</strong>, lo que hace que en todo momento estemos descubriendo algo nuevo. Si bien es cierto que peca del abuso de recorrido de distancias al estilo sandbox (recordemos que en título utiliza mini-sandboxes para cada destino) el uso de vehículo y los cambios en las condiciones climatológicas y sistémicas aportan un valor diferencial a la hora de explorar los diferentes entornos, por mucho que se trate de una dinámica muy vista en el género.</p>
<p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/hipertextual.com/files/2017/03/Mass-Effect-Andromeda-7.jpg?resize=700%2C392&ssl=1" alt="" class="alignnone size-FotoAnalisisGrande wp-image-998479" data-recalc-dims="1"/><noscript><img src="https://i1.wp.com/hipertextual.com/files/2017/03/Mass-Effect-Andromeda-7.jpg?resize=700%2C392&ssl=1" alt="" class="alignnone size-FotoAnalisisGrande wp-image-998479" data-recalc-dims="1"/></noscript></p>
<p>El multijugador toma, de nuevo, el concepto más interesante para este tipo de título en los que el competitivo no tiene cabida por mecánicas. <strong>Mass Effect Andromeda ofrece el ya clásico modo horda</strong> bastante bien resuelto y bastante divertido, pero poco más que no hayamos visto nada. Es un añadido interesante, pero en este caso tampoco es que sea un teclado especialmente dedicado para el público alejado de la franquicia. Las opciones de cooperativo nos parecen más interesantes si cabe, y desde luego aporta mucho más en lo jugable por muy bueno y bien resuelto que nos parezca el modo horda en este título.</p>
<p>Desgraciadamente, lo bueno de Mass Effect Andromeda termina aquí. Hay muchos detalles interesantes, pero el conjunto de ellos, la visión general, nos dice que <strong>esto ya lo hemos visto antes</strong>. El título mantiene la mayoría de las mecánicas que hemos visto en las entregas anteriores y aporta cosas nuevas a la franquicia, pero muchas de ellas, que son su base más importante, se sienten anticuadas y, para un título que aportaba mucho cuando llegó por primera vez al mercado, y lo siguió haciendo en entregas posteriores, hubiera sido interesante algo más de riesgo a la hora de introducir cambios de más calado. Quizás lo que más se puede recriminar al título es que todo lo grande que tiene en sus dimensiones y profundidad de los personajes, lo obvia en algunas de las cuestiones más determinantes en un videojuego que lleva impreso las letras de Mass Effect: <strong>que consiga sorprender en cada momento</strong>. El problema es que Mass Effect Andromeda no brilla, ni de lejos, tanto como lo hacían las entregas anteriores.</p>
<p><iframe width="700" height="394" src="https://www.youtube.com/embed/X6PJEmEHIaY?rel=0&showinfo=0" frameborder="0" allowfullscreen></iframe></p>
</div>
 
<div class="wrapperConclusiones wrapper--Mx700 wrapper--md--paddingNone order--xs--n1 order--sm--n3">
<div class="wrapper articleConclusion">
<h2 class="article__subtitle article__subtitle--main">Conclusión</h2>
<div class="superpuntuacion">
<div class="puntuacion puntuacion-7-5">7.5</div> <div itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating">
<meta itemprop="worstRating" content="1">
<meta itemprop="bestRating" content="10">
<meta itemprop="ratingValue" content="7.5"></meta>
</div>
<div class="sobre10">10</div>
</div>
<p>Mass Effect Andromeda aporta detalles nuevos pero no sobresale en ninguno. Algunas de las cosas que hicieron grande a la franquicia siguen presente, pero más allá de algunos cambios en el sistema de combate y en las mecánicas de clase, no aporta mucho más genero. Tiene algunas aspectos destacables, como la variedad de escenarios y el sentimiento de exploración y destaca especialmente en el apartado jugable: se sigue sintiendo como un Mass Effect.</p>
<p>No obstante, <strong>los claros problemas en las animaciones que te sacan constantemente del juego</strong>, las misiones secundarias repetitivas de esas de cantidad en vez de calidad, y la repetición constante de mecánicas, empañan a un título que, con unas pinceladas, podría haber sido la entrada de la franquicia a la nueva generación a la altura de su pasado.</p>
</div>
<hr class="conclusiones">
 
<div class="wrapper articleConclusion--pros">
<h2 class="article__subtitle article__subtitle--pros wow fadeInLeft">Pros</h2>
<ul>
<li>Destaca en lo jugable.</li>
<li>Los cambios en el sistema de clases.</li>
<li>El modo horda y el cooperativo.</li>
<li>La variedad de escenarios y libertad de exploración.</li>
<li>Rendimiento general del juego.</li>
</ul>
</div>
 
<div class="wrapper articleConclusion--contras">
<h2 class="article__subtitle article__subtitle--contras">Contras</h2>
<ul>
<li>No innova tanto como los anteriores.</li>
<li>Las animaciones en general y las faciales en particular.</li>
<li>Misiones secundarias abusivas y repetitivas.</li>
<li>Repetición sucesiva de mecánicas y situaciones.</li>
</ul>
</div>
</div>
 
<div class="wrapper wrapper--padding wrapper--sm--paddingNone M50B order--xs--n1 order--sm--n3">
<div class="anuncioVip ">
<div class=" colA floatLeft--sm clearfix P25R--sm">
<div class="anuncioVip__headline">
<h4>
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-364 231.6 230.9 98.4" style="enable-background:new -364 231.6 230.9 98.4;" xml:space="preserve">
<style type="text/css">.st0{fill:#020202;}</style>
<g id="HPTXT_VIP">
<path class="st0" d="M-244.2,303.7l-17.9-52.2h15l11,35.7h0.2l11-35.7h14.2l-17.7,52.2H-244.2z M-206.6,243.4v-11.8h14.3v11.8
						        H-206.6z M-192.2,251.5v52.2h-14.3v-52.2H-192.2z M-172.6,251.5v6.7h0.2c1.8-2.8,4-4.9,6.7-6.2c2.7-1.3,5.7-1.9,8.9-1.9
						        c4.1,0,7.6,0.8,10.6,2.3s5.4,3.6,7.4,6.2s3.4,5.5,4.3,8.9c0.9,3.4,1.4,7,1.4,10.7c0,3.5-0.5,6.9-1.4,10.1c-0.9,3.2-2.4,6.1-4.3,8.6
						        c-1.9,2.5-4.3,4.5-7.2,6s-6.2,2.2-10,2.2c-3.2,0-6.2-0.7-8.9-2c-2.7-1.3-5-3.2-6.7-5.8h-0.2V322h-14.3v-70.5H-172.6z M-153.9,292.9
						        c1.6-0.9,2.9-2.2,3.8-3.7c1-1.5,1.7-3.3,2.1-5.3c0.4-2,0.6-4.1,0.6-6.2s-0.2-4.1-0.7-6.2c-0.4-2-1.2-3.8-2.2-5.4s-2.3-2.9-3.9-3.8
						        c-1.6-1-3.5-1.5-5.8-1.5c-2.4,0-4.3,0.5-5.9,1.5c-1.6,1-2.9,2.2-3.8,3.8c-1,1.5-1.7,3.3-2.1,5.4c-0.4,2-0.6,4.1-0.6,6.3
						        c0,2.1,0.2,4.1,0.7,6.2c0.4,2,1.1,3.8,2.1,5.3s2.3,2.7,3.9,3.7c1.6,0.9,3.6,1.4,5.9,1.4C-157.5,294.3-155.5,293.9-153.9,292.9z"/>
<path class="st0" d="M-270.6,273c0-18.6-15.1-33.7-33.7-33.7h-26c-18.6,0-33.7,15.1-33.7,33.7s15.1,33.7,33.7,33.7h13h23.4
						        l23.3,23.3c0,0,0-41.1,0-56.8C-270.6,273.1-270.6,273.1-270.6,273z M-282.8,294.5v6l-6-6l0,0l0,0h-41.5c-11.9,0-21.5-9.6-21.5-21.5
						        c0-11.9,9.6-21.5,21.5-21.5h26c11.9,0,21.5,9.6,21.5,21.5l0,0l0,0v8.8V294.5z"/>
</g>
</svg>
</h4>
</div>
<div class="anuncioVip__claim">
<h5>Este artículo ha sido posible <em>gracias a tu apoyo</em></h5>
</div>
<div class="anuncioVip__explanation">
<p>Gracias a nuestros socios podremos hacer más investigaciones y exclusivas con un punto de vista independiente.</p>
</div>
</div>
<div class="col floatLeft--sm clearfix P25L--sm">
<div class="anuncioVip__advantages">
<p>Tu membresía incluye:</p>
<ul>
<li><i class="icon--navegar"></i>Navegar sin publicidad</li>
<li><i class="icon--newsletter"></i>Newsletter exclusivo</li>
<li><i class="icon--ofertas"></i>Ofertas y promociones</li>
</ul>
<p>…entre otras ventajas.</p>
</div>
<div class="anuncioVip__trigger">
<a href="/vip" class="btn">Hazte socio/a</a>
</div>
</div>
</div>
</div>
<div class="wrapper wrapper--Mx700 order--sm--n3">
<div class="compartir floatLeft--sm">
<a class="tw" href="#" onclick="abreCompartir(event, 'tw', 998467);"><span class="largo">Compartir en twitter</span><span class="corto">Twittear</span></a>
<a class="fb" href="#" onclick="abreCompartir(event, 'fb', 998467);"><span class="largo">Compartir en Facebook</span><span class="corto">Compartir</span></a>
</div>
<input type="hidden" class="longurl" value="https://hipertextual.com/analisis/mass-effect-andromeda"> </div>
<div class="wrapperBanner order--xs--n1 order--sm--n3 abajo">
<div id="HPTX_videojuegos_single_roba_endpost" class="banner endpost">
<div class="triggerPopup"><div>OCULTAR PUBLICIDAD</div></div>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('HPTX_videojuegos_single_roba_endpost'); });
			</script>
</div>
<div id="1292329281" class="endpost_abp abp" style="display:none;">
<div class="publicidad"><div>PUBLICIDAD</div></div>
<ins class="adsbygoogle" style="display:none;width:336px;height:280px" data-ad-client="ca-pub-2712554386520713" data-ad-slot="1292329281"></ins>
</div>
</div>
 
<div class="wrapperDestacados sticker--recomendados wrapper--Mx700 order--xs--n1 order--sm--n3 width--xs--fullParent">
<div class="OUTBRAIN desktop" data-src="https://hipertextual.com/analisis/mass-effect-andromeda" data-widget-id="AR_2" data-ob-template="hipertextual"></div>
<div class="OUTBRAIN mobile" data-src="https://hipertextual.com/analisis/mass-effect-andromeda" data-widget-id="MB_3" data-ob-template="hipertextual"></div>
</div>
</main>
<div class="popup--register">
<div class="btn--close">
<span></span>
<span></span>
</div>
<div class="wrapperPopup">
<img src="https://hipertextual.com/wp-content/themes/vip_responsive_17/img/logovip.svg" class="popup--register__logo">
<div class="popup--register__wrapperCallAction">
<div class="btn button--fb" id="btn_loginfb">Entrar con Facebook</div>
</div>
<div class="popup--register__form">
<p class="M15B">¿Tienes una cuenta?</p>
<form id="loginnormal" name="loginnormal" method="post" action="https://hipertextual.com/wp-login.php">
<input type="text" name="emailnormal" value="" id="emailnormal" placeholder="Email" required="required">
<input type="password" name="password" value="" id="password" placeholder="Contraseña" required="required">
<input type="hidden" name="redirige_a" value="https://hipertextual.com/analisis/mass-effect-andromeda" id="redirige_a">
<button type="submit" class="btnReadMore">Iniciar Sesión</button>
</form>
<form id="recordarpass" name="recordarpass" method="post" action="https://hipertextual.com/analisis/mass-effect-andromeda?password=reset">
<input type="text" name="emailrecordar" value="" id="emailrecordar" placeholder="Email" required="required">
<button type="submit" class="btn">Enviar</button>
</form>
<p><a href="#" class="recordar">Recordar contraseña</a></p>
<p>¿Todavía no eres socio/a de <a href="/vip" title="ir a hipertextual vip">Hipertextual VIP</a>?</p>
</div>
</div>
<form id="loginfb" name="loginfb" method="post" action="https://hipertextual.com/wp-login.php" class="hidden">
<input type="text" name="emailfb" value="" id="emailfb">
<input type="text" name="name" value="" id="name">
<input type="text" name="avatarurl" value="" id="avatarurl">
<input type="text" name="redirige_a" value="https://hipertextual.com/analisis/mass-effect-andromeda" id="redirige_a">
<input type="submit" name="enviar" value="Submit Form">
</form>
</div><div class="popup-noPublicidad">
<div class="btn--close" onclick="trackInGA('ocultar publicidad', 'cerrar');">
<span></span>
<span></span>
</div>
<div class="wrapperPopup">
<img src="https://hipertextual.com/wp-content/themes/vip_responsive_17/img/logovip.svg" class="popup-noPublicidad__logo">
<h2 class="popup-noPublicidad__title">Contigo, hacia una nueva etapa en el periodismo especializado</h2>
<p class="popup-noPublicidad__description">Más investigaciones, exclusivas y análisis de los productos que te interesan y con un punto de vista independiente.</p>
<a href="/vip" class="popup-noPublicidad__btn" onclick="trackInGA('ocultar publicidad', 'hazte socio');">Hazte Socio/a</a>
</div>
</div>
<div class="wrapperBanner lg hidden--xs visible--md mega_atf">
<div id="HPTX_videojuegos_mega_footer" class="banner ">
<div class="triggerPopup"><div>OCULTAR PUBLICIDAD</div></div>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('HPTX_videojuegos_mega_footer'); });
			</script>
</div>
</div>
<footer>
<nav class="aboutNav">
<ul class="aboutNav__list">
<li class="aboutNav__item"><a href="http://nosotros.hipertextual.com/empresa/"  class="aboutNav__item__link"title="Información sobre Hipertextual">Acerca de Hipertextual</a></li>
	      <li class="aboutNav__item"><a href="http://nosotros.hipertextual.com/contacto/" class="aboutNav__item__link" title="Contrata publicidad en este blog">Contratar publicidad</a></li>
	      <li class="aboutNav__item"><a href="http://nosotros.hipertextual.com/legal/" class="aboutNav__item__link" title="Información Legal" rel="nofollow">Información Legal</a></li>
	      <li class="aboutNav__item"><a href="http://nosotros.hipertextual.com/licencia/" class="aboutNav__item__link" title="Información sobre las licencias del contenido" rel="nofollow">Licencia</a></li>
	      <li class="aboutNav__item"><a href="http://nosotros.hipertextual.com/contacto/" class="aboutNav__item__link" title="Ponte en contacto con Hipertextual" rel="nofollow">Contacto</a></li>
	    </ul>
	    </nav>
	</footer>
	
</div><!--END wrapperMain -->

<!--Aviso Header-->
<div class="avisoheader">
    <div class=" row wrapper--Mx1030">
        <div class="avisocontenido">
            <a href="/vip" class="apoyo" onclick="trackInGA('aviso header', 'haztevip', this.href)">
            Est<span class="single-post">e artículo</span><span class="single-analisis">e análisis</span><span class="single-entrevistas">a entrevista</span><span class="single-especiales">e especial</span> es posible gracias a tu apoyo. Hazte socio/a y ayúdanos a hacer periodismo independiente.
            </a>
        </div>
    </div> 
</div>

<div class="cookies">
    <p>Utilizamos cookies propias y de terceros para ofrecerte la mejor experiencia y mostrar publicidad relacionada con tus preferencias de navegación. Si sigues navegando consideramos que aceptas nuestra <a href="http://nosotros.hipertextual.com/cookies/">política de cookies</a>.</p>
    <a class="btn--cookies" onclick="this.parentElement.style.display='none';">ACEPTAR</a>
</div>

<input type="hidden" id="user_id" value="0">

<!-- Page created in 0,31 seconds from 3 queries on 03.20.17 @ 14:17:51 UTC --><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js?ver=3.1.1" defer="defer" type="text/javascript"></script>
<script src="https://hipertextual.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122" defer="defer" type="text/javascript"></script>
<script src="https://hipertextual.com/wp-content/themes/vip_responsive_17/js/storage.js?ver=1.3" defer="defer" type="text/javascript"></script>
<script src="https://hipertextual.com/wp-content/themes/vip_responsive_17/js/main.js?ver=1.3.362" defer="defer" type="text/javascript"></script>
<script src="https://hipertextual.com/wp-content/themes/vip_responsive_17/js/fb-login.js?ver=2.1.11" defer="defer" type="text/javascript"></script>
<script src="https://hipertextual.com/wp-content/themes/vip_responsive_17/js/amplio.js?ver=1.2.11" defer="defer" type="text/javascript"></script>
<script src="//cdn.georiot.com/snippet.js?ver=2.1.7" defer="defer" type="text/javascript"></script>
<script src="https://hipertextual.com/wp-content/themes/vip_responsive_17/js/georiotinit.js?ver=2.1.7" defer="defer" type="text/javascript"></script>
<script src="https://hipertextual.com/wp-content/plugins/rbr/js/analyticsjs.js?ver=4.7.3" defer="defer" type="text/javascript"></script>

  
<script async type="text/javascript" src="//s.skimresources.com/js/74405X1524260.skimlinks.js"></script>


<div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>


<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 2842;
    _sf_async_config.domain = 'hipertextual.com';
    _sf_async_config.useCanonical = true;
	_sf_async_config.authors = 'Alberto Sánchez';
_sf_async_config.sections = ['Videojuegos'];
	/** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>

<input type="hidden" id="supertop" value="">

		
		<div id="HPTX_videojuegos_skin" class="banner skin">
			<div class="triggerPopup"><div>OCULTAR PUBLICIDAD</div></div>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('HPTX_videojuegos_skin'); });
			</script>
		</div>
		
</body>
</html>   