<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
		<script async data-amp-plus-allowed data-pmdelayedscript="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
		<script data-amp-plus-allowed>
			window.googletag = window.googletag || { cmd: [] };
		</script>
		<link rel='preconnect' href='https://c0.wp.com' >
<link rel='preconnect' href='https://i0.wp.com' >
<link rel='preconnect' href='https://i1.wp.com' >
<link rel='preconnect' href='https://s.hipertextual.com' >
<link rel='dns-prefetch' href='s.hipertextual.com'>

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v19.2) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>WhatsApp lanza una app completamente nueva para Mac</title><link rel="preload" href="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;quality=50&amp;strip=all&amp;ssl=1" as="image" imagesrcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><link rel="preload" href="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/03/whatsapp-web.jpeg?fit=1200%2C675&amp;quality=50&amp;strip=all&amp;ssl=1" as="image" imagesrcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><link rel='preload' href='https://s.hipertextual.com/wp-content/cache/perfmatters/hipertextual.com/fonts/04d6acd0ab73.google-fonts.css' as='style' onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel='preload' href='https://s.hipertextual.com/wp-content/cache/perfmatters/hipertextual.com/fonts/pxiByp8kv8JHgFVrLEj6Z11lFd2JQEl8qw.woff2' crossorigin><link rel='preload' href='https://s.hipertextual.com/wp-content/cache/perfmatters/hipertextual.com/fonts/pxiByp8kv8JHgFVrLEj6Z1JlFd2JQEl8qw.woff2' crossorigin><link rel='preload' href='https://s.hipertextual.com/wp-content/cache/perfmatters/hipertextual.com/fonts/pxiByp8kv8JHgFVrLEj6Z1xlFd2JQEk.woff2' crossorigin><style id="perfmatters-used-css">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</style>
	<meta name="description" content="WhatsApp ha lanzado, por fin, la versión beta de su esperada aplicación universal para el Mac (basada en Catalyst) y abre la puerta al iPad." />
	<link rel="canonical" href="https://hipertextual.com/2022/07/whatsapp-mac-catalyst-ipad" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="WhatsApp lanza una app completamente nueva para Mac" />
	<meta property="og:description" content="WhatsApp ha lanzado, por fin, la versión beta de su esperada aplicación universal para el Mac (basada en Catalyst) y abre la puerta al iPad." />
	<meta property="og:url" content="http://hipertextual.com/2022/07/whatsapp-mac-catalyst-ipad" />
	<meta property="og:site_name" content="Hipertextual" />
	<meta property="article:publisher" content="https://facebook.com/hipertextual" />
	<meta property="article:published_time" content="2022-07-12T07:47:35+00:00" />
	<meta property="article:modified_time" content="2022-07-12T07:47:40+00:00" />
	<meta property="og:image" content="https://imgs.hipertextual.com/wp-content/uploads/2022/03/whatsapp-web.jpeg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Nicolás Rivera" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@nicorivera9" />
	<meta name="twitter:site" content="@hipertextual" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Nicolás Rivera" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://hipertextual.com/#organization","name":"Hipertextual","url":"https://hipertextual.com/","sameAs":["https://instagram.com/hipertextual","https://youtube.com/hipertextual","https://facebook.com/hipertextual","https://twitter.com/hipertextual"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://hipertextual.com/#/schema/logo/image/","url":"https://newspack-hipertextual.s3.amazonaws.com/wp-content/uploads/2021/03/hptx-structured.png","contentUrl":"https://newspack-hipertextual.s3.amazonaws.com/wp-content/uploads/2021/03/hptx-structured.png","width":600,"height":60,"caption":"Hipertextual"},"image":{"@id":"https://hipertextual.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://hipertextual.com/#website","url":"https://hipertextual.com/","name":"Hipertextual","description":"Tecnología, ciencia y cultura digital","publisher":{"@id":"https://hipertextual.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://hipertextual.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://hipertextual.com/2022/07/whatsapp-mac-catalyst-ipad#primaryimage","url":"https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/03/whatsapp-web.jpeg?fit=1920%2C1080&quality=50&strip=all&ssl=1","contentUrl":"https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/03/whatsapp-web.jpeg?fit=1920%2C1080&quality=50&strip=all&ssl=1","width":1920,"height":1080,"caption":"WhatsApp web"},{"@type":"WebPage","@id":"https://hipertextual.com/2022/07/whatsapp-mac-catalyst-ipad#webpage","url":"https://hipertextual.com/2022/07/whatsapp-mac-catalyst-ipad","name":"WhatsApp lanza una app completamente nueva para Mac","isPartOf":{"@id":"https://hipertextual.com/#website"},"primaryImageOfPage":{"@id":"https://hipertextual.com/2022/07/whatsapp-mac-catalyst-ipad#primaryimage"},"datePublished":"2022-07-12T07:47:35+00:00","dateModified":"2022-07-12T07:47:40+00:00","description":"WhatsApp ha lanzado, por fin, la versión beta de su esperada aplicación universal para el Mac (basada en Catalyst) y abre la puerta al iPad.","breadcrumb":{"@id":"https://hipertextual.com/2022/07/whatsapp-mac-catalyst-ipad#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://hipertextual.com/2022/07/whatsapp-mac-catalyst-ipad"]}]},{"@type":"BreadcrumbList","@id":"https://hipertextual.com/2022/07/whatsapp-mac-catalyst-ipad#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://hipertextual.com/"},{"@type":"ListItem","position":2,"name":"Apple","item":"https://hipertextual.com/apple"},{"@type":"ListItem","position":3,"name":"WhatsApp lanza una app completamente nueva para Mac"}]},{"@type":"Article","@id":"https://hipertextual.com/2022/07/whatsapp-mac-catalyst-ipad#article","isPartOf":{"@id":"https://hipertextual.com/2022/07/whatsapp-mac-catalyst-ipad#webpage"},"author":{"name":"Nicolás Rivera","@id":"https://hipertextual.com/#/schema/person/29c7f6cbd130931da479ea5eca35430a"},"headline":"WhatsApp lanza una app completamente nueva para Mac","datePublished":"2022-07-12T07:47:35+00:00","dateModified":"2022-07-12T07:47:40+00:00","mainEntityOfPage":{"@id":"https://hipertextual.com/2022/07/whatsapp-mac-catalyst-ipad#webpage"},"wordCount":509,"commentCount":0,"publisher":{"@id":"https://hipertextual.com/#organization"},"image":{"@id":"https://hipertextual.com/2022/07/whatsapp-mac-catalyst-ipad#primaryimage"},"thumbnailUrl":"https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/03/whatsapp-web.jpeg?fit=1920%2C1080&quality=50&strip=all&ssl=1","articleSection":["Apple","Software"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://hipertextual.com/2022/07/whatsapp-mac-catalyst-ipad#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://hipertextual.com/#organization"}},{"@type":"Person","@id":"https://hipertextual.com/#/schema/person/29c7f6cbd130931da479ea5eca35430a","name":"Nicolás Rivera","description":"Tecnología, negocio e innovación.","sameAs":["https://twitter.com/nicorivera9"],"url":"https://hipertextual.com/author/nicorivera"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />

<link rel='dns-prefetch' href='//imgs.hipertextual.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Hipertextual &raquo; Feed" href="https://hipertextual.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Hipertextual &raquo; Feed de los comentarios" href="https://hipertextual.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Hipertextual &raquo; Comentario WhatsApp lanza una app completamente nueva para Mac del feed" href="https://hipertextual.com/2022/07/whatsapp-mac-catalyst-ipad/feed" />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css'  />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='newspack-ads-frontend-css'  href='https://s.hipertextual.com/wp-content/plugins/newspack-ads/includes/../dist/frontend.css?ver=1656620112' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://s.hipertextual.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.53.1' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='newspack-style-css'  href='https://s.hipertextual.com/wp-content/themes/newspack-theme/style.css?ver=1.61.0' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='newspack-print-style-css'  href='https://s.hipertextual.com/wp-content/themes/newspack-theme/styles/print.css?ver=1.61.0' type='text/css'  />
<link rel='stylesheet' id='newspack-font-import-css'  href='https://s.hipertextual.com/wp-content/cache/perfmatters/hipertextual.com/fonts/04d6acd0ab73.google-fonts.css' type='text/css' media='all' />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='newspack-sponsors-style-css'  href='https://s.hipertextual.com/wp-content/themes/newspack-theme/styles/newspack-sponsors.css?ver=1.61.0' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='tablepress-default-css'  href='https://s.hipertextual.com/wp-content/tablepress-combined.min.css?ver=4' type='text/css'  />
<link media="print" onload="this.media='all';this.onload=null;" rel='stylesheet' id='jetpack_css-css'  href='https://s.hipertextual.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2-a.1' type='text/css'  />
<script type="text/javascript" id="jetpack_related-posts-js-extra" data-pmdelayedscript="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgcmVsYXRlZF9wb3N0c19qc19vcHRpb25zID0geyJwb3N0X2hlYWRpbmciOiJoNCJ9OwovKiBdXT4gKi8K" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="jetpack_related-posts-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="media-video-jwt-bridge-js-extra" data-pmdelayedscript="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgdmlkZW9wcmVzc0FqYXggPSB7ImFqYXhVcmwiOiJodHRwczpcL1wvaGlwZXJ0ZXh0dWFsLmNvbVwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIiwiYnJpZGdlVXJsIjoiaHR0cHM6XC9cL2hpcGVydGV4dHVhbC5jb21cL3dwLWNvbnRlbnRcL3BsdWdpbnNcL2pldHBhY2tcL21vZHVsZXNcL3ZpZGVvcHJlc3NcL2pzXC92aWRlb3ByZXNzLXRva2VuLWJyaWRnZS5qcyIsInBvc3RfaWQiOiIxNDE3NTk3In07Ci8qIF1dPiAqLwo=" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="media-video-jwt-bridge-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?ver=6" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-78382-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["hipertextual.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-78382-1", {"anonymize_ip":true,"dimension2":"apple","dimension1":"Nicol\u00e1s Rivera","dimension4":"2022-07-12 09:47"});
gtag("config", "G-46KL927FWH");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://hipertextual.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hipertextual.com/wp-json/wp/v2/posts/1417597" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hipertextual.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hipertextual.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://hipertextual.com/?p=1417597' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2022%2F07%2Fwhatsapp-mac-catalyst-ipad" />
<link rel="alternate" type="text/xml+oembed" href="https://hipertextual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhipertextual.com%2F2022%2F07%2Fwhatsapp-mac-catalyst-ipad&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" /><script type="text/javascript">
	function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1513,{} /*config*/);
</script>		<link rel="manifest" href="https://hipertextual.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
						<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">

				<link rel="apple-touch-startup-image" href="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=192%2C192&#038;quality=50&#038;strip=all&#038;ssl=1">

				<meta name="apple-mobile-web-app-title" content="Hipertextual">
		<meta name="application-name" content="Hipertextual">
		
	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		.wp-block-post-date,
		.wp-block-post-terms,
		.wp-block-query-pagination,
		.wp-block-loginout,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		.wp-block-search__button-outside .wp-block-search__button,

		/* _blocks.scss */
		.wp-block-button__link,
		.wp-block-jetpack-button button.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "Poppins","Helvetica","sans-serif";
		}	</style>

	<style>
		.sponsor-label .flag,
		amp-script .sponsor-label .flag  {
			background: #FED850;
			color: black;
		}
	</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Tag Manager añadido por Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-P2D5DXS' );
			
</script>

<!-- Final del fragmento de código de Google Tag Manager añadido por Site Kit -->
<link rel="icon" href="https://imgs.hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=192%2C192&#038;quality=50&#038;strip=all&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=180%2C180&#038;quality=50&#038;strip=all&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/07/cropped-hipertextual-favicon-2349743.png?fit=270%2C270&#038;quality=50&#038;strip=all&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://hipertextual.com/?custom-css=9f13d47a75" /></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-1417597 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-sb h-cl h-dh no-sidebar af-widget cat-apple cat-software primary-cat-apple has-featured-image single-featured-image-default has-large-featured-image custom-ad-bg ad-above-footer" data-amp-auto-lightbox-disable>
		<!-- Fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2D5DXS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Final del fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
			<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Cerrar		</button>

		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/">
	<label for="search-form-1">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-header" class="main-menu"><li id="menu-item-1264414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/tecnologia">Tecnología</a><button aria-controls="submenu-1264414" aria-expanded="false" class="submenu-expand" [class]="toggle_1264414 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264414 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264414 : !toggle_1264414 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264414">
	<li id="menu-item-1264011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li id="menu-item-1264416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/internet">Internet</a></li>
	<li id="menu-item-1264417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264417"><a href="https://hipertextual.com/software">Software</a></li>
	<li id="menu-item-1264418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/videojuegos">Videojuegos</a></li>
	<li id="menu-item-1264419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264419"><a href="https://hipertextual.com/apple">Apple</a></li>
</ul>
</li>
<li id="menu-item-1264420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/ciencia">Ciencia</a></li>
<li id="menu-item-1264423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/cine-television">Series y Películas</a><button aria-controls="submenu-1264423" aria-expanded="false" class="submenu-expand" [class]="toggle_1264423 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264423 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264423 : !toggle_1264423 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264423">
	<li id="menu-item-1291842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li id="menu-item-1291843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li id="menu-item-1264424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/mobile">Smartphones</a></li>
<li id="menu-item-1264428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/movilidad">Movilidad eléctrica</a><button aria-controls="submenu-1264428" aria-expanded="false" class="submenu-expand" [class]="toggle_1264428 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264428 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264428 : !toggle_1264428 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264428">
	<li id="menu-item-1291658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-1259851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-1259852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-1259853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-1259854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-1259855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 " /></svg></a></li>
<li id="menu-item-1355478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1355478"><a href="https://news.google.com/publications/CAAqBwgKMJfi_Aow4vznAg"><span class="screen-reader-text">Google News</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
<section id="nav_menu-20" class="below-content widget widget_nav_menu"><div class="menu-es-noticia-container"><ul id="menu-es-noticia" class="menu"><li id="menu-item-1405125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405125"><a href="https://hipertextual.com/2022/05/the-mandalorian-tercera-temporada-trailer">The Mandalorian</a></li>
<li id="menu-item-1390352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390352"><a href="https://hipertextual.com/2022/05/star-wars-skeleton-crew-jude-law-disney-plus">Star Wars: Skeleton Crew</a></li>
<li id="menu-item-1405123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405123"><a href="https://hipertextual.com/2022/05/andor-disney-plus">Andor</a></li>
<li id="menu-item-1404570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1404570"><a href="https://hipertextual.com/2022/05/pelicula-obligada-actores-stranger-things">Stranger Things 4</a></li>
<li id="menu-item-1390349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390349"><a href="https://hipertextual.com/2022/05/top-gun-una-pelicula-gay-segun-quentin-tarantino">Top Gun: Maverick</a></li>
</ul></div></section><section id="nav_menu-22" class="below-content widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1262809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li id="menu-item-1262812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li id="menu-item-1259835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section>
	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-right">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Cerrar		</button>
<section id="nav_menu-20" class="below-content widget widget_nav_menu"><div class="menu-es-noticia-container"><ul id="menu-es-noticia-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405125"><a href="https://hipertextual.com/2022/05/the-mandalorian-tercera-temporada-trailer">The Mandalorian</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390352"><a href="https://hipertextual.com/2022/05/star-wars-skeleton-crew-jude-law-disney-plus">Star Wars: Skeleton Crew</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405123"><a href="https://hipertextual.com/2022/05/andor-disney-plus">Andor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1404570"><a href="https://hipertextual.com/2022/05/pelicula-obligada-actores-stranger-things">Stranger Things 4</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390349"><a href="https://hipertextual.com/2022/05/top-gun-una-pelicula-gay-segun-quentin-tarantino">Top Gun: Maverick</a></li>
</ul></div></section><section id="nav_menu-22" class="below-content widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section>	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
								<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 " /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1355478"><a href="https://news.google.com/publications/CAAqBwgKMJfi_Aow4vznAg"><span class="screen-reader-text">Google News</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
						</div>
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 48px;
			max-height: 48px;
			max-width: 300px;
			width: 300px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 28px;
			}
		}

		@media (min-width: 782px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-height: 64px;
				max-width: 400px;
			}

			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 32px;
			}
		}

		@media (max-width: 1199px) and (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 100%;
				width: auto;
			}
		}

		</style><a href="https://hipertextual.com/" class="custom-logo-link" rel="home"><img data-perfmatters-preload="1" width="300" height="48" src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;quality=50&amp;strip=all&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Hipertextual" data-lazy-src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/hipertextual-icon-mobile-landscape.png?fit=300%2C48&amp;quality=50&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://hipertextual.com/" rel="home">Hipertextual</a></p>
					
						<p class="site-description">
					Tecnología, ciencia y cultura digital				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Cerrar Búsqueda' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://hipertextual.com/">
	<label for="search-form-2">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menú</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-header-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264414"><a href="https://hipertextual.com/tecnologia">Tecnología</a><button aria-controls="submenu-1264414" aria-expanded="false" class="submenu-expand" [class]="toggle_1264414 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264414 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264414 : !toggle_1264414 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264414">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264011"><a href="https://hipertextual.com/analisis">Reseñas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264416"><a href="https://hipertextual.com/internet">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264417"><a href="https://hipertextual.com/software">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264418"><a href="https://hipertextual.com/videojuegos">Videojuegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264419"><a href="https://hipertextual.com/apple">Apple</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264420"><a href="https://hipertextual.com/ciencia">Ciencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264423"><a href="https://hipertextual.com/cine-television">Series y Películas</a><button aria-controls="submenu-1264423" aria-expanded="false" class="submenu-expand" [class]="toggle_1264423 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264423 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264423 : !toggle_1264423 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264423">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291842"><a href="https://hipertextual.com/criticas-cine-tv">Críticas de Cine y TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291843"><a href="https://hipertextual.com/universo-cinematografico-marvel">Universo Cinematográfico de Marvel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264424"><a href="https://hipertextual.com/mobile">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1264428"><a href="https://hipertextual.com/movilidad">Movilidad eléctrica</a><button aria-controls="submenu-1264428" aria-expanded="false" class="submenu-expand" [class]="toggle_1264428 ? 'submenu-expand open-dropdown' : 'submenu-expand'" [aria-expanded]="toggle_1264428 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_1264428 : !toggle_1264428 } )" aria-haspopup="true"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu" id="submenu-1264428">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291658"><a href="https://hipertextual.com/tesla">Tesla</a></li>
</ul>
</li>
</ul>	</nav>
						</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
			</header><!-- #masthead -->

	
	<style> @media ( min-width: 728px ) { .newspack_global_ad.global_below_header { height: 90px; } }  @media ( min-width: 970px ) { .newspack_global_ad.global_below_header { height: 90px; } } </style>		<div class='newspack_global_ad global_below_header fixed-height'>
						<!-- /1036009/newspack_mega_atf --><div id='div-gpt-ad-700f9007a0-0'></div>		</div>
		
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-apple category-software">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Publicado en</span><a href="https://hipertextual.com/apple" rel="category tag">Apple</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			WhatsApp lanza una app completamente nueva para Mac		</h1>
				<div class="newspack-post-subtitle">
			WhatsApp ha lanzado la versión beta de su esperada aplicación universal para el Mac (basada en Catalyst) y abre la puerta al iPad.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"></span>
			<span class="byline">
				<span>por</span>
				<span class="author vcard"><a class="url fn n" href="https://hipertextual.com/author/nicorivera">Nicolás Rivera</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2022-07-12T09:47:35+02:00">12 de julio de 2022</time><time class="updated" datetime="2022-07-12T09:47:40+02:00">12 de julio de 2022</time></span>				</div><!-- .meta-info -->
								</div>
	</header>

	
			<figure class="post-thumbnail">

				<img data-perfmatters-preload="2" width="1200" height="675" src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/03/whatsapp-web.jpeg?fit=1200%2C675&amp;quality=50&amp;strip=all&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image jetpack-lazy-image" alt="WhatsApp web" data-lazy-srcset="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/03/whatsapp-web.jpeg?w=1920&amp;quality=50&amp;strip=all&amp;ssl=1 1920w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/03/whatsapp-web.jpeg?resize=800%2C450&amp;quality=50&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/03/whatsapp-web.jpeg?resize=1500%2C844&amp;quality=50&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/03/whatsapp-web.jpeg?resize=768%2C432&amp;quality=50&amp;strip=all&amp;ssl=1 768w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/03/whatsapp-web.jpeg?resize=1536%2C864&amp;quality=50&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/03/whatsapp-web.jpeg?resize=1200%2C675&amp;quality=50&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/03/whatsapp-web.jpeg?resize=1568%2C882&amp;quality=50&amp;strip=all&amp;ssl=1 1568w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/03/whatsapp-web.jpeg?resize=400%2C225&amp;quality=50&amp;strip=all&amp;ssl=1 400w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/03/whatsapp-web.jpeg?fit=1200%2C675&amp;quality=50&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					<section id="newspack-ads-widget-33" class="above-content widget widget_newspack-ads-widget"><div class="textwidget"><!-- /1036009/newspack_roba_atf --><div id='div-gpt-ad-62cd2bfa213c9-0'></div></div></section>

<article id="post-1417597" class="post-1417597 post type-post status-publish format-standard has-post-thumbnail hentry category-apple category-software entry">
	<div class="entry-content">

		
		

<p>WhatsApp ha lanzado la versión <em>beta</em> de la esperada aplicación universal para Mac. Una aplicación que <strong>es completamente diferente tanto en fondo como en forma</strong> y que, además, deja entrever que el lanzamiento de la esperada versión de WhatsApp para iPad está a la vuelta de la esquina.</p>





<p>Esta nueva versión de WhatsApp para Mac está basada en <a href="https://developer.apple.com/mac-catalyst/">Catalyst</a>, la tecnología que Apple presentó en 2018 y que permite a los desarrolladores <strong>crear aplicaciones para Mac tomando como base sus aplicaciones para iPad</strong>. Gracias a ello, el proceso de desarrollo se simplifica significativamente, pues casi todo el código de la app es común entre ambas plataformas.</p>





<p>El lanzamiento de esta nueva versión beta para Mac deja entrever, como decía previamente, que la variante para iPad, que compartiría el grueso del código gracias a Catalyst, no debe estar muy lejos. La compañía lleva un tiempo probando el <a href="https://hipertextual.com/2021/09/ya-puedes-probar-la-funcion-multidispositivo-de-whatsapp-en-tu-iphone-asi-se-activa">sistema multidispositivo</a>, que sería clave para el lanzamiento de WhatsApp en el iPad, por lo que las piezas parecen más alineadas que nunca.</p>





<figure class="wp-block-image size-large"><img width="780" height="571" src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=780%2C571&#038;quality=50&#038;strip=all&#038;ssl=1" alt="WhatsApp Mac" class="wp-image-1417623 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=1500%2C1098&amp;quality=50&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=800%2C585&amp;quality=50&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=768%2C562&amp;quality=50&amp;strip=all&amp;ssl=1 768w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=1536%2C1124&amp;quality=50&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=2048%2C1498&amp;quality=50&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=1200%2C878&amp;quality=50&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=1568%2C1147&amp;quality=50&amp;strip=all&amp;ssl=1 1568w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=400%2C293&amp;quality=50&amp;strip=all&amp;ssl=1 400w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?w=2340&amp;quality=50&amp;strip=all&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=780%2C571&amp;is-pending-load=1#038;quality=50&#038;strip=all&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" width="780" height="571" src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=780%2C571&#038;quality=50&#038;strip=all&#038;ssl=1" alt="WhatsApp Mac" class="wp-image-1417623" srcset="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=1500%2C1098&amp;quality=50&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=800%2C585&amp;quality=50&amp;strip=all&amp;ssl=1 800w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=768%2C562&amp;quality=50&amp;strip=all&amp;ssl=1 768w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=1536%2C1124&amp;quality=50&amp;strip=all&amp;ssl=1 1536w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=2048%2C1498&amp;quality=50&amp;strip=all&amp;ssl=1 2048w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=1200%2C878&amp;quality=50&amp;strip=all&amp;ssl=1 1200w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=1568%2C1147&amp;quality=50&amp;strip=all&amp;ssl=1 1568w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?resize=400%2C293&amp;quality=50&amp;strip=all&amp;ssl=1 400w, https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2022/07/WA_MACOS_APP_CHATS_LIST_MAIN_MAC_IOS-1.png?w=2340&amp;quality=50&amp;strip=all&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1"  /></noscript><figcaption>Imagen: WABetaInfo</figcaption></figure>





<h2 id="h-que-cambia-con-la-nueva-version-de-whatsapp-para-mac">¿Qué cambia con la nueva versión de WhatsApp para Mac?</h2>





<p>Hasta ahora, la versión de WhatsApp para Mac estaba basada en Electron, un <em>framework</em> que, en realidad, lo que hace es transformar la versión web de WhatsApp en una app de escritorio. Este <em>framework</em>, pese a simplificar notablemente el desarrollo a las compañías que lo utilizan, <strong>no ofrece los mismos resultados en términos de rendimiento o experiencia</strong> que una aplicación que ha sido programada nativamente para la plataforma en cuestión.</p>





<p>El lanzamiento de una versión de WhatsApp para Mac basada en Catalyst, por lo tanto, debería traer beneficios en este sentido, además de <strong>simplificar la implementación de nuevas funciones en el futuro</strong> –pues el desarrollo sería común tanto en el iPad como en el Mac–.</p>

<p><aside class="scaip scaip-1    "><aside id="newspack-ads-widget-42" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><!-- /1036009/teads_1x1 --><div id='div-gpt-ad-62cd2bfa4b26a-0'></div></div></aside><aside id="newspack-ads-widget-19" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><!-- /1036009/newspack_roba_intext_1 --><div id='div-gpt-ad-62cd2bfa4cd78-0'></div></div></aside><aside id="newspack-ads-widget-41" class="widget_newspack-ads-widget clearfix"><div class="textwidget"><!-- /1036009/newspack_outstream --><div id='div-gpt-ad-62cd2bfa4e9c6-0'></div></div></aside></aside>
</p>



<p>La interfaz de usuario, por otra parte, <strong>se asemeja más a la de iPhone que a la versión actual de WhatsApp para Mac</strong>, como se puede observar en las imágenes publicadas por <em><a href="https://wabetainfo.com/whatsapp-is-releasing-a-native-app-built-with-mac-catalyst/">WABetaInfo</a></em>. Por lo tanto, las aplicaciones para las tres plataformas de Apple tendrían más en común que nunca.</p>





<p>Para descargar esta versión beta <strong>es necesario darse de alta en el canal de WhatsApp beta para Mac a través de TestFlight</strong>. No obstante, los huecos son limitados, por lo que es posible que tengas que esperar para obtener acceso a la misma. Asimismo, al ser una versión en desarrollo, es probable que ciertas partes de la app no funcionen como deberían.</p>





<p>El uso de Catalyst para simplificar el desarrollo de aplicaciones en las plataformas de Apple no es nuevo. Muchas de las aplicaciones que la compañía integra en macOS han sido desarrolladas con este tecnología –como Apple TV, Bolsa, etc.–. Asimismo, apps de terceros como Twitter llevan años basadas en esta tecnología.</p>



<div id='jp-relatedposts' class='jp-relatedposts'>
	
</div><section id="block-3" class="below-content widget widget_block"><div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="CustomTemplate"></div> 
<script type="text/javascript" async="async" data-pmdelayedscript="https://widgets.outbrain.com/outbrain.js" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->

<div id="disqus_thread"></div>
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


			<div class="above-footer-widgets">
			<div class="wrapper">
				<section id="newspack-ads-widget-44" class="above-footer widget widget_newspack-ads-widget"><div class="textwidget"><!-- /1036009/newspack_skin --><div id='div-gpt-ad-62cd2bfa7891a-0'></div></div></section><section id="text-3" class="above-footer widget widget_text">			<div class="textwidget"><p><strong>De interés</strong>: <a href="https://hipertextual.com/2021/04/3-trucos-de-whatsapp-que-te-cambiaran-la-vida">Trucos de Whatsapp</a> <a href="https://hipertextual.com/2021/03/que-xiaomi-comprar-guia-para-saber-cual-es-el-mejor-modelo-para-ti">Qué Xiaomi comprar</a> <a href="https://hipertextual.com/2021/12/descargar-musica-gratis-paginas-webs-recursos-catalogos">Descargar música gratis para tus proyectos</a> <a href="https://hipertextual.com/2021/10/como-descargar-e-instalar-gratis-la-version-final-de-windows-11">Instalar Windows 11 gratis</a> <a href="https://hipertextual.com/2021/09/iphone-13-review-en-espanol-analisis-opinion-caracteristicas">iPhone 13</a> <a href="https://hipertextual.com/2021/10/star-gratis">Ver Star+ gratis</a> <a href="https://hipertextual.com/2021/05/disney-plus-usa-este-truco-para-obtener-dos-meses-gratis">Ofertas Disney+</a> <a href="https://hipertextual.com/2021/04/como-funciona-bizum">Cómo funciona Bizum</a> <a href="https://hipertextual.com/2021/03/reviews-falsas">Opiniones falsas en Amazon</a> <a href="https://hipertextual.com/2015/01/que-es-la-ip-127-0-0-1">127.0.0.1</a> <a href="https://hipertextual.com/2021/05/captura-pantalla-windows-10">Captura de pantalla en Windows</a> <a href="https://hipertextual.com/2021/12/hubside-estafa-seguro-para-moviles-fnac">Hubside</a> <a href="https://hipertextual.com/2021/04/deep-web-como-entrar-que-es">Deep web</a> <a href="https://hipertextual.com/2016/02/darwin-evolucion">Teoría de la evolución</a></p>
</div>
		</section>			</div><!-- .wrapper -->
		</div><!-- .above-footer-widgets -->
	
	<style> @media ( min-width: 300px ) { .newspack_global_ad.global_above_footer { height: 250px; } }  @media ( min-width: 728px ) { .newspack_global_ad.global_above_footer { height: 90px; } }  @media ( min-width: 970px ) { .newspack_global_ad.global_above_footer { height: 250px; } } </style>		<div class='newspack_global_ad global_above_footer fixed-height'>
						<!-- /1036009/newspack_mega_footer --><div id='div-gpt-ad-4c5dcc6872-0'></div>		</div>
		
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://hipertextual.com/" rel="home">
					<img width="1" height="1" src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=50&amp;strip=all&amp;ssl=1" class="footer-logo jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/imgs.hipertextual.com/wp-content/uploads/2021/03/1x1.gif?fit=1%2C1&amp;quality=50&amp;strip=all&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
				<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-social-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259851"><a href="https://twitter.com/hipertextual"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259852"><a href="https://facebook.com/hipertextual"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259853"><a href="https://instagram.com/hipertextual"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259854"><a href="https://youtube.com/hipertextual"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1259855"><a href="https://flipboard.com/@hipertextual"><span class="screen-reader-text">Flipboard</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><polygon points="3.3,3.3 3.3,20.7 9.1,20.7 9.1,14.9 14.9,14.9 14.9,9.1 20.7,9.1 20.7,3.3 " /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1355478"><a href="https://news.google.com/publications/CAAqBwgKMJfi_Aow4vznAg"><span class="screen-reader-text">Google News</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Pie de página">
		<div class="wrapper">
			<section id="nav_menu-21" class="widget widget_nav_menu"><div class="menu-tecnologia-y-ciencia-container"><ul id="menu-tecnologia-y-ciencia" class="menu"><li id="menu-item-1345479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345479"><a href="https://hipertextual.com/tecnologia">Tecnología</a></li>
<li id="menu-item-1380861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380861"><a href="https://hipertextual.com/ciencia">Ciencia</a></li>
<li id="menu-item-1345486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345486"><a href="https://hipertextual.com/mobile">Mobile</a></li>
<li id="menu-item-1345481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345481"><a href="https://hipertextual.com/internet">Internet</a></li>
<li id="menu-item-1345482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1345482"><a href="https://hipertextual.com/software">Software</a></li>
<li id="menu-item-1345786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345786"><a href="https://hipertextual.com/hardware">Hardware</a></li>
<li id="menu-item-1345483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345483"><a href="https://hipertextual.com/videojuegos">Videojuegos</a></li>
<li id="menu-item-1380872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380872"><a href="https://hipertextual.com/movilidad">Movilidad</a></li>
<li id="menu-item-1345485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1345485"><a href="https://hipertextual.com/apple">Apple</a></li>
<li id="menu-item-1345488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345488"><a href="https://hipertextual.com/seguridad">Seguridad</a></li>
<li id="menu-item-1380871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380871"><a href="https://hipertextual.com/economia-empresas">Economía y Empresas</a></li>
</ul></div></section><section id="nav_menu-23" class="widget widget_nav_menu"><div class="menu-cultura-container"><ul id="menu-cultura" class="menu"><li id="menu-item-1380859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380859"><a href="https://hipertextual.com/cine-television">Series y Películas</a></li>
<li id="menu-item-1380850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380850"><a href="https://hipertextual.com/cultura-geek">Cultura</a></li>
<li id="menu-item-1380870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380870"><a href="https://hipertextual.com/startups">Startups</a></li>
<li id="menu-item-1380852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380852"><a href="https://hipertextual.com/fotografia">Fotografía</a></li>
<li id="menu-item-1380853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380853"><a href="https://hipertextual.com/juno">Juno</a></li>
<li id="menu-item-1380854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380854"><a href="https://hipertextual.com/libertad-de-expresion">Libertad de expresión</a></li>
<li id="menu-item-1380856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380856"><a href="https://hipertextual.com/politica">Política</a></li>
<li id="menu-item-1380857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380857"><a href="https://hipertextual.com/propiedad-intelectual">Propiedad Intelectual</a></li>
<li id="menu-item-1380858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380858"><a href="https://hipertextual.com/publicidad-marketing">Publicidad y Marketing</a></li>
</ul></div></section><section id="nav_menu-24" class="widget widget_nav_menu"><div class="menu-especiales-container"><ul id="menu-especiales" class="menu"><li id="menu-item-1380864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380864"><a href="https://hipertextual.com/analisis">Análisis</a></li>
<li id="menu-item-1380865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380865"><a href="https://hipertextual.com/entrevista">Entrevistas</a></li>
<li id="menu-item-1380866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380866"><a href="https://hipertextual.com/guias">Guías</a></li>
<li id="menu-item-1380868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380868"><a href="https://hipertextual.com/opinion">Opinión</a></li>
<li id="menu-item-1380867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380867"><a href="https://hipertextual.com/ofertas-descuentos">Ofertas y descuentos</a></li>
</ul></div></section><section id="nav_menu-25" class="widget widget_nav_menu"><div class="menu-es-noticia-container"><ul id="menu-es-noticia-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405125"><a href="https://hipertextual.com/2022/05/the-mandalorian-tercera-temporada-trailer">The Mandalorian</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390352"><a href="https://hipertextual.com/2022/05/star-wars-skeleton-crew-jude-law-disney-plus">Star Wars: Skeleton Crew</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405123"><a href="https://hipertextual.com/2022/05/andor-disney-plus">Andor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1404570"><a href="https://hipertextual.com/2022/05/pelicula-obligada-actores-stranger-things">Stranger Things 4</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1390349"><a href="https://hipertextual.com/2022/05/top-gun-una-pelicula-gay-segun-quentin-tarantino">Top Gun: Maverick</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-17" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262809"><a href="https://hipertextual.com/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1262812"><a href="https://hipertextual.com/trabaja-con-nosotros">Trabaja con nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259835"><a href="https://hipertextual.com/politica-cookies">Política de Cookies</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2022 Hipertextual SL. Todos los derechos reservados.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Orgullosamente impulsado por Newspack de Automattic				</a>

				<a class="privacy-policy-link" href="https://hipertextual.com/politica-privacidad">Política de privacidad</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<script data-amp-plus-allowed>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</script>
			<script type="module">
		import { Workbox } from "https:\/\/hipertextual.com\/wp-content\/plugins\/pwa\/wp-includes\/js\/workbox-v6.5.3\/workbox-window.prod.js";

		if ( 'serviceWorker' in navigator ) {
			window.wp = window.wp || {};
			window.wp.serviceWorkerWindow = new Workbox(
				"https:\/\/hipertextual.com\/wp.serviceworker",
				{"scope":"\/"}			);
			window.wp.serviceWorkerWindow.register();
		}
	</script>
	<script type="text/javascript" id="jetpack-photon-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type='text/javascript' id='avc_frontend-js-extra'>
/* <![CDATA[ */
var AdRefreshControl = {"advertiserIds":[1],"lineItemIds":[],"sizesToExclude":"","slotIdsToExclude":[],"viewabilityThreshold":"70","refreshInterval":"30","maximumRefreshes":"10","refreshCallback":""};
/* ]]> */
</script>
<script type="text/javascript" id="avc_frontend-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/ad-refresh-control/dist/js/frontend.js?ver=1.1.0" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="disqus_count-js-extra" data-pmdelayedscript="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgY291bnRWYXJzID0geyJkaXNxdXNTaG9ydG5hbWUiOiJoaXBlcnRleHR1YWwtMSJ9OwovKiBdXT4gKi8K" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="disqus_count-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="disqus_embed-js-extra" data-pmdelayedscript="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgZW1iZWRWYXJzID0geyJkaXNxdXNDb25maWciOnsiaW50ZWdyYXRpb24iOiJ3b3JkcHJlc3MgMy4wLjIyIn0sImRpc3F1c0lkZW50aWZpZXIiOiIxNDE3NTk3IGh0dHBzOlwvXC9oaXBlcnRleHR1YWwuY29tXC8/cD0xNDE3NTk3IiwiZGlzcXVzU2hvcnRuYW1lIjoiaGlwZXJ0ZXh0dWFsLTEiLCJkaXNxdXNUaXRsZSI6IldoYXRzQXBwIGxhbnphIHVuYSBhcHAgY29tcGxldGFtZW50ZSBudWV2YSBwYXJhIE1hYyIsImRpc3F1c1VybCI6Imh0dHBzOlwvXC9oaXBlcnRleHR1YWwuY29tXC8yMDIyXC8wN1wvd2hhdHNhcHAtbWFjLWNhdGFseXN0LWlwYWQiLCJwb3N0SWQiOiIxNDE3NTk3In07Ci8qIF1dPiAqLwo=" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="disqus_embed-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="comment-reply-js" data-pmdelayedscript="https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="newspack-amp-fallback-js-extra" data-pmdelayedscript="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgbmV3c3BhY2tTY3JlZW5SZWFkZXJUZXh0ID0geyJvcGVuX3NlYXJjaCI6Ik9wZW4gU2VhcmNoIiwiY2xvc2Vfc2VhcmNoIjoiQ2VycmFyIEJcdTAwZmFzcXVlZGEiLCJleHBhbmRfY29tbWVudHMiOiJFeHBhbmQgQ29tbWVudHMiLCJjb2xsYXBzZV9jb21tZW50cyI6IkNvbGxhcHNlIENvbW1lbnRzIiwic2hvd19vcmRlcl9kZXRhaWxzIjoiU2hvdyBkZXRhaWxzIiwiaGlkZV9vcmRlcl9kZXRhaWxzIjoiSGlkZSBkZXRhaWxzIn07Ci8qIF1dPiAqLwo=" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="newspack-amp-fallback-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.61.0" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="newspack-amp-fallback-sponsors-js-extra" data-pmdelayedscript="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgbmV3c3BhY2tTY3JlZW5SZWFkZXJUZXh0ID0geyJvcGVuX2luZm8iOiJMZWFybiBNb3JlIiwiY2xvc2VfaW5mbyI6IkNlcnJhciJ9OwovKiBdXT4gKi8K" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="newspack-amp-fallback-sponsors-js" data-pmdelayedscript="data:text/javascript;base64," data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="jetpack-lazy-images-polyfill-intersectionobserver-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s.hipertextual.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js' defer></script>
<script type="text/javascript" data-cfasync="false" data-no-optimize="1" id="perfmatters-instant-page-js" data-pmdelayedscript="https://s.hipertextual.com/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js?ver=1.8.8" data-no-defer="1" data-no-minify="1"></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script type="text/javascript" id="perfmatters-delayed-scripts-js">const perfmattersDelayTimer = setTimeout(pmLoadDelayedScripts,3*1000);const perfmattersUserInteractions=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];perfmattersUserInteractions.forEach(function(event){window.addEventListener(event,pmTriggerDelayedScripts,{passive:!0})});function pmTriggerDelayedScripts(){pmLoadDelayedScripts();clearTimeout(perfmattersDelayTimer);perfmattersUserInteractions.forEach(function(event){window.removeEventListener(event, pmTriggerDelayedScripts,{passive:!0});});}function pmLoadDelayedScripts(){document.querySelectorAll("script[data-pmdelayedscript]").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-pmdelayedscript"));});}</script>
</body>
</html>
<!--
	generated 66 seconds ago
	generated in 2.002 seconds
	served from batcache in 0.003 seconds
	expires in 234 seconds
-->
